<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<![endif]--><meta charset="utf-8" />
<link rel="shortcut icon" href="https://rdl.de/sites/all/themes/zenrdl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://rdl.de/beitrag/bluesclubradio-26042018" />
<link rel="shortlink" href="https://rdl.de/node/40564" />
<meta property="og:site_name" content="Radio Dreyeckland" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://rdl.de/beitrag/bluesclubradio-26042018" />
<meta property="og:title" content="Bluesclubradio 26.04.2018" />
<meta property="og:updated_time" content="2018-04-26T23:35:10+02:00" />
<meta property="article:published_time" content="2018-04-26T23:33:01+02:00" />
<meta property="article:modified_time" content="2018-04-26T23:35:10+02:00" />
  <title>Bluesclubradio 26.04.2018 | Radio Dreyeckland</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/css/css_mubttuJ1-W4Y6dSB29CUZNMHIGz37ZYxfUCctWUtnxs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/css/css_KCnBMOB69UhpkxgbF4-Rp1QuCC5ma-CSQSmvB1LjEUY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/css/css_P_J57PEZV3Yzdl8rOvtSKszZnT96zaHxs1nunhqRdRE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/css/css_N7w6UffIIqgi431btgRwOvqWnlfBQx0F8cESZ2RNQdY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/css/css_UR-TFGkoFOeir8TPUKIxdR9sn3Qw53OmpTyhua66hV8.css" media="all" />
  <script>document.cookie = 'adaptive_image=' + Math.max(screen.width, screen.height) + '; path=/';</script>
<script src="https://rdl.de/sites/default/files/js/js_5ogoyC7bH7kI_ohAusnLs8WZckAlQ6gL_oFK0ke59Ts.js"></script>
<script src="https://rdl.de/sites/default/files/js/js_Yyre3QDYjIn-qcPsZD8dWHNGRxm5BosavMmiP0hlTEI.js"></script>
<script src="https://rdl.de/sites/default/files/js/js_ilYJ2ji9Qql7WKvWikWNiZxhmvdnobAASBjImsuMcD0.js"></script>
<script src="https://rdl.de/sites/default/files/js/js_lStb6-A3-5FIm7Ti-wQDIgJnzcIonAUxg9ysjGhPxyc.js"></script>
<script src="https://rdl.de/sites/default/files/js/js_S-H2PEY36bwO1qNYE3A59rR0_bL6CCMf3fkMODKxEnk.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-40564 node-type-article section-beitrag page-panels nojs" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
  
  <div id="persistent">  <div class="region region-persistent">
    <div id="block-rdl-audio-rdl-audio-player" class="block block-rdl-audio first last odd">

      
  
    <div id="rdap">
      <div id="rdap-jplayer"></div>
      <div class="rdap-inner">
        <div class="controls">
          <div class="prev control">
            <i class="icon-step-backward"></i>
          </div>
          <div class="playpause control">
          </div>
          <div class="next control">
            <i class="icon-step-forward"></i>
          </div>
        </div>
        <div class="progress">
          <div class="time time-current"></div>
          <div class="progressbar"><div class="progressbar-active"></div></div>
          <div class="time time-total"></div>
        </div>
        <div class="info">
        </div>
        <div class="buttons">
          <div class="button playlist-button">Playlist<span class="count"></span></div>
          <div class="button livestream-button">Livestream</div>
        </div>
        <div class="playlist">
        </div>
      </div>
    </div>
</div>
  </div>
</div>
  
  <div id="pagewrapper">
        
<div id="page">
  <div id="page-inner">
  <header class="header" id="header" role="banner">
    <div class="header-inner">
    <div id="header-fade"></div>

          <a href="/" title="Startseite" rel="home" class="header--logo" id="logo"><img src="https://rdl.de/sites/all/themes/zenrdl/logo.png" alt="Startseite" class="header--logo-image" /></a>
    
          <hgroup class="header--name-and-slogan" id="name-and-slogan">
                  <h1 class="header--site-name" id="site-name">
            <a href="/" title="Startseite" class="header--site-link" rel="home"><span>Radio Dreyeckland</span></a>
          </h1>
        
              </hgroup>
    
    
    
      <div class="header--region region region-header">
    <div id="block-menu-block-3" class="block block-menu-block first odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-rdl parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu--has-children menu--leaf first leaf has-children menu-mlid-1255"><a href="/ueber-rdl" title="" class="menu--link">Wir über uns</a></li>
<li class="menu--leaf leaf menu-mlid-676"><a href="/programm" class="menu--link">Programm</a></li>
<li class="menu--leaf leaf menu-mlid-1545"><a href="/sendungen/gruppenradio" title="" class="menu--link">Gruppenradio</a></li>
<li class="menu--leaf leaf menu-mlid-1544"><a href="/vielsprachig" title="" class="menu--link">Multilinguales Radio</a></li>
<li class="menu--leaf leaf menu-mlid-672"><a href="/sendungen" class="menu--link">Sendungen</a></li>
<li class="menu--leaf last leaf menu-mlid-1646"><a href="/beitrag/kontakt" class="menu--link">Kontakt</a></li>
</ul></div>

</div>
<div id="block-views-exp-rdl-content-section-search" class="block block-views last even">

        <h2 class="block--title block-title">Suche</h2>
    
  <form action="https://rdl.de/suche" method="get" id="views-exposed-form-rdl-content-section-search" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-text-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-text">
 <input placeholder="Suche" type="text" id="edit-text" name="text" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-rdl-content-section" name="" value="Suche" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
  </div>

    <div id="navigation">
              <nav id="main-menu" role="navigation">
          <h2 class="element-invisible">Hauptmenü</h2><ul class="links inline clearfix"><li class="menu-218 first"><a href="/" title="" class="linktitle-startseite">Startseite</a></li>
<li class="menu-1450"><a href="/politik" title="" class="linktitle-politik">Politik</a></li>
<li class="menu-1452"><a href="/kultur" title="" class="linktitle-kultur">Kultur</a></li>
<li class="menu-1451"><a href="/musik" title="" class="linktitle-musik">Musik</a></li>
<li class="menu-628"><a href="/region/freiburg" title="" class="linktitle-freiburg">Freiburg</a></li>
<li class="menu-802"><a href="/region/dreyeckland-und-region" title="" class="linktitle-region">Region</a></li>
<li class="menu-1453"><a href="/region/deutschland" title="" class="linktitle-Überregional">Überregional</a></li>
<li class="menu-803"><a href="/region/europa" title="" class="linktitle-europa">Europa</a></li>
<li class="menu-629"><a href="/region/weltweit" title="" class="linktitle-weltweit">Weltweit</a></li>
<li class="menu-2467 last"><a href="/mediathek" title="" class="linktitle-mediathek">Mediathek</a></li>
</ul>        </nav>
            
    </div>

  </div>
  </header>

  <div id="main">

      <div id="content" class="column" role="main">
        <div class="content-header">
                                        <a id="main-content"></a>
                                <h1 class="page--title title" id="page-title">Bluesclubradio 26.04.2018</h1>
                              
                            </div>
        <div class="content-inner">
          


<div class="rdl-flex-container"><div class="rdl-flex-main-wrapper"><div class="rdl-flex-main"><div class="rdl-flex-main_top rdl-flex-region"><div class="panel-pane pane-entity-view pane-node" >
  
        <h2 class="pane-title">Bluesclubradio 26.04.2018</h2>
    
  
  <div class="panel-pane-content">
    <article class="node-40564 node node-article view-mode-full clearfix" about="/beitrag/bluesclubradio-26042018" typeof="sioc:Item foaf:Document">

      <header>

      
                  <span property="dc:title" content="Bluesclubradio 26.04.2018" class="rdf-meta element-hidden"></span>
          </header>
  
  <div class='rdl-gema-warning'>Die Sendung ist aufgrund von GEMA-Beschränkungen nur noch 6 Tage 23 Stunden anhörbar.</div><div class="field field-name-field-teaser-image field-type-file field-label-hidden rdl-file-float"><div class="field-items"><div class="field-item even"><div id="file-34332" class="file file-image file-image-jpeg">

          <h2 class="element-invisible"><a href="/file/bcr-logo-neujpg">BCR Logo NEU.jpg</a></h2>
      
  
  <div class="content">
    <a href="/sendung/bluesclubradio"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/BCR%20Logo%20NEU.jpg?itok=yHpTmB9h" width="190" height="150" alt="" title="" /></a>    <div class="file-meta">
          </div>
  </div>

  
</div>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Jeden Donnerstag 23:30-0:30 Uhr</p>
<p>Moderation: Arne<br />Homepage: <a href="http://www.bluesclubradio.de">www.bluesclubradio.de</a></p></div></div></div>
      
  
  
</article>
  </div>

  
  </div>
</div></div><aside class="rdl-flex-sidebar rdl-flex-region rdl-flex-aside"><div class="panel-pane pane-entity-field pane-node-field-audio" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class='rdl-audio-container mode-full'>
          <div class='rdl-audio-playbutton'>
            <span class='listen'><span class='text'>Anhören</span> · 60:00</span>
            <span class='enqueue'><span class='text'>Playlist</span></span>
            <a href="https://rdl.de/sites/default/files/audio/2018/04/20180426-bluesclubrad-a7293.mp3" class="download no-ajax">Download</a>
            
          </div>
          <div class='rdl-audio-meta'> <a href="https://rdl.de/sites/default/files/audio/2018/04/20180426-bluesclubrad-a7293.mp3" class="audio" target="_blank" data-duration="3600" data-title="Bluesclubradio 26.04.2018" data-article-url="/beitrag/bluesclubradio-26042018">20180426-bluesclubrad-a7293.mp3</a></div>
        </div></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-node-created" >
  
      
  
  <div class="panel-pane-content">
    Donnerstag, 26. April 2018 - 23:33  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-series" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendereihe:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/bluesclubradio">Bluesclubradio</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-showtime" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-showtime field-type-datetime field-label-inline clearfix"><div class="field-label">Sendedatum:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-04-26T23:30:00+02:00">Donnerstag, 26. April 2018 - 23:30</span></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-node-more-like-this-panel-pane-1" >
  
        <h2 class="pane-title">Mehr zum Thema</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-node-more-like-this view-id-rdl_node_more_like_this view-display-id-panel_pane_1 view-dom-id-0cc26f590cbbf060a201386c1e33aa54">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/musikmagazin-26042018">Musikmagazin 26.04.2018</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/fokus-s-dwest-26042018">Fokus Südwest 26.04.2018</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/raices-nomades-spanisch-26042018">Raices Nomades (spanisch) 26.04.2018</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/radio-ech-deutsch-26042018">Radio Ech (deutsch) 26.04.2018</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/lautdeutlich-am-26042018-22-uhr-interview-mit-daniel-fontana-kilbifestival-2018">laut&amp;deutlich am 26.04.2018  22 Uhr  Interview mit Daniel Fontana / Kilbifestival 2018</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-content-upcoming-panel-pane-1 rdl-panestyle rdl-bg rdl-color-green rdl-style-default" >
  
        <h2 class="pane-title">Programmhinweis</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-content-upcoming view-id-rdl_content_upcoming view-display-id-panel_pane_1 view-dom-id-843dd844e9c8a3f744de12f085b90ccd">
        
  
  
      <div class="view-content">
      <div class="rdl-slider">    <ul>          <li class="views-row views-row-1">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-40553 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/musikmagazin-playlist-freitag-27-april-2018-17-18-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/musikmagazin-playlist-freitag-27-april-2018-17-18-uhr">Musikmagazin | Playlist | Freitag 27. April 2018 | 17-18 Uhr</a></h2>
            <span property="dc:title" content="Musikmagazin | Playlist | Freitag 27. April 2018 | 17-18 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/musikmagazin-playlist-freitag-27-april-2018-17-18-uhr">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2018/04/okkervil%20river%20-%20in%20the%20rainbow%20rain.jpg?itok=NVOXZkeK" width="190" height="150" alt="okkervil river - in the rainbow rain" title="okkervil river - in the rainbow rain" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-04-27T17:00:00+02:00">Fr, 27.04. 17:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Okkervil River</strong> ist eine Independent-Band aus den USA und wurde 1998 in Austin gegründet. Initiator, Kopf und letztes verbliebenes Gründungsmitglied der Band ist <strong>Will Sheff</strong>. Nach dem nachdenklichen und zurückgezogenen Vorgängeralbum “<strong>Away</strong>” aus dem...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/musikmagazin">Musikmagazin</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-2">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-40511 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/giacomina-castagnetti-eine-partisanin-erinnert-sich" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/giacomina-castagnetti-eine-partisanin-erinnert-sich">Giacomina Castagnetti: Eine Partisanin erinnert sich</a></h2>
            <span property="dc:title" content="Giacomina Castagnetti: Eine Partisanin erinnert sich" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/giacomina-castagnetti-eine-partisanin-erinnert-sich">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2018/03/Giacomina-Castagnetti-2009-300x200.jpg?itok=mViOJNUB" width="190" height="150" alt="Giacomina Castagnetti 2009" title="Giacomina Castagnetti 2009" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-04-27T19:00:00+02:00">Fr, 27.04. 19:00 Uhr</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-05-01T14:00:00+02:00">Di, 01.05. 14:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Am 28. April wird die Ausstellung "<a href="https://rdl.de/banditi">Banditi e ribelli</a>" über die italienische Resistenza in der Hildastr. 5 in Freiburg eröffnet. Aus diesem Anlass strahlen wir eine Reihe von Sendungen zum Thema aus.</p>
<p>Giacomina Castagnetti (*1925) schloss sich als...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/o-ton-playback">O-Ton Playback</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-3">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-40508 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/frantic-freakshow-freitag-27april-2018-21-2230-h" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/frantic-freakshow-freitag-27april-2018-21-2230-h">Frantic Freakshow, Freitag, 27.April 2018, 21-22.30 h</a></h2>
            <span property="dc:title" content="Frantic Freakshow, Freitag, 27.April 2018, 21-22.30 h" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/frantic-freakshow-freitag-27april-2018-21-2230-h">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2018/04/lestrucs.jpg?itok=Fdx0Jmxb" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-04-27T21:00:00+02:00">Fr, 27.04. 21:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Heimatklänge - Fake ist das neue Ich. <strong>Die Nerven</strong> finden auf ihrem neuen Album in post-punk-noise-rockigen Zersetzungssongs unter grauem Wolkenhimmel niemals zu sich selbst. Die Sonne lacht diabolisch auf <strong>DJ Koze'</strong>s Neuwerk "Knock Knock", auf dem...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/frantic-freakshow">Frantic Freakshow</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-4">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-40514 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/jazz-matinee-am-sonntag-den-29042018-10-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/jazz-matinee-am-sonntag-den-29042018-10-uhr">Jazz Matinee am Sonntag, den 29.04.2018, 10 Uhr</a></h2>
            <span property="dc:title" content="Jazz Matinee am Sonntag, den 29.04.2018, 10 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/jazz-matinee-am-sonntag-den-29042018-10-uhr">
  <div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-04-29T10:00:00+02:00">So, 29.04. 10:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Jazz Matinee am Sonntag, den 29.04.2018, 10 Uhr</strong></p>
<p>Liebe Jazzfreundinnen und Jazzfreunde,</p>
<p>heute stellt Ihnen die Jazzredaktion (Michael van Gee / <a href="mailto:van-gee@net-base.de">van-gee@net-base.de</a>) zunächst im Rahmen der Konzertnachlese die erste CD des Saxophonisten Antonio Lizana...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/jazz-matinee">Jazz Matinee</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-5">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-40548 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/musikmagazin-300418-beatmaniacs-va" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/musikmagazin-300418-beatmaniacs-va">Musikmagazin 30.04.18 Beatmaniacs &amp; VA </a></h2>
            <span property="dc:title" content="Musikmagazin 30.04.18 Beatmaniacs &amp; VA " class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/musikmagazin-300418-beatmaniacs-va">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2018/04/00%20Cover.jpg?itok=fa3qXZof" width="190" height="150" alt="" title="Beatmaniacs Vol.1 - Come Together" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-04-30T17:00:00+02:00">Mo, 30.04. 17:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Yo!</p>
<p>In letzter Zeit erscheint so viel gute Musik, das man ja fast schon Angst haben muss das die Blase bald platzt... Aber ich schweife ab.</p>
<p>Heute habe Ich viele Neuerscheinungen aus dem Bereich Beatmaking / Hip Hop Instrumentals in die Show gepackt...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/musikmagazin">Musikmagazin</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-6">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-40492 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/ob-wahl-2018-was-wollen-wir-f-r-die-neue-periode-talk-im-teng" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/ob-wahl-2018-was-wollen-wir-f-r-die-neue-periode-talk-im-teng">OB-Wahl 2018 - Was wollen wir für die neue Periode? Talk im Teng</a></h2>
            <span property="dc:title" content="OB-Wahl 2018 - Was wollen wir für die neue Periode? Talk im Teng" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/ob-wahl-2018-was-wollen-wir-f-r-die-neue-periode-talk-im-teng">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2018/04/talk%20ob%20wahl.jpg?itok=bvjNttst" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-05-01T23:00:00+02:00">Di, 01.05. 23:00 Uhr</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-04-30T19:00:00+02:00">Mo, 30.04. 19:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Jetzt wird es tatsächlich doch noch spannend. Dieter Salomon wurde am 22. April sprichwörtlich "abgewählt", doch natürlich wird er für den 2. Wahlgang nochmal alles reinlegen. Machts der Martin oder schlägt jetzt doch noch die Stunde der...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/talk-im-teng">Talk im Teng</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-7">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-40563 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/1-mai-programm-bei-rdl" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/1-mai-programm-bei-rdl">1. Mai - Programm bei RDL</a></h2>
            <span property="dc:title" content="1. Mai - Programm bei RDL" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/1-mai-programm-bei-rdl">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2018/04/pos_fly_0.png?itok=CY-B07aU" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-05-01T08:00:00+02:00">Di, 01.05. 08:00 Uhr</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-05-01T12:00:00+02:00">Di, 01.05. 12:00 Uhr</span></div><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-05-01T18:00:00+02:00">Di, 01.05. 18:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Zum 1. Mai gehen auch wir raus auf den Stühlinger Kirchplatz und ins Quartier Im Grün direkt beim Radio und bieten Euch gleich mehrere Sendungen zu diesem Themenschwerpunkt:</p>
<p>Morgenradio mit Bericht von der Mainacht und Beiträgen zum Tag gegen die...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/sondersendung-zum-1-mai">Sondersendung zum 1. Mai</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</aside></div></div>                  </div>
      </div>

      
      
  </div>

  <div id="footer-wrapper">

          <footer id="footer" class="region region-footer">
    <div id="block-menu-menu-footer" class="block block-menu first odd" role="navigation">

      
  <ul class="menu"><li class="menu--leaf first last leaf"><a href="/beitrag/impressum" class="menu--link">Impressum</a></li>
</ul>
</div>
<div id="block-user-login" class="block block-user even" role="form">

        <h2 class="block--title block-title">Benutzeranmeldung</h2>
    
  <form action="/beitrag/bluesclubradio-26042018?destination=node/40564" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Benutzername <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Passwort <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-CBxW_1L75e_6H-qYCWYTCp-RW_jTH5H_Zeaps4OAvOA" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Anmelden" class="form-submit" /></div><div class="item-list"><ul><li class="first last"><a href="/user/password" title="Ein neues Passwort per E-Mail anfordern.">Neues Passwort anfordern</a></li>
</ul></div></div></form>
</div>
<div id="block-block-2" class="block block-block last odd">

      
  <p><img alt="CC BY NC SA" style="float: left;" class="adaptive-image" typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_sidebar/adaptive-image/public/88x31.png?itok=Sro5WhC6" /> Die Inhalte dieser Website werden unter einer <a href="http://creativecommons.org/licenses/by-nc-sa/2.0/de/legalcode">Creative Commons Namensnennung-Nicht-kommerziell-Weitergabe unter gleichen Bedingungen 2.0 Deutschland</a> Lizenz zur Nutzung angeboten. Beachten Sie: Autoren, Produzenten und Radio Dreyeckland schliessen allerdings von vornherein im Sinne von Nr. 4e und  Nr.7b, Satz 2 der hier verwendeten CCPL den Gebrauch aller Beiträge bzw. Beitragsteile  dieser hier angebotenen Lizenz in sexistischen, antisemitischen, rassistischen wie  rechtspopulistisch oder faschistischen Kontexten ausdrücklich aus.  Über diese Lizenz hinausgehende Erlaubnisse können Sie unter <a href="/beitrag/kontakt-und-anfahrt" rel="morePermissions" title="Kontakt und Anfahrt">www.rdl.de</a> erhalten. Teile der Website haben auch andere Lizenzen.</p>
</div>
  </footer>
  </div>

</div>
</div>

    <script src="https://rdl.de/sites/default/files/js/js_HkRgJSIFtBmM6ngSshuluUJL0MHfJ0Ji2wwPvoZDk-g.js"></script>
  </div>
</body>
</html>
