<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <meta charset="utf-8" />
<link rel="shortcut icon" href="https://rdl.de/sites/all/themes/zenrdl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://rdl.de/beitrag/infomagazin-23122022" />
<link rel="shortlink" href="https://rdl.de/node/64488" />
<meta property="og:site_name" content="Radio Dreyeckland" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://rdl.de/beitrag/infomagazin-23122022" />
<meta property="og:title" content="Infomagazin 23.12.2022" />
<meta property="og:updated_time" content="2022-12-23T18:03:48+01:00" />
<meta property="article:published_time" content="2022-12-23T18:03:01+01:00" />
<meta property="article:modified_time" content="2022-12-23T18:03:48+01:00" />
  <title>Infomagazin 23.12.2022 | Radio Dreyeckland</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <style>
@import url("https://rdl.de/sites/all/modules/contrib/ajax_pages/ajax_pages.css?rm5wrg");
@import url("https://rdl.de/modules/system/system.base.css?rm5wrg");
</style>
<style>
@import url("https://rdl.de/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?rm5wrg");
@import url("https://rdl.de/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?rm5wrg");
@import url("https://rdl.de/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.tabs.min.css?rm5wrg");
@import url("https://rdl.de/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.accordion.min.css?rm5wrg");
</style>
<style>
@import url("https://rdl.de/sites/all/modules/contrib/adaptive_image/css/adaptive-image.css?rm5wrg");
@import url("https://rdl.de/sites/all/modules/contrib/calendar/css/calendar_multiday.css?rm5wrg");
@import url("https://rdl.de/sites/all/modules/contrib/ckeditor_tabber/ckeditor_tabber.css?rm5wrg");
@import url("https://rdl.de/modules/comment/comment.css?rm5wrg");
@import url("https://rdl.de/sites/all/modules/contrib/date/date_api/date.css?rm5wrg");
@import url("https://rdl.de/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?rm5wrg");
@import url("https://rdl.de/sites/all/modules/contrib/date/date_repeat_field/date_repeat_field.css?rm5wrg");
@import url("https://rdl.de/modules/field/theme/field.css?rm5wrg");
@import url("https://rdl.de/modules/node/node.css?rm5wrg");
@import url("https://rdl.de/modules/user/user.css?rm5wrg");
@import url("https://rdl.de/sites/all/modules/contrib/views/css/views.css?rm5wrg");
</style>
<style>
@import url("https://rdl.de/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?rm5wrg");
@import url("https://rdl.de/sites/all/modules/contrib/ctools/css/ctools.css?rm5wrg");
@import url("https://rdl.de/sites/all/modules/contrib/panels/css/panels.css?rm5wrg");
@import url("https://rdl.de/sites/all/modules/contrib/tagclouds/tagclouds.css?rm5wrg");
@import url("https://rdl.de/sites/all/modules/contrib/video/css/video.css?rm5wrg");
@import url("https://rdl.de/sites/all/libraries/unslider/dist/css/unslider.css?rm5wrg");
@import url("https://rdl.de/sites/all/libraries/unslider/dist/css/unslider-dots.css?rm5wrg");
@import url("https://rdl.de/sites/all/modules/custom/rdl_audio/rdl_audio.css?rm5wrg");
</style>
<style>
@import url("https://rdl.de/sites/all/themes/zenrdl/fonts/noto/noto.css?rm5wrg");
@import url("https://rdl.de/sites/all/themes/zenrdl/fonts/lato/lato.css?rm5wrg");
@import url("https://rdl.de/sites/all/themes/zenrdl/fonts/rdl_icons/css/rdl_icons.css?rm5wrg");
@import url("https://rdl.de/sites/all/themes/zenrdl/css/styles.css?rm5wrg");
</style>
  <script>document.cookie = 'adaptive_image=' + Math.max(screen.width, screen.height) + '; path=/';</script>
<script src="https://rdl.de/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://rdl.de/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="https://rdl.de/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script src="https://rdl.de/misc/jquery.once.js?v=1.2"></script>
<script src="https://rdl.de/misc/drupal.js?rm5wrg"></script>
<script src="https://rdl.de/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="https://rdl.de/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script src="https://rdl.de/misc/ajax.js?v=7.82"></script>
<script src="https://rdl.de/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script src="https://rdl.de/sites/all/modules/contrib/ajax_pages/nprogress.js?v=7.x-1.x"></script>
<script src="https://rdl.de/sites/all/modules/contrib/ajax_pages/ajax_pages.js?v=7.x-1.x"></script>
<script src="https://rdl.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script src="https://rdl.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script src="https://rdl.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.tabs.min.js?v=1.10.2"></script>
<script src="https://rdl.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.accordion.min.js?v=1.10.2"></script>
<script src="https://rdl.de/sites/all/libraries/jplayer/jquery.jplayer.min.js?v=2.0"></script>
<script src="https://rdl.de/misc/progress.js?v=7.82"></script>
<script src="https://rdl.de/sites/all/modules/contrib/ckeditor_tabber/semantic-tabs.js?rm5wrg"></script>
<script src="https://rdl.de/sites/all/modules/contrib/node_edit_protection/node-edit-protection.js?rm5wrg"></script>
<script src="https://rdl.de/sites/default/files/languages/de_kGxhg8qQMvYdONMvmhlr7meKzPq4c8jFkaKyh0dAPOs.js?rm5wrg"></script>
<script src="https://rdl.de/sites/all/libraries/colorbox/jquery.colorbox-min.js?rm5wrg"></script>
<script src="https://rdl.de/sites/all/modules/contrib/colorbox/js/colorbox.js?rm5wrg"></script>
<script src="https://rdl.de/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?rm5wrg"></script>
<script src="https://rdl.de/sites/all/modules/contrib/video/js/video.js?rm5wrg"></script>
<script src="https://rdl.de/sites/all/libraries/unslider/dist/js/unslider-min.js?rm5wrg"></script>
<script src="https://rdl.de/sites/all/themes/zenrdl/js/script.js?rm5wrg"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-64488 node-type-article section-beitrag page-panels nojs" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
  
  <div id="persistent">  <div class="region region-persistent">
    <div id="block-rdl-audio-rdl-audio-player" class="block block-rdl-audio first last odd">

      
  
    <div id="rdap">
      <div id="rdap-jplayer"></div>
      <div class="rdap-inner">
        <div class="controls">
          <div class="prev control">
            <i class="icon-step-backward"></i>
          </div>
          <div class="playpause control">
          </div>
          <div class="next control">
            <i class="icon-step-forward"></i>
          </div>
        </div>
        <div class="progress">
          <div class="time time-current"></div>
          <div class="progressbar"><div class="progressbar-active"></div></div>
          <div class="time time-total"></div>
        </div>
        <div class="info">
        </div>
        <div class="buttons">
          <div class="button playlist-button">Playlist<span class="count"></span></div>
          <div class="button livestream-button">Livestream</div>
        </div>
        <div class="playlist">
        </div>
      </div>
    </div>
</div>
  </div>
</div>

  <div id="pagewrapper">
        
<div id="page">
  <div id="page-inner">
  <header class="header" id="header" role="banner">
    <div class="header-inner">
    <div id="header-fade"></div>

          <a href="/" title="Startseite" rel="home" class="header--logo" id="logo"><img src="https://rdl.de/sites/all/themes/zenrdl/logo.png" alt="Startseite" class="header--logo-image" /></a>
    
          <hgroup class="header--name-and-slogan" id="name-and-slogan">
                  <h1 class="header--site-name" id="site-name">
            <a href="/" title="Startseite" class="header--site-link" rel="home"><span>Radio Dreyeckland</span></a>
          </h1>
        
              </hgroup>
    
    
    
      <div class="header--region region region-header">
    <div id="block-menu-block-3" class="block block-menu-block first odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-rdl parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu--has-children menu--leaf first leaf has-children menu-mlid-1255"><a href="/ueber-rdl" title="" class="menu--link">Wir über uns</a></li>
<li class="menu--leaf leaf menu-mlid-676"><a href="/programm" class="menu--link">Programm</a></li>
<li class="menu--leaf leaf menu-mlid-1545"><a href="/sendungen/gruppenradio" title="" class="menu--link">Gruppenradio</a></li>
<li class="menu--leaf leaf menu-mlid-1544"><a href="/vielsprachig" title="" class="menu--link">Multilinguales Radio</a></li>
<li class="menu--has-children menu--leaf leaf has-children menu-mlid-672"><a href="/sendungen" class="menu--link">Sendungen</a></li>
<li class="menu--leaf last leaf menu-mlid-1646"><a href="/kontakt" class="menu--link">Kontakt</a></li>
</ul></div>

</div>
<div id="block-views-exp-rdl-content-section-search" class="block block-views last even">

        <h2 class="block--title block-title">Suche</h2>
    
  <form action="https://rdl.de/suche" method="get" id="views-exposed-form-rdl-content-section-search" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-text-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-text">
 <input placeholder="Suche" type="text" id="edit-text" name="text" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-rdl-content-section" value="Suche" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
  </div>

    <div id="navigation">
              <nav id="main-menu" role="navigation">
          <h2 class="element-invisible">Hauptmenü</h2><ul class="links inline clearfix"><li class="menu-218 first"><a href="/" title="" class="linktitle-startseite">Startseite</a></li>
<li class="menu-1450"><a href="/politik" title="" class="linktitle-politik">Politik</a></li>
<li class="menu-1452"><a href="/kultur" title="" class="linktitle-kultur">Kultur</a></li>
<li class="menu-1451"><a href="/thema/musik" title="" class="linktitle-musik">Musik</a></li>
<li class="menu-628"><a href="/region/freiburg" title="" class="linktitle-freiburg">Freiburg</a></li>
<li class="menu-802"><a href="/region/dreyeckland-und-region" title="" class="linktitle-region">Region</a></li>
<li class="menu-1453"><a href="/region/deutschland" title="" class="linktitle-Überregional">Überregional</a></li>
<li class="menu-803"><a href="/region/europa" title="" class="linktitle-europa">Europa</a></li>
<li class="menu-629"><a href="/region/weltweit" title="" class="linktitle-weltweit">Weltweit</a></li>
<li class="menu-2467 last"><a href="/mediathek" title="" class="linktitle-mediathek">Mediathek</a></li>
</ul>        </nav>
            
    </div>

  </div>
  </header>

  <div id="main">

      <div id="content" class="column" role="main">
        <div class="content-header">
                                        <a id="main-content"></a>
                                <h1 class="page--title title" id="page-title">Infomagazin 23.12.2022</h1>
                              
                            </div>
        <div class="content-inner">
          


<div class="rdl-flex-container"><div class="rdl-flex-main-wrapper"><div class="rdl-flex-main"><div class="rdl-flex-main_top rdl-flex-region"><div class="panel-pane pane-entity-view pane-node" >
  
        <h2 class="pane-title">Infomagazin 23.12.2022</h2>
    
  
  <div class="panel-pane-content">
    <article class="node-64488 node node-article view-mode-full clearfix" about="/beitrag/infomagazin-23122022" typeof="sioc:Item foaf:Document">

      <header>

      
                  <span property="dc:title" content="Infomagazin 23.12.2022" class="rdf-meta element-hidden"></span>
          </header>
  
  <div class='rdl-gema-warning'>Die Sendung ist aufgrund von GEMA-Beschränkungen nur noch 6 Tage 21 Stunden anhörbar.</div><div class="field field-name-field-teaser-image field-type-file field-label-hidden rdl-file-float"><div class="field-items"><div class="field-item even"><div id="file-86758" class="file file-image file-image-png">

          <h2 class="element-invisible"><a href="/file/infonagazin-logopng">Infonagazin_ LOGO.png</a></h2>
      
  
  <div class="content">
    <a href="/sendung/infomagazin"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/Infonagazin_%20LOGO.png?itok=fVBxLg85" width="190" height="150" alt="Logo des Infomagazins: Faust fängt Radiowellen ein, grauer Hintergrund, Weiße Schrift zeigt Aufschrift &amp;quot;Infomagazin&amp;quot;" title="Logo des Infomagazins" /></a>    <div class="file-meta">
          </div>
  </div>

  
</div>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Eine Auswahl aktueller Beiträge zu politischen und gesellschaftlichen Themen aus Freiburg und der Welt. Montags, mittwochs und freitags um 18 Uhr.</p></div></div></div>
      
  
  
</article>
  </div>

  
  </div>
</div><div class="rdl-flex-main_bottom rdl-flex-region"><div class="panel-pane pane-panels-mini pane-spenden-hinweis" >
  
      
  
  <div class="panel-pane-content">
    <div class="panel-pane pane-custom pane-1" >
  
      
  
  <div class="panel-pane-content">
    <style>
.page-node .rdl-flex-main_bottom .pane-1 {
background: transparent;
padding: 0;
}
.donatenote {
  border: 2px solid #d00;
  background: #fff0f0;
  font-family: "Droid Sans",sans-serif;
  font-size: 16px;
  line-height: 1.5;
  max-width: 60rem;
  margin: 1rem auto;
}
.donatenote a {
  color: inherit;
  text-decoration: none;
}
.donatenote h3 {
  padding: .5rem;
  font-size: 18px;
  font-weight: bold;
  margin: 0;
  display: flex;
  align-content: center;
  justify-content: center;
  flex-wrap: wrap;
}
.donatenote h3 > img {
  max-height: 50px;
}
.donatenote h3 > span {
  flex-basis: content;
  align-content: center;
  padding-top: 16px;
  padding-right: 1rem;
  font-weight: normal;
}
.donatenote h3 > * {
  flex: 0;
}
.donatenote .donatenote-details {
  // background: #d00;
  // color: white;
  padding: .5rem 2rem;
}
.donatenote .donatenote-footer {
  padding: .5rem;
  text-align: center;
  font-size: 24px;
}

</style>
<div class="donatenote">
  <a href="https://rdl.de/spenden">
<div class="donatenote-footer">
  Spendet für ein aktives freies Radio in Freiburg!
</div>
  </a>
</div>

  </div>

  
  </div>
  </div>

  
  </div>
</div></div><aside class="rdl-flex-sidebar rdl-flex-region rdl-flex-aside"><div class="panel-pane pane-entity-field pane-node-field-audio" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class='rdl-audio-container mode-full'>
          <div class='rdl-audio-playbutton'>
            <span class='listen'><span class='text'>Anhören</span> · 60:00</span>
            <span class='enqueue'><span class='text'>Playlist</span></span>
            <a href="https://rdl.de/sites/default/files/audio/2022/12/20221223-infomagazin2-a18292.mp3" class="download no-ajax">Download</a>
            
          </div>
          <div class='rdl-audio-meta'> <a href="https://rdl.de/sites/default/files/audio/2022/12/20221223-infomagazin2-a18292.mp3" class="audio" target="_blank" data-duration="3600" data-title="Infomagazin 23.12.2022" data-article-url="/beitrag/infomagazin-23122022">20221223-infomagazin2-a18292.mp3</a></div>
        </div></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-node-created" >
  
      
  
  <div class="panel-pane-content">
    Freitag, 23. Dezember 2022 - 18:03  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-series" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendereihe:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/infomagazin">Infomagazin</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-showtime" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-showtime field-type-datetime field-label-inline clearfix"><div class="field-label">Sendedatum:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-12-23T18:00:00+01:00">Freitag, 23. Dezember 2022 - 18:00</span></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-node-more-like-this-panel-pane-1" >
  
        <h2 class="pane-title">Mehr zum Thema</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-node-more-like-this view-id-rdl_node_more_like_this view-display-id-panel_pane_1 view-dom-id-1dbb582021f0190676c06300a9816eca">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/historisches-tagesinfo-23122022">Historisches Tagesinfo 23.12.2022</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/infomagazin-24012022">Infomagazin 24.01.2022</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/infomagazin-17012022">Infomagazin 17.01.2022</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/infomagazin-19012022">Infomagazin 19.01.2022</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/infomagazin-21012022">Infomagazin 21.01.2022</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-content-upcoming-panel-pane-1 rdl-panestyle rdl-bg rdl-color-green rdl-style-default" >
  
        <h2 class="pane-title">Programmhinweis</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-content-upcoming view-id-rdl_content_upcoming view-display-id-panel_pane_1 view-dom-id-d6ea4c86496dd63d1edfb8aa1fa62251">
        
  
  
      <div class="view-content">
      <div class="rdl-slider">    <ul>          <li class="views-row views-row-1">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-64371 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/die-leichtigkeit-von-regen-die-schwere-von-schnee" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/die-leichtigkeit-von-regen-die-schwere-von-schnee">Die Leichtigkeit von Regen – die Schwere von Schnee</a></h2>
            <span property="dc:title" content="Die Leichtigkeit von Regen – die Schwere von Schnee" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/die-leichtigkeit-von-regen-die-schwere-von-schnee">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2022/12/sf-2022-12.jpg?itok=YNGtzLRW" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-12-23T21:00:00+01:00">Fr, 23.12. 21:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">,,Africa“ von Toto ist 2022 wieder einmal in aller Munde. Wenn man den Erzählungen glauben darf, wird dieser Hit von 1982 derzeit lauthals  in den Diskotheken mitgesungen. Nicht nur dort, denn auch Jan Plewka und Marco Schmedtje berichten, dass sie...</div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/schr-gfunk">Schrägfunk</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-2">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-64484 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/bretterfunk-22-comet" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/bretterfunk-22-comet">BRETTERFUNK #22 – The Comet</a></h2>
            <span property="dc:title" content="BRETTERFUNK #22 – The Comet" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/bretterfunk-22-comet">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2022/12/bretterfunk_logo.jpg?itok=ABHt3NHw" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-12-23T22:30:00+01:00">Fr, 23.12. 22:30 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Der Bretterfunk heute mit Mixes von DJ coMar und grandhifi.</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/bretterfunk">BRETTERFUNK</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-3">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-64457 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/jazz-news-samstag-24122022-10-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/jazz-news-samstag-24122022-10-uhr">Jazz News, Samstag, 24.12.2022, 10 Uhr</a></h2>
            <span property="dc:title" content="Jazz News, Samstag, 24.12.2022, 10 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/jazz-news-samstag-24122022-10-uhr">
  <div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-12-24T10:00:00+01:00">Sa, 24.12. 10:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><h3>Für die Frauen und den Widerstand im Iran: Mahsa Vahdat mit `Zöpfe der Unschuld`....</h3>
<p>und<strong> 2Std. </strong>Musik mit tollen Stimmen aus Jazz, Blues, Folk und Pop. Wir hören das Lou-Duo (Souvenir); Norbert Gottschalk (Songs In The Key of Jazz); Dana Fuchs...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/jazz-news">Jazz News</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-4">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-64454 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/meet-beat-am-samstag-24122022-20-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/meet-beat-am-samstag-24122022-20-uhr">Meet The Beat am Samstag, 24.12.2022, 20 Uhr</a></h2>
            <span property="dc:title" content="Meet The Beat am Samstag, 24.12.2022, 20 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/meet-beat-am-samstag-24122022-20-uhr">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2022/12/MTB%2012_24.1962.jpg?itok=ispsRtHO" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-12-24T20:00:00+01:00">Sa, 24.12. 20:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>'Tis The Night Before Christmas - </strong>Willkommen zur traditionellen Meet-The-Beat-Weichnachtsausgabe, heute mit einer lecker angerichteten Auswahl der besten Weihnachtsplatten des Jahrgangs <strong>1962</strong>. Mit dabei sind Brenda Lee, Ray Stevens, Bobby Vee, The...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/meet-beat">Meet The Beat</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-5">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-64461 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/jazz-matinee-am-sonntag-den-25122022-9-uhr-bis-11-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/jazz-matinee-am-sonntag-den-25122022-9-uhr-bis-11-uhr">Jazz Matinee am Sonntag, den 25.12.2022, 9 Uhr bis 11 Uhr</a></h2>
            <span property="dc:title" content="Jazz Matinee am Sonntag, den 25.12.2022, 9 Uhr bis 11 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/jazz-matinee-am-sonntag-den-25122022-9-uhr-bis-11-uhr">
  <div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-12-25T09:00:00+01:00">So, 25.12. 09:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Jazz Matinee am Sonntag, den 25.12.2022, 9 Uhr bis 11 Uhr</strong></p>
<p><strong>Liebe Jazzfreundinnen und Jazzfreunde,</strong></p>
<p><strong>heute stellt Ihnen die Jazzredaktion (Michael van Gee / van-gee(at)net-base.de) zunächst noch weitere CDs des österreicischen Labels Alessa Records sowie...</strong></p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/jazz-matinee">Jazz Matinee</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-6">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-64485 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/die-jenischen-folge-1-lebensweisen-der-jenischen" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/die-jenischen-folge-1-lebensweisen-der-jenischen">Die Jenischen - Folge 1: Lebensweisen der Jenischen</a></h2>
            <span property="dc:title" content="Die Jenischen - Folge 1: Lebensweisen der Jenischen" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/die-jenischen-folge-1-lebensweisen-der-jenischen">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2018/08/Jenische%201924.jpg?itok=pxw6Od1e" width="190" height="150" alt="" title="Jenische Scherenschleifer und Korbflechter am Lagerplatz 1924" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-12-25T17:00:00+01:00">So, 25.12. 17:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Die Jenischen - Folge 1: Der Kampf um Anerkennung als Minderheit</p>
<p>Wer sind die Jenischen? Wann werden Sie anerkannt? Wie lebten Sie früher &amp; wie heute?</p>
<p>Im Podcastprojekt der Geschichtswerkstatt der Lessingrealschule haben Schülerinnen und Schüler...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/freistunde">Freistunde FM - Jugendradio</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-7">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-64462 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/jazz-spezial-am-sonntag-den-25122022-18-uhr-bis-20-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/jazz-spezial-am-sonntag-den-25122022-18-uhr-bis-20-uhr">Jazz Spezial am Sonntag, den 25.12.2022, 18 Uhr bis 20 Uhr</a></h2>
            <span property="dc:title" content="Jazz Spezial am Sonntag, den 25.12.2022, 18 Uhr bis 20 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/jazz-spezial-am-sonntag-den-25122022-18-uhr-bis-20-uhr">
  <div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-12-25T18:00:00+01:00">So, 25.12. 18:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Jazz Spezial am Sonntag, den 25.12.2022, 18 Uhr bis 20 Uhr</strong></p>
<p><strong>Liebe Jazzfreundinnen und Jazzfreunde,</strong></p>
<p><strong>heute stellt Ihnen die Jazzredaktion (Michael van Gee / van-gee(at)net-base.de) unter dem Motto "Old Wine New Bottles" wieder eine ganze Reihe von CDs...</strong></p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/musik-spezial">Musik Spezial</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</aside></div></div>                  </div>
      </div>

      
      
  </div>

  <div id="footer-wrapper">

          <footer id="footer" class="region region-footer">
    <div id="block-menu-menu-footer" class="block block-menu first odd" role="navigation">

      
  <ul class="menu"><li class="menu--leaf first leaf"><a href="/beitrag/impressum" class="menu--link">Impressum</a></li>
<li class="menu--leaf last leaf"><a href="/seite/datenschutzerkl-rung" title="" class="menu--link">Datenschutzerklärung</a></li>
</ul>
</div>
<div id="block-user-login" class="block block-user even" role="form">

        <h2 class="block--title block-title">Benutzeranmeldung</h2>
    
  <form action="/beitrag/infomagazin-23122022?destination=node/64488" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Benutzername <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Passwort <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-mAnOXbd2NmDCRCOH2r0nhDSWydhPu7NcySNodwNLVdk" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Anmelden" class="form-submit" /></div><div class="item-list"><ul><li class="first last"><a href="/user/password" title="Ein neues Passwort per E-Mail anfordern.">Neues Passwort anfordern</a></li>
</ul></div></div></form>
</div>
<div id="block-block-2" class="block block-block last odd">

      
  <p><img alt="CC BY NC SA" style="float: left;" class="adaptive-image" typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_sidebar/adaptive-image/public/88x31.png?itok=Sro5WhC6" /> Die Inhalte dieser Website werden unter einer <a href="http://creativecommons.org/licenses/by-nc-sa/2.0/de/legalcode">Creative Commons Namensnennung-Nicht-kommerziell-Weitergabe unter gleichen Bedingungen 2.0 Deutschland</a> Lizenz zur Nutzung angeboten. Beachten Sie: Autoren, Produzenten und Radio Dreyeckland schliessen allerdings von vornherein im Sinne von Nr. 4e und  Nr.7b, Satz 2 der hier verwendeten CCPL den Gebrauch aller Beiträge bzw. Beitragsteile  dieser hier angebotenen Lizenz in sexistischen, antisemitischen, rassistischen wie  rechtspopulistisch oder faschistischen Kontexten ausdrücklich aus.  Über diese Lizenz hinausgehende Erlaubnisse können Sie unter <a href="/beitrag/kontakt-und-anfahrt" rel="morePermissions" title="Kontakt und Anfahrt">www.rdl.de</a> erhalten. Teile der Website haben auch andere Lizenzen.</p>
</div>
  </footer>
  </div>

</div>
</div>

    <script src="https://rdl.de/sites/all/modules/custom/rdl_audio/rdl_audio.js?rm5wrg"></script>
  </div>
</body>
</html>
