<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <meta charset="utf-8" />
<link rel="shortcut icon" href="https://rdl.de/sites/all/themes/zenrdl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://rdl.de/beitrag/historisches-tagesinfo-18102022" />
<link rel="shortlink" href="https://rdl.de/node/63650" />
<meta property="og:site_name" content="Radio Dreyeckland" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://rdl.de/beitrag/historisches-tagesinfo-18102022" />
<meta property="og:title" content="Historisches Tagesinfo 18.10.2022" />
<meta property="og:updated_time" content="2022-10-18T10:03:17+02:00" />
<meta property="article:published_time" content="2022-10-18T10:03:02+02:00" />
<meta property="article:modified_time" content="2022-10-18T10:03:17+02:00" />
  <title>Historisches Tagesinfo 18.10.2022 | Radio Dreyeckland</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <style>
@import url("https://rdl.de/sites/all/modules/contrib/ajax_pages/ajax_pages.css?rjqp0e");
@import url("https://rdl.de/modules/system/system.base.css?rjqp0e");
</style>
<style>
@import url("https://rdl.de/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?rjqp0e");
@import url("https://rdl.de/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?rjqp0e");
@import url("https://rdl.de/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.tabs.min.css?rjqp0e");
@import url("https://rdl.de/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.accordion.min.css?rjqp0e");
</style>
<style>
@import url("https://rdl.de/sites/all/modules/contrib/adaptive_image/css/adaptive-image.css?rjqp0e");
@import url("https://rdl.de/sites/all/modules/contrib/calendar/css/calendar_multiday.css?rjqp0e");
@import url("https://rdl.de/sites/all/modules/contrib/ckeditor_tabber/ckeditor_tabber.css?rjqp0e");
@import url("https://rdl.de/modules/comment/comment.css?rjqp0e");
@import url("https://rdl.de/sites/all/modules/contrib/date/date_api/date.css?rjqp0e");
@import url("https://rdl.de/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?rjqp0e");
@import url("https://rdl.de/sites/all/modules/contrib/date/date_repeat_field/date_repeat_field.css?rjqp0e");
@import url("https://rdl.de/modules/field/theme/field.css?rjqp0e");
@import url("https://rdl.de/modules/node/node.css?rjqp0e");
@import url("https://rdl.de/modules/user/user.css?rjqp0e");
@import url("https://rdl.de/sites/all/modules/contrib/views/css/views.css?rjqp0e");
</style>
<style>
@import url("https://rdl.de/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?rjqp0e");
@import url("https://rdl.de/sites/all/modules/contrib/ctools/css/ctools.css?rjqp0e");
@import url("https://rdl.de/sites/all/modules/contrib/panels/css/panels.css?rjqp0e");
@import url("https://rdl.de/sites/all/modules/contrib/tagclouds/tagclouds.css?rjqp0e");
@import url("https://rdl.de/sites/all/modules/contrib/video/css/video.css?rjqp0e");
@import url("https://rdl.de/sites/all/libraries/unslider/dist/css/unslider.css?rjqp0e");
@import url("https://rdl.de/sites/all/libraries/unslider/dist/css/unslider-dots.css?rjqp0e");
@import url("https://rdl.de/sites/all/modules/custom/rdl_audio/rdl_audio.css?rjqp0e");
</style>
<style>
@import url("https://rdl.de/sites/all/themes/zenrdl/fonts/noto/noto.css?rjqp0e");
@import url("https://rdl.de/sites/all/themes/zenrdl/fonts/lato/lato.css?rjqp0e");
@import url("https://rdl.de/sites/all/themes/zenrdl/fonts/rdl_icons/css/rdl_icons.css?rjqp0e");
@import url("https://rdl.de/sites/all/themes/zenrdl/css/styles.css?rjqp0e");
</style>
  <script>document.cookie = 'adaptive_image=' + Math.max(screen.width, screen.height) + '; path=/';</script>
<script src="https://rdl.de/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://rdl.de/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="https://rdl.de/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script src="https://rdl.de/misc/jquery.once.js?v=1.2"></script>
<script src="https://rdl.de/misc/drupal.js?rjqp0e"></script>
<script src="https://rdl.de/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="https://rdl.de/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script src="https://rdl.de/misc/ajax.js?v=7.82"></script>
<script src="https://rdl.de/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script src="https://rdl.de/sites/all/modules/contrib/ajax_pages/nprogress.js?v=7.x-1.x"></script>
<script src="https://rdl.de/sites/all/modules/contrib/ajax_pages/ajax_pages.js?v=7.x-1.x"></script>
<script src="https://rdl.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script src="https://rdl.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script src="https://rdl.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.tabs.min.js?v=1.10.2"></script>
<script src="https://rdl.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.accordion.min.js?v=1.10.2"></script>
<script src="https://rdl.de/sites/all/libraries/jplayer/jquery.jplayer.min.js?v=2.0"></script>
<script src="https://rdl.de/misc/progress.js?v=7.82"></script>
<script src="https://rdl.de/sites/all/modules/contrib/ckeditor_tabber/semantic-tabs.js?rjqp0e"></script>
<script src="https://rdl.de/sites/all/modules/contrib/node_edit_protection/node-edit-protection.js?rjqp0e"></script>
<script src="https://rdl.de/sites/default/files/languages/de_kGxhg8qQMvYdONMvmhlr7meKzPq4c8jFkaKyh0dAPOs.js?rjqp0e"></script>
<script src="https://rdl.de/sites/all/libraries/colorbox/jquery.colorbox-min.js?rjqp0e"></script>
<script src="https://rdl.de/sites/all/modules/contrib/colorbox/js/colorbox.js?rjqp0e"></script>
<script src="https://rdl.de/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?rjqp0e"></script>
<script src="https://rdl.de/sites/all/modules/contrib/video/js/video.js?rjqp0e"></script>
<script src="https://rdl.de/sites/all/libraries/unslider/dist/js/unslider-min.js?rjqp0e"></script>
<script src="https://rdl.de/sites/all/themes/zenrdl/js/script.js?rjqp0e"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-63650 node-type-article section-beitrag page-panels nojs" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
  
  <div id="persistent">  <div class="region region-persistent">
    <div id="block-rdl-audio-rdl-audio-player" class="block block-rdl-audio first last odd">

      
  
    <div id="rdap">
      <div id="rdap-jplayer"></div>
      <div class="rdap-inner">
        <div class="controls">
          <div class="prev control">
            <i class="icon-step-backward"></i>
          </div>
          <div class="playpause control">
          </div>
          <div class="next control">
            <i class="icon-step-forward"></i>
          </div>
        </div>
        <div class="progress">
          <div class="time time-current"></div>
          <div class="progressbar"><div class="progressbar-active"></div></div>
          <div class="time time-total"></div>
        </div>
        <div class="info">
        </div>
        <div class="buttons">
          <div class="button playlist-button">Playlist<span class="count"></span></div>
          <div class="button livestream-button">Livestream</div>
        </div>
        <div class="playlist">
        </div>
      </div>
    </div>
</div>
  </div>
</div>

  <div id="pagewrapper">
        
<div id="page">
  <div id="page-inner">
  <header class="header" id="header" role="banner">
    <div class="header-inner">
    <div id="header-fade"></div>

          <a href="/" title="Startseite" rel="home" class="header--logo" id="logo"><img src="https://rdl.de/sites/all/themes/zenrdl/logo.png" alt="Startseite" class="header--logo-image" /></a>
    
          <hgroup class="header--name-and-slogan" id="name-and-slogan">
                  <h1 class="header--site-name" id="site-name">
            <a href="/" title="Startseite" class="header--site-link" rel="home"><span>Radio Dreyeckland</span></a>
          </h1>
        
              </hgroup>
    
    
    
      <div class="header--region region region-header">
    <div id="block-menu-block-3" class="block block-menu-block first odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-rdl parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu--has-children menu--leaf first leaf has-children menu-mlid-1255"><a href="/ueber-rdl" title="" class="menu--link">Wir über uns</a></li>
<li class="menu--leaf leaf menu-mlid-676"><a href="/programm" class="menu--link">Programm</a></li>
<li class="menu--leaf leaf menu-mlid-1545"><a href="/sendungen/gruppenradio" title="" class="menu--link">Gruppenradio</a></li>
<li class="menu--leaf leaf menu-mlid-1544"><a href="/vielsprachig" title="" class="menu--link">Multilinguales Radio</a></li>
<li class="menu--has-children menu--leaf leaf has-children menu-mlid-672"><a href="/sendungen" class="menu--link">Sendungen</a></li>
<li class="menu--leaf last leaf menu-mlid-1646"><a href="/kontakt" class="menu--link">Kontakt</a></li>
</ul></div>

</div>
<div id="block-views-exp-rdl-content-section-search" class="block block-views last even">

        <h2 class="block--title block-title">Suche</h2>
    
  <form action="https://rdl.de/suche" method="get" id="views-exposed-form-rdl-content-section-search" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-text-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-text">
 <input placeholder="Suche" type="text" id="edit-text" name="text" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-rdl-content-section" value="Suche" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
  </div>

    <div id="navigation">
              <nav id="main-menu" role="navigation">
          <h2 class="element-invisible">Hauptmenü</h2><ul class="links inline clearfix"><li class="menu-218 first"><a href="/" title="" class="linktitle-startseite">Startseite</a></li>
<li class="menu-1450"><a href="/politik" title="" class="linktitle-politik">Politik</a></li>
<li class="menu-1452"><a href="/kultur" title="" class="linktitle-kultur">Kultur</a></li>
<li class="menu-1451"><a href="/thema/musik" title="" class="linktitle-musik">Musik</a></li>
<li class="menu-628"><a href="/region/freiburg" title="" class="linktitle-freiburg">Freiburg</a></li>
<li class="menu-802"><a href="/region/dreyeckland-und-region" title="" class="linktitle-region">Region</a></li>
<li class="menu-1453"><a href="/region/deutschland" title="" class="linktitle-Überregional">Überregional</a></li>
<li class="menu-803"><a href="/region/europa" title="" class="linktitle-europa">Europa</a></li>
<li class="menu-629"><a href="/region/weltweit" title="" class="linktitle-weltweit">Weltweit</a></li>
<li class="menu-2595"><a href="/programmhinweis/um-mitternacht-am-wiesenrain-binaurales-h-rst-ck" class="linktitle-neues-hörstück">Neues Hörstück</a></li>
<li class="menu-2467 last"><a href="/mediathek" title="" class="linktitle-mediathek">Mediathek</a></li>
</ul>        </nav>
            
    </div>

  </div>
  </header>

  <div id="main">

      <div id="content" class="column" role="main">
        <div class="content-header">
                                        <a id="main-content"></a>
                                <h1 class="page--title title" id="page-title">Historisches Tagesinfo 18.10.2022</h1>
                              
                            </div>
        <div class="content-inner">
          


<div class="rdl-flex-container"><div class="rdl-flex-main-wrapper"><div class="rdl-flex-main"><div class="rdl-flex-main_top rdl-flex-region"><div class="panel-pane pane-entity-view pane-node" >
  
        <h2 class="pane-title">Historisches Tagesinfo 18.10.2022</h2>
    
  
  <div class="panel-pane-content">
    <article class="node-63650 node node-article view-mode-full clearfix" about="/beitrag/historisches-tagesinfo-18102022" typeof="sioc:Item foaf:Document">

      <header>

      
                  <span property="dc:title" content="Historisches Tagesinfo 18.10.2022" class="rdf-meta element-hidden"></span>
          </header>
  
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden rdl-file-float"><div class="field-items"><div class="field-item even"><div id="file-81440" class="file file-image file-image-jpeg">

          <h2 class="element-invisible"><a href="/file/rdl-fabrik-1986jpg">RDL - Fabrik - 1986.jpg</a></h2>
      
  
  <div class="content">
    <a href="/sendung/historisches-tagesinfo"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/RDL%20-%20Fabrik%20-%201986.jpg?itok=p3mCUGR6" width="190" height="150" alt="Tagesinfo RDL 1986" title="RDL Tagesinfo Steinzeit Fabrik 1986" /></a>    <div class="file-meta">
          </div>
  </div>

  
</div>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Das Tagesinfo war bei Radio Dreyeckland über Jahrzehnte bis in die späten 90er Jahre regelmäßig um 18 Uhr zu hören. Ab 1993/1994 startete darüberhinaus ein Morgenradio zwischen 6-8 Uhr mit einer Wiederholung zwischen 8-10 Uhr.<br />Nach Auflösung der Tagesinfo-Teams folgte schließlich in den 2000er Jahren zip-fm, das Audiomagazin der Freien Radios.</p></div></div></div>
      
  
  
</article>
  </div>

  
  </div>
</div><div class="rdl-flex-main_bottom rdl-flex-region"><div class="panel-pane pane-panels-mini pane-spenden-hinweis" >
  
      
  
  <div class="panel-pane-content">
    <div class="panel-pane pane-custom pane-1" >
  
      
  
  <div class="panel-pane-content">
    <style>
.page-node .rdl-flex-main_bottom .pane-1 {
background: transparent;
padding: 0;
}
.donatenote {
  border: 2px solid #d00;
  background: #fff0f0;
  font-family: "Droid Sans",sans-serif;
  font-size: 16px;
  line-height: 1.5;
  max-width: 60rem;
  margin: 1rem auto;
}
.donatenote a {
  color: inherit;
  text-decoration: none;
}
.donatenote h3 {
  padding: .5rem;
  font-size: 18px;
  font-weight: bold;
  margin: 0;
  display: flex;
  align-content: center;
  justify-content: center;
  flex-wrap: wrap;
}
.donatenote h3 > img {
  max-height: 50px;
}
.donatenote h3 > span {
  flex-basis: content;
  align-content: center;
  padding-top: 16px;
  padding-right: 1rem;
  font-weight: normal;
}
.donatenote h3 > * {
  flex: 0;
}
.donatenote .donatenote-details {
  // background: #d00;
  // color: white;
  padding: .5rem 2rem;
}
.donatenote .donatenote-footer {
  padding: .5rem;
  text-align: center;
  font-size: 24px;
}

</style>
<div class="donatenote">
  <a href="https://rdl.de/spenden">
<div class="donatenote-footer">
  Spendet für ein aktives freies Radio in Freiburg!
</div>
  </a>
</div>

  </div>

  
  </div>
  </div>

  
  </div>
</div></div><aside class="rdl-flex-sidebar rdl-flex-region rdl-flex-aside"><div class="panel-pane pane-entity-field pane-node-field-audio" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class='rdl-audio-container mode-full'>
          <div class='rdl-audio-playbutton'>
            <span class='listen'><span class='text'>Anhören</span> · 68:33</span>
            <span class='enqueue'><span class='text'>Playlist</span></span>
            <a href="https://rdl.de/sites/default/files/audio/2022/10/20221018-historisches-a17900.mp3" class="download no-ajax">Download</a>
            
          </div>
          <div class='rdl-audio-meta'> <a href="https://rdl.de/sites/default/files/audio/2022/10/20221018-historisches-a17900.mp3" class="audio" target="_blank" data-duration="4113" data-title="Historisches Tagesinfo 18.10.2022" data-article-url="/beitrag/historisches-tagesinfo-18102022">20221018-historisches-a17900.mp3</a></div>
        </div></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-node-created" >
  
      
  
  <div class="panel-pane-content">
    Dienstag, 18. Oktober 2022 - 10:03  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-series" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendereihe:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/historisches-tagesinfo">Historisches Tagesinfo</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-node-more-like-this-panel-pane-1" >
  
        <h2 class="pane-title">Mehr zum Thema</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-node-more-like-this view-id-rdl_node_more_like_this view-display-id-panel_pane_1 view-dom-id-3dac0ae75c5ccd0fb7e5c1c68a461d7d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/programmhinweis/magical-mystery-mix-am-18102022bizarre-geschichten">Magical Mystery Mix am 18.10.2022_Bizarre Geschichten</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/historisches-tagesinfo-19042022">Historisches Tagesinfo 19.04.2022</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/historisches-tagesinfo-10012022">Historisches Tagesinfo 10.01.2022</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/historisches-tagesinfo-13012022">Historisches Tagesinfo 13.01.2022</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/historisches-tagesinfo-25012022">Historisches Tagesinfo 25.01.2022</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-content-upcoming-panel-pane-1 rdl-panestyle rdl-bg rdl-color-green rdl-style-default" >
  
        <h2 class="pane-title">Programmhinweis</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-content-upcoming view-id-rdl_content_upcoming view-display-id-panel_pane_1 view-dom-id-1ee881b5ab7c0dd9577113cc3b0aa9ca">
        
  
  
      <div class="view-content">
      <div class="rdl-slider">    <ul>          <li class="views-row views-row-1">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-63641 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/kitty-solaris-0" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/kitty-solaris-0">Kitty Solaris</a></h2>
            <span property="dc:title" content="Kitty Solaris" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/kitty-solaris-0">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2022/10/Digital%20Cover%20Girls%20Music%20SMALL.jpg?itok=mbuxtyNT" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-10-18T21:00:00+02:00">Di, 18.10. 21:00 Uhr</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-10-19T14:00:00+02:00">Mi, 19.10. 14:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Die Musikerin und Labelbetreiberin (Solaris Empire) brachte am 16.09. ein neues Album raus und Eva traf sie in ihrer Küche in Berlin. Kitty Solaris ist ein Profi darin, sich eigene Strukturen aufzubauen, aber wie hart der Kampf auch ist, sie bewahrt...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/la-radio">La Radio</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-2">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-63584 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/magical-mystery-mix-am-18102022bizarre-geschichten" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/magical-mystery-mix-am-18102022bizarre-geschichten">Magical Mystery Mix am 18.10.2022_Bizarre Geschichten</a></h2>
            <span property="dc:title" content="Magical Mystery Mix am 18.10.2022_Bizarre Geschichten" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/magical-mystery-mix-am-18102022bizarre-geschichten">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2022/10/Amazing_stories_192705.jpg?itok=CYm-CRpY" width="190" height="150" alt="Cover von &quot;Amazing Stories&quot;, Mai 1927" title="Cover von &quot;Amazing Stories&quot;, Mai 1927" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-10-18T22:00:00+02:00">Di, 18.10. 22:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><h3>Der Magical Mystery Mix</h3>
<h4>Bizarre Kurzgeschichten</h4>
<p>Der MagicalMysterMix liebt Geschichten, vor allem die bizarren. Heute hören wir heute eine kleine schräge Sammlung, zusammengestellt und gelesen von Kurt Maninouk.</p>
<p>In Haruki Murakamis „Der Bäckerei...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/magical-mystery-mix">Magical Mystery Mix</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-3">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-63631 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/eine-b-chse-buntes-mit-tot-onyx-kmru-oren-ambarchi-etc-pp" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/eine-b-chse-buntes-mit-tot-onyx-kmru-oren-ambarchi-etc-pp">Eine Büchse Buntes mit TOT ONYX, KMRU, Oren Ambarchi etc. pp.</a></h2>
            <span property="dc:title" content="Eine Büchse Buntes mit TOT ONYX, KMRU, Oren Ambarchi etc. pp." class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/eine-b-chse-buntes-mit-tot-onyx-kmru-oren-ambarchi-etc-pp">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2022/10/a0393255258_16.jpg?itok=pVZT8MnY" width="190" height="150" alt="" title="Oren Ambarchi - Shebang (https://f4.bcbits.com/img/a0393255258_10.jpg)" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-10-19T17:00:00+02:00">Mi, 19.10. 17:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Um die Büchse Buntes ranken sich noch die wildesten Verschwörungsphantasien. Sie soll zum Beispiel jeden Winter die Erdrotation verlangsamen, damit die Tage kürzer werden und Ihr die Sendung im Dunkeln anhören müsst! So ein Quatsch. Ihr könnt Sie ja...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/musikmagazin">Musikmagazin</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-4">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-63643 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/um-mitternacht-am-wiesenrain-binaurales-h-rst-ck" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/um-mitternacht-am-wiesenrain-binaurales-h-rst-ck">Um Mitternacht am Wiesenrain - Schnitterhännslin trifft Dengelegeist Binaurales Hörstück</a></h2>
            <span property="dc:title" content="Um Mitternacht am Wiesenrain - Schnitterhännslin trifft Dengelegeist Binaurales Hörstück" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/um-mitternacht-am-wiesenrain-binaurales-h-rst-ck">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2022/10/Um%20Mitternacht%20am%20Wiesenrain_insta_kk.png?itok=_EmVT9A2" width="190" height="150" alt="Dengelegeist mit Sense und Hanns Kayser stehen im dunklen Schwarzwald" title="Illustration: Jimmy Cirkeline Søhus" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-10-19T20:00:00+02:00">Mi, 19.10. 20:00 Uhr</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-10-20T13:00:00+02:00">Do, 20.10. 13:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Um Mitternacht am Wiesenrain ist das neue Hörstück von Koschka Linkerhand über Hanns Kayser, einem Wandler zwischen den Geschlechtern im 16. Jahrhundert. Am Anfang stehen Mangel, Not, ein gebrochenes Herz und ein Gerichtsurteil, dass es mit der...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/ambossquietschen">Ambossquietschen</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-5">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-63623 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/das-magazin-am-201022" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/das-magazin-am-201022">Das Magazin am 20.10.22</a></h2>
            <span property="dc:title" content="Das Magazin am 20.10.22" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/das-magazin-am-201022">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2022/06/LogoSW_DAS_MAGAZIN.jpg?itok=GR6p-JWs" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-10-20T19:30:00+02:00">Do, 20.10. 19:30 Uhr</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-10-21T13:30:00+02:00">Fr, 21.10. 13:30 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Es wird wieder bunt im MAGAZIN der Schwulen Welle.</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/schwule-welle">Schwule Welle</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</aside></div></div>                  </div>
      </div>

      
      
  </div>

  <div id="footer-wrapper">

          <footer id="footer" class="region region-footer">
    <div id="block-menu-menu-footer" class="block block-menu first odd" role="navigation">

      
  <ul class="menu"><li class="menu--leaf first leaf"><a href="/beitrag/impressum" class="menu--link">Impressum</a></li>
<li class="menu--leaf last leaf"><a href="/seite/datenschutzerkl-rung" title="" class="menu--link">Datenschutzerklärung</a></li>
</ul>
</div>
<div id="block-user-login" class="block block-user even" role="form">

        <h2 class="block--title block-title">Benutzeranmeldung</h2>
    
  <form action="/beitrag/historisches-tagesinfo-18102022?destination=node/63650" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Benutzername <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Passwort <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-IITLbZ_0iPNudZAhZvcKrnk0MxiAulbik5FS9q3PerM" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Anmelden" class="form-submit" /></div><div class="item-list"><ul><li class="first last"><a href="/user/password" title="Ein neues Passwort per E-Mail anfordern.">Neues Passwort anfordern</a></li>
</ul></div></div></form>
</div>
<div id="block-block-2" class="block block-block last odd">

      
  <p><img alt="CC BY NC SA" style="float: left;" class="adaptive-image" typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_sidebar/adaptive-image/public/88x31.png?itok=Sro5WhC6" /> Die Inhalte dieser Website werden unter einer <a href="http://creativecommons.org/licenses/by-nc-sa/2.0/de/legalcode">Creative Commons Namensnennung-Nicht-kommerziell-Weitergabe unter gleichen Bedingungen 2.0 Deutschland</a> Lizenz zur Nutzung angeboten. Beachten Sie: Autoren, Produzenten und Radio Dreyeckland schliessen allerdings von vornherein im Sinne von Nr. 4e und  Nr.7b, Satz 2 der hier verwendeten CCPL den Gebrauch aller Beiträge bzw. Beitragsteile  dieser hier angebotenen Lizenz in sexistischen, antisemitischen, rassistischen wie  rechtspopulistisch oder faschistischen Kontexten ausdrücklich aus.  Über diese Lizenz hinausgehende Erlaubnisse können Sie unter <a href="/beitrag/kontakt-und-anfahrt" rel="morePermissions" title="Kontakt und Anfahrt">www.rdl.de</a> erhalten. Teile der Website haben auch andere Lizenzen.</p>
</div>
  </footer>
  </div>

</div>
</div>

    <script src="https://rdl.de/sites/all/modules/custom/rdl_audio/rdl_audio.js?rjqp0e"></script>
  </div>
</body>
</html>
