<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<![endif]--><meta charset="utf-8" />
<link rel="shortcut icon" href="https://rdl.de/sites/all/themes/zenrdl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://rdl.de/beitrag/historisches-tagesinfo-19112018" />
<link rel="shortlink" href="https://rdl.de/node/43564" />
<meta property="og:site_name" content="Radio Dreyeckland" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://rdl.de/beitrag/historisches-tagesinfo-19112018" />
<meta property="og:title" content="Tagesinfo von Montag, 22.11.1993" />
<meta property="og:updated_time" content="2018-11-19T10:47:23+01:00" />
<meta property="article:published_time" content="2018-11-19T10:03:01+01:00" />
<meta property="article:modified_time" content="2018-11-19T10:47:23+01:00" />
  <title>Tagesinfo von Montag, 22.11.1993 | Radio Dreyeckland</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/advagg_css/css__RzuOKKFiRpO-FTfdYqydsx-hmApCbLY_M9kN60dvO1A__VhcVG5yYyBtKVX6RiGkqrN-nYTmdj0dpyeacvU-2M1U__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.css" media="all" />
  <script src="https://rdl.de/sites/default/files/advagg_js/js__o462xIvJcTydPQBQSqIGbKyyOKoMc_3r_T97VJ_RROY__biWG5XT7nRLn-mLgg0EPYX0DsJZIbsn1oo87tw3xWOM__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-43564 node-type-article section-beitrag page-panels nojs" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
  
  <div id="persistent">  <div class="region region-persistent">
    <div id="block-rdl-audio-rdl-audio-player" class="block block-rdl-audio first last odd">

      
  
    <div id="rdap">
      <div id="rdap-jplayer"></div>
      <div class="rdap-inner">
        <div class="controls">
          <div class="prev control">
            <i class="icon-step-backward"></i>
          </div>
          <div class="playpause control">
          </div>
          <div class="next control">
            <i class="icon-step-forward"></i>
          </div>
        </div>
        <div class="progress">
          <div class="time time-current"></div>
          <div class="progressbar"><div class="progressbar-active"></div></div>
          <div class="time time-total"></div>
        </div>
        <div class="info">
        </div>
        <div class="buttons">
          <div class="button playlist-button">Playlist<span class="count"></span></div>
          <div class="button livestream-button">Livestream</div>
        </div>
        <div class="playlist">
        </div>
      </div>
    </div>
</div>
  </div>
</div>
  
  <div id="pagewrapper">
        
<div id="page">
  <div id="page-inner">
  <header class="header" id="header" role="banner">
    <div class="header-inner">
    <div id="header-fade"></div>

          <a href="/" title="Startseite" rel="home" class="header--logo" id="logo"><img src="https://rdl.de/sites/all/themes/zenrdl/logo.png" alt="Startseite" class="header--logo-image" /></a>
    
          <hgroup class="header--name-and-slogan" id="name-and-slogan">
                  <h1 class="header--site-name" id="site-name">
            <a href="/" title="Startseite" class="header--site-link" rel="home"><span>Radio Dreyeckland</span></a>
          </h1>
        
              </hgroup>
    
    
    
      <div class="header--region region region-header">
    <div id="block-menu-block-3" class="block block-menu-block first odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-rdl parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu--has-children menu--leaf first leaf has-children menu-mlid-1255"><a href="/ueber-rdl" title="" class="menu--link">Wir über uns</a></li>
<li class="menu--leaf leaf menu-mlid-676"><a href="/programm" class="menu--link">Programm</a></li>
<li class="menu--leaf leaf menu-mlid-1545"><a href="/sendungen/gruppenradio" title="" class="menu--link">Gruppenradio</a></li>
<li class="menu--leaf leaf menu-mlid-1544"><a href="/vielsprachig" title="" class="menu--link">Multilinguales Radio</a></li>
<li class="menu--leaf leaf menu-mlid-672"><a href="/sendungen" class="menu--link">Sendungen</a></li>
<li class="menu--leaf last leaf menu-mlid-1646"><a href="/kontakt" class="menu--link">Kontakt</a></li>
</ul></div>

</div>
<div id="block-views-exp-rdl-content-section-search" class="block block-views last even">

        <h2 class="block--title block-title">Suche</h2>
    
  <form action="https://rdl.de/suche" method="get" id="views-exposed-form-rdl-content-section-search" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-text-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-text">
 <input placeholder="Suche" type="text" id="edit-text" name="text" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-rdl-content-section" name="" value="Suche" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
  </div>

    <div id="navigation">
              <nav id="main-menu" role="navigation">
          <h2 class="element-invisible">Hauptmenü</h2><ul class="links inline clearfix"><li class="menu-218 first"><a href="/" title="" class="linktitle-startseite">Startseite</a></li>
<li class="menu-1450"><a href="/politik" title="" class="linktitle-politik">Politik</a></li>
<li class="menu-1452"><a href="/kultur" title="" class="linktitle-kultur">Kultur</a></li>
<li class="menu-1451"><a href="/musik" title="" class="linktitle-musik">Musik</a></li>
<li class="menu-628"><a href="/region/freiburg" title="" class="linktitle-freiburg">Freiburg</a></li>
<li class="menu-802"><a href="/region/dreyeckland-und-region" title="" class="linktitle-region">Region</a></li>
<li class="menu-1453"><a href="/region/deutschland" title="" class="linktitle-Überregional">Überregional</a></li>
<li class="menu-803"><a href="/region/europa" title="" class="linktitle-europa">Europa</a></li>
<li class="menu-629"><a href="/region/weltweit" title="" class="linktitle-weltweit">Weltweit</a></li>
<li class="menu-2467 last"><a href="/mediathek" title="" class="linktitle-mediathek">Mediathek</a></li>
</ul>        </nav>
            
    </div>

  </div>
  </header>

  <div id="main">

      <div id="content" class="column" role="main">
        <div class="content-header">
                                        <a id="main-content"></a>
                                <h1 class="page--title title" id="page-title"><span class="supertitle">Historisches Tagesinfo am 19.11.2018</span><span class="supertitle-delimiter">: </span>Tagesinfo von Montag, 22.11.1993</h1>
                              
                            </div>
        <div class="content-inner">
          


<div class="rdl-flex-container"><div class="rdl-flex-main-wrapper"><div class="rdl-flex-main"><div class="rdl-flex-main_top rdl-flex-region"><div class="panel-pane pane-entity-view pane-node" >
  
        <h2 class="pane-title">Tagesinfo von Montag, 22.11.1993</h2>
    
  
  <div class="panel-pane-content">
    <article class="node-43564 node node-article view-mode-full clearfix" about="/beitrag/historisches-tagesinfo-19112018" typeof="sioc:Item foaf:Document">

      <header>

      
                  <span property="dc:title" content="Tagesinfo von Montag, 22.11.1993" class="rdf-meta element-hidden"></span>
          </header>
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><table cellspacing="0" border="0"><tbody><tr><td height="21" align="left">Mo</td>
<td align="right">22.11.93</td>
<td align="right">1</td>
<td bgcolor="#FF950E" align="left"><strong>NPD Parteitag</strong> 21.11.93</td>
<td align="right">1</td>
<td align="left">Ki</td>
</tr><tr><td height="21" align="left">Mo</td>
<td align="right">22.11.93</td>
<td align="right">2</td>
<td bgcolor="#00DCFF" align="left"><strong>Schließung des Kali-Werkes Bischofferode</strong>.Schließungsbeschluß evtl. am 26.11,93/Demoaufruf.</td>
<td align="right">1</td>
<td align="left">Ki</td>
</tr><tr><td height="21" align="left">Mo</td>
<td align="right">22.11.93</td>
<td align="right">3</td>
<td bgcolor="#0099FF" align="left"><strong>KurdInnendemos in Bonn und Paris</strong>, Verhaftung von Rechtsanwälten in Diabakir</td>
<td align="right">2</td>
<td align="left">Ki</td>
</tr><tr><td height="21" align="left">Mo</td>
<td align="right">22.11.93</td>
<td align="right">4</td>
<td bgcolor="#FF950E" align="left"><strong>Brandanschlag auf MarrokanerInnen in Freiburg</strong></td>
<td align="right">1</td>
<td align="left">Ki</td>
</tr><tr><td height="21" align="left">Mo</td>
<td align="right">22.11.93</td>
<td align="right">5</td>
<td bgcolor="#FF3366" align="left"><strong>Abschlußbericht der Züricher Stadtpolizei </strong>zu Todesumstände von <strong>Wolfgang Grams</strong> liegt vor - ein Kommentar.</td>
<td align="right">2</td>
<td align="left">Ko</td>
</tr><tr><td height="21" align="left">Mo</td>
<td align="right">22.11.93</td>
<td align="right">6</td>
<td bgcolor="#00FF00" align="left"><strong>Störaktion während der Ökomedia </strong>in Freiburg.Interview mit Mitglied aus der Öko-Gruppe.</td>
<td align="right">8</td>
<td align="left">I</td>
</tr><tr><td height="21" align="left">Mo</td>
<td align="right">22.11.93</td>
<td align="right">7</td>
<td bgcolor="#FF420E" align="left"><strong>Wohlgroth-das besetzte soziale Zentrum in Zürich</strong>-von Räumung bedroht.Interview mit Besetzerin über momentane Situation</td>
<td align="right">5</td>
<td align="left">Ti</td>
</tr><tr><td height="21" align="left">Mo</td>
<td align="right">22.11.93</td>
<td align="right">8</td>
<td align="left">Bericht über <strong>Tankstellenbesetzung/Anti-KTS-Party</strong> vom Freitag sowie BZ-Berichterstattung darüber.</td>
<td align="right">9</td>
<td align="left">B</td>
</tr><tr><td height="21" align="left">Mo</td>
<td align="right">22.11.93</td>
<td align="right">9</td>
<td bgcolor="#FFFF00" align="left"><strong>Wahlen in Rußland </strong>am 11. und 12.12.93: Zweiter Teil eines Interviews mit Kai Ehlers, heute über die oppositionellen Gruppierungen.</td>
<td align="right">12</td>
<td align="left">Ti</td>
</tr></tbody></table></div></div></div>
      
  
  
</article>
  </div>

  
  </div>
</div></div><aside class="rdl-flex-sidebar rdl-flex-region rdl-flex-aside"><div class="panel-pane pane-entity-field pane-node-field-audio" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class='rdl-audio-container mode-full'>
          <div class='rdl-audio-playbutton'>
            <span class='listen'><span class='text'>Anhören</span> · 60:31</span>
            <span class='enqueue'><span class='text'>Playlist</span></span>
            <a href="https://rdl.de/sites/default/files/audio/2018/11/20181119-historisches-a8556.mp3" class="download no-ajax">Download</a>
            
          </div>
          <div class='rdl-audio-meta'> <a href="https://rdl.de/sites/default/files/audio/2018/11/20181119-historisches-a8556.mp3" class="audio" target="_blank" data-duration="3631" data-title="Tagesinfo von Montag, 22.11.1993" data-article-url="/beitrag/historisches-tagesinfo-19112018" data-supertitle="Historisches Tagesinfo am 19.11.2018">20181119-historisches-a8556.mp3</a></div>
        </div></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-node-created" >
  
      
  
  <div class="panel-pane-content">
    Montag, 19. November 2018 - 10:03  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-series" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendereihe:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/historisches-tagesinfo">Historisches Tagesinfo</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-showtime" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-showtime field-type-datetime field-label-inline clearfix"><div class="field-label">Sendedatum:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-11-19T10:00:00+01:00">Montag, 19. November 2018 - 10:00</span></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-topics" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-topics field-type-entityreference field-label-inline clearfix"><div class="field-label">Themen:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/thema/antifaschismus">Antifaschismus</a></div><div class="field-item odd"><a href="/thema/medien-kommunikation">Medien &amp; Kommunikation</a></div><div class="field-item even"><a href="/thema/wahlen-abstimmungen-und-parlamentegemeinder-te">Wahlen, Abstimmungen und Parlamente,Gemeinderäte</a></div><div class="field-item odd"><a href="/thema/wirtschaft-soziales">Wirtschaft &amp; Soziales</a></div><div class="field-item even"><a href="/thema/menschenrechte-repression">Menschenrechte &amp; Repression</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-region" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-region field-type-entityreference field-label-inline clearfix"><div class="field-label">Region:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/region/russland">Russland</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-person" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-person field-type-entityreference field-label-inline clearfix"><div class="field-label">Person:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/person/boris-jelzin">Boris Jelzin</a></div><div class="field-item odd"><a href="/person/kai-ehlers">Kai Ehlers</a></div><div class="field-item even"><a href="/person/wolfgang-grams">Wolfgang Grams</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-tags" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-tags field-type-entityreference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even" rel="dc:subject"><a href="/tag/bischofferode">Bischofferode</a></div><div class="field-item odd" rel="dc:subject"><a href="/tag/brandanschlag">Brandanschlag</a></div><div class="field-item even" rel="dc:subject"><a href="/tag/demonstration-kundgebung">Demonstration &amp; Kundgebung</a></div><div class="field-item odd" rel="dc:subject"><a href="/tag/npd">NPD</a></div><div class="field-item even" rel="dc:subject"><a href="/tag/komedia">Ökomedia</a></div><div class="field-item odd" rel="dc:subject"><a href="/tag/raf">RAF</a></div><div class="field-item even" rel="dc:subject"><a href="/tag/wohlgroth-areal-z-rich">Wohlgroth Areal (Zürich)</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-node-more-like-this-panel-pane-1" >
  
        <h2 class="pane-title">Mehr zum Thema</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-node-more-like-this view-id-rdl_node_more_like_this view-display-id-panel_pane_1 view-dom-id-fed904b9f0d6e3b59dc99cf7ebefc98d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/historisches-tagesinfo-12112018">Tagesinfo von Montag,15.11.1993</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/bischofferode-ein-mutiger-arbeitskampf-1993-wider-basf-und-treuhand">Bischofferode ein mutiger Arbeitskampf 1993 - wider BASF und Treuhand</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/tagesinfo-von-montag-8april-1991">Tagesinfo von Montag, 8.April 1991</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/quotseparatistenquot-quotterroristenquot-was-wollen-die-milizen-der-s-dostukraine">&quot;Separatisten&quot;, &quot;Terroristen&quot;? - Was wollen die Milizen in der Südostukraine?</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/mehrsprachigkeit-den-medien">Mehrsprachigkeit in den Medien</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-content-upcoming-panel-pane-1 rdl-panestyle rdl-bg rdl-color-green rdl-style-default" >
  
        <h2 class="pane-title">Programmhinweis</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-content-upcoming view-id-rdl_content_upcoming view-display-id-panel_pane_1 view-dom-id-0cfa59919f0bd4f33121b511534c2580">
        
  
  
      <div class="view-content">
      <div class="rdl-slider">    <ul>          <li class="views-row views-row-1">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-43572 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/musikmagazin-191118-various-artists-17-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/musikmagazin-191118-various-artists-17-uhr">Musikmagazin 19.11.18 Various Artists 17 Uhr</a></h2>
            <span property="dc:title" content="Musikmagazin 19.11.18 Various Artists 17 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/musikmagazin-191118-various-artists-17-uhr">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2018/11/theo%20cover_0.jpg?itok=qN_YhCN9" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-11-19T17:00:00+01:00">Mo, 19.11. 17:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Yo!</p>
<p>Heute erwartet Euch ein abwechslungsreicher Mix an Beatmaker und Hip Hop Neuheiten:</p>
<p> </p>
<p>Das große Hauptthema bildet<strong>: Thelonious Coltrane</strong> (Jellyfishes),<strong> J-MERK</strong> (Never Die Easy) - Beide Alben erscheinen morgen auf <strong>POSTPARTUM. Records.</strong> </p>
<p> </p>
<p>Zudem sind in...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/musikmagazin">Musikmagazin</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-2">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-43486 node node-preview node-teaser node-teaser clearfix" about="/beitrag/chaosradio-freiburg-0x16" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/beitrag/chaosradio-freiburg-0x16">Chaosradio Freiburg 0x16</a></h2>
            <span property="dc:title" content="Chaosradio Freiburg 0x16" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/beitrag/chaosradio-freiburg-0x16">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2018/11/DaA3Ua3WsAEnsAL.jpg-large.jpg?itok=rDIwIsnD" width="190" height="150" alt="Cyber Struktur BRD" title="Cyber Struktur BRD" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-11-19T19:00:00+01:00">Mo, 19.11. 19:00 Uhr</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-11-20T11:00:00+01:00">Di, 20.11. 11:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><ul><li>Chaosradio Freiburg, auch mit aktuellen Unfällen aus der Digitalen Welt.</li>
</ul><strong>mitmachen und feedback, </strong>live hier oder <a href="https://rdl.de/suche?text=chaosradio">anachronistisch</a> im Archiv ...<br />Chaosradio live ins RDL gehackt. In Zukunft jeden 3. Montag ab 19h.
<ul><li class="ace-line">jabberchat, join <a href="mailto:cccfr@conference.cccfr...&lt;/body&gt;&lt;/html&gt;"></a></li></ul></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/chaosradio-freiburg"> Chaosradio Freiburg</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-3">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-43569 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/sophie-hunger-molecules" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/sophie-hunger-molecules">Sophie Hunger - Molecules</a></h2>
            <span property="dc:title" content="Sophie Hunger - Molecules" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/sophie-hunger-molecules">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2018/11/10.SOPHIE-HUNGER-by-Marikel-Lahana-1024x683.jpg?itok=-zH9FDTN" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-11-20T20:00:00+01:00">Di, 20.11. 20:00 Uhr</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-11-21T13:00:00+01:00">Mi, 21.11. 13:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Seit ihrem letzten Album Supermoon von 2015 hat SOPHIE HUNGER ihr Leben auf den Kopf gestellt. Sie zog nach Berlin, wo sie analoge Synthesizer und die elektronische Musik entdeckte.</p>
<p>Sie tauschte klassische Instrumente gegen Drum-Computer und Software...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/la-radio">La Radio</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-4">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-43557 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/magical-mystery-mix-am-20112018-nicht-verzagen" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/magical-mystery-mix-am-20112018-nicht-verzagen">Magical Mystery Mix am 20.11.2018 - Nicht verzagen!</a></h2>
            <span property="dc:title" content="Magical Mystery Mix am 20.11.2018 - Nicht verzagen!" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/magical-mystery-mix-am-20112018-nicht-verzagen">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2016/10/mmmx-bild_und_text.jpg?itok=hecSZV6I" width="190" height="150" alt="mmmx-logo" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-11-20T22:00:00+01:00">Di, 20.11. 22:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><h3><strong>Der Magical Mystery Mix verzagt nicht!</strong></h3>
<p>Der Planet geht den Bach runter, die Welt wird von durchgeknallten, korrupten und machtgeilen Arschlöchern regiert und der Broterwerb raubt dir unwiederbringlich kostbare Lebenszeit. Was tun?</p>
<p>Der mmmx hat leider...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/magical-mystery-mix">Magical Mystery Mix</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-5">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-43477 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/jogging-t-tet-vorw-rts-psycho-sport-belebt" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/jogging-t-tet-vorw-rts-psycho-sport-belebt">Jogging tötet - Vorwärts Psycho Sport belebt</a></h2>
            <span property="dc:title" content="Jogging tötet - Vorwärts Psycho Sport belebt" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/jogging-t-tet-vorw-rts-psycho-sport-belebt">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2018/11/nojogging_0.jpeg?itok=4j_K7iVL" width="190" height="150" alt="" title="Läuft nicht bei jedem.... aber bei Vorwärts Psycho Sport" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-11-20T23:00:00+01:00">Di, 20.11. 23:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Jubiläumssendung bei Vorwärts Psycho Sport: 1,2,3 - und Spaß dabei.</p>
<p>Der Sendungszug kommt ins Rollen, die Moderatoren Doktor Freude und DJ Seele haben nach nur zwei Sendungen den Spielplatz in ein Tollhaus verwandelt.</p>
<p>Highlights der Ausgabe: Der...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/vorw-rts-psycho-sport-der-spielplatz">Vorwärts Psycho Sport - Der Spielplatz</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</aside></div></div>                  </div>
      </div>

      
      
  </div>

  <div id="footer-wrapper">

          <footer id="footer" class="region region-footer">
    <div id="block-menu-menu-footer" class="block block-menu first odd" role="navigation">

      
  <ul class="menu"><li class="menu--leaf first leaf"><a href="/beitrag/impressum" class="menu--link">Impressum</a></li>
<li class="menu--leaf last leaf"><a href="/seite/datenschutzerkl-rung" title="" class="menu--link">Datenschutzerklärung</a></li>
</ul>
</div>
<div id="block-user-login" class="block block-user even" role="form">

        <h2 class="block--title block-title">Benutzeranmeldung</h2>
    
  <form action="/beitrag/historisches-tagesinfo-19112018?destination=node/43564" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Benutzername <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Passwort <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-mBoAsTJCRZoAROMHuVyznqn_Wg58FPpn5uW1VCEdRwo" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Anmelden" class="form-submit" /></div><div class="item-list"><ul><li class="first last"><a href="/user/password" title="Ein neues Passwort per E-Mail anfordern.">Neues Passwort anfordern</a></li>
</ul></div></div></form>
</div>
<div id="block-block-2" class="block block-block last odd">

      
  <p><img alt="CC BY NC SA" style="float: left;" class="adaptive-image" typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_sidebar/adaptive-image/public/88x31.png?itok=Sro5WhC6" /> Die Inhalte dieser Website werden unter einer <a href="http://creativecommons.org/licenses/by-nc-sa/2.0/de/legalcode">Creative Commons Namensnennung-Nicht-kommerziell-Weitergabe unter gleichen Bedingungen 2.0 Deutschland</a> Lizenz zur Nutzung angeboten. Beachten Sie: Autoren, Produzenten und Radio Dreyeckland schliessen allerdings von vornherein im Sinne von Nr. 4e und  Nr.7b, Satz 2 der hier verwendeten CCPL den Gebrauch aller Beiträge bzw. Beitragsteile  dieser hier angebotenen Lizenz in sexistischen, antisemitischen, rassistischen wie  rechtspopulistisch oder faschistischen Kontexten ausdrücklich aus.  Über diese Lizenz hinausgehende Erlaubnisse können Sie unter <a href="/beitrag/kontakt-und-anfahrt" rel="morePermissions" title="Kontakt und Anfahrt">www.rdl.de</a> erhalten. Teile der Website haben auch andere Lizenzen.</p>
</div>
  </footer>
  </div>

</div>
</div>

    <script>
document.cookie='adaptive_image='+Math.max(screen.width,screen.height)+'; path=/';</script>
<script src="https://rdl.de/sites/default/files/advagg_js/js__IY-WAvsmuuUGhsaK8nSQn8YG-vghDFmTPDlAIcqLUhc__P3yXJ-ColMPoC_Fy1bfo-EEe6VXyyLKn2VKZr-S_Pm0__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
<script src="https://rdl.de/sites/default/files/advagg_js/js__VbfGegDxFrifPQzKOPsbz9gpH5kzqcjyHTopFW-E3y8__unCoRqYP_O56jntngNwmg5DtFwM0Ti_alACEfmuHvcc__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
  </div>
</body>
</html>
