<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<![endif]--><meta charset="utf-8" />
<link rel="shortcut icon" href="https://rdl.de/sites/all/themes/zenrdl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="In der Sitzung vom Montag den 18.10.2021 wurde rund 20 Minuten lang öffentlich verhandelt, wohin Gelder vom Bund für außerplanmäßigen Sozialausgaben fließen." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://rdl.de/beitrag/vorkaufsrecht-ruhbankweg-ost-luftfilter-schulen-und-sozialausgaben" />
<link rel="shortlink" href="https://rdl.de/node/59118" />
<meta property="og:site_name" content="Radio Dreyeckland" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://rdl.de/beitrag/vorkaufsrecht-ruhbankweg-ost-luftfilter-schulen-und-sozialausgaben" />
<meta property="og:title" content="Vorkaufsrecht Ruhbankweg Ost, Luftfilter in Schulen und Sozialausgaben" />
<meta property="og:description" content="In der Sitzung vom Montag den 18.10.2021 wurde rund 20 Minuten lang öffentlich verhandelt, wohin Gelder vom Bund für außerplanmäßigen Sozialausgaben fließen." />
<meta property="og:updated_time" content="2021-10-19T11:42:27+02:00" />
<meta property="og:image" content="https://rdl.de/sites/default/files/images/2021/10/Ruhbankweg%20Ost.JPG" />
<meta property="og:image:url" content="https://rdl.de/sites/default/files/images/2021/10/Ruhbankweg%20Ost.JPG" />
<meta property="article:published_time" content="2021-10-19T11:40:21+02:00" />
<meta property="article:modified_time" content="2021-10-19T11:42:27+02:00" />
  <title>Vorkaufsrecht Ruhbankweg Ost, Luftfilter in Schulen und Sozialausgaben | Radio Dreyeckland</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/advagg_css/css__RzuOKKFiRpO-FTfdYqydsx-hmApCbLY_M9kN60dvO1A__z4xR8JMH_ONkzvxMEkQkBwMcZxevEsE0H7VarHX7Z2E__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.css" media="all" />
  <script src="https://rdl.de/sites/default/files/advagg_js/js__o462xIvJcTydPQBQSqIGbKyyOKoMc_3r_T97VJ_RROY__PX8CNEuZB5iLbSa1xkHBZp0rYoJPkxGvZcLSa3YqJOs__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-59118 node-type-article section-beitrag page-panels nojs" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
  
  <div id="persistent">  <div class="region region-persistent">
    <div id="block-rdl-audio-rdl-audio-player" class="block block-rdl-audio first last odd">

      
  
    <div id="rdap">
      <div id="rdap-jplayer"></div>
      <div class="rdap-inner">
        <div class="controls">
          <div class="prev control">
            <i class="icon-step-backward"></i>
          </div>
          <div class="playpause control">
          </div>
          <div class="next control">
            <i class="icon-step-forward"></i>
          </div>
        </div>
        <div class="progress">
          <div class="time time-current"></div>
          <div class="progressbar"><div class="progressbar-active"></div></div>
          <div class="time time-total"></div>
        </div>
        <div class="info">
        </div>
        <div class="buttons">
          <div class="button playlist-button">Playlist<span class="count"></span></div>
          <div class="button livestream-button">Livestream</div>
        </div>
        <div class="playlist">
        </div>
      </div>
    </div>
</div>
  </div>
</div>

  <div id="pagewrapper">
        
<div id="page">
  <div id="page-inner">
  <header class="header" id="header" role="banner">
    <div class="header-inner">
    <div id="header-fade"></div>

          <a href="/" title="Startseite" rel="home" class="header--logo" id="logo"><img src="https://rdl.de/sites/all/themes/zenrdl/logo.png" alt="Startseite" class="header--logo-image" /></a>
    
          <hgroup class="header--name-and-slogan" id="name-and-slogan">
                  <h1 class="header--site-name" id="site-name">
            <a href="/" title="Startseite" class="header--site-link" rel="home"><span>Radio Dreyeckland</span></a>
          </h1>
        
              </hgroup>
    
    
    
      <div class="header--region region region-header">
    <div id="block-menu-block-3" class="block block-menu-block first odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-rdl parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu--has-children menu--leaf first leaf has-children menu-mlid-1255"><a href="/ueber-rdl" title="" class="menu--link">Wir über uns</a></li>
<li class="menu--leaf leaf menu-mlid-676"><a href="/programm" class="menu--link">Programm</a></li>
<li class="menu--leaf leaf menu-mlid-1545"><a href="/sendungen/gruppenradio" title="" class="menu--link">Gruppenradio</a></li>
<li class="menu--leaf leaf menu-mlid-1544"><a href="/vielsprachig" title="" class="menu--link">Multilinguales Radio</a></li>
<li class="menu--has-children menu--leaf leaf has-children menu-mlid-672"><a href="/sendungen" class="menu--link">Sendungen</a></li>
<li class="menu--leaf last leaf menu-mlid-1646"><a href="/kontakt" class="menu--link">Kontakt</a></li>
</ul></div>

</div>
<div id="block-views-exp-rdl-content-section-search" class="block block-views last even">

        <h2 class="block--title block-title">Suche</h2>
    
  <form action="https://rdl.de/suche" method="get" id="views-exposed-form-rdl-content-section-search" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-text-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-text">
 <input placeholder="Suche" type="text" id="edit-text" name="text" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-rdl-content-section" value="Suche" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
  </div>

    <div id="navigation">
              <nav id="main-menu" role="navigation">
          <h2 class="element-invisible">Hauptmenü</h2><ul class="links inline clearfix"><li class="menu-218 first"><a href="/" title="" class="linktitle-startseite">Startseite</a></li>
<li class="menu-1450"><a href="/politik" title="" class="linktitle-politik">Politik</a></li>
<li class="menu-1452"><a href="/kultur" title="" class="linktitle-kultur">Kultur</a></li>
<li class="menu-1451"><a href="/musik" title="" class="linktitle-musik">Musik</a></li>
<li class="menu-628"><a href="/region/freiburg" title="" class="linktitle-freiburg">Freiburg</a></li>
<li class="menu-802"><a href="/region/dreyeckland-und-region" title="" class="linktitle-region">Region</a></li>
<li class="menu-1453"><a href="/region/deutschland" title="" class="linktitle-Überregional">Überregional</a></li>
<li class="menu-803"><a href="/region/europa" title="" class="linktitle-europa">Europa</a></li>
<li class="menu-629"><a href="/region/weltweit" title="" class="linktitle-weltweit">Weltweit</a></li>
<li class="menu-2467 last"><a href="/mediathek" title="" class="linktitle-mediathek">Mediathek</a></li>
</ul>        </nav>
            
    </div>

  </div>
  </header>

  <div id="main">

      <div id="content" class="column" role="main">
        <div class="content-header">
                                        <a id="main-content"></a>
                                <h1 class="page--title title" id="page-title"><span class="supertitle">Gemeinderat: Haupt und Finanzausschuss vom 18.10.21</span><span class="supertitle-delimiter">: </span>Vorkaufsrecht Ruhbankweg Ost, Luftfilter in Schulen und Sozialausgaben</h1>
                              
                            </div>
        <div class="content-inner">
          


<div class="rdl-flex-container"><div class="rdl-flex-main-wrapper"><div class="rdl-flex-main"><div class="rdl-flex-main_top rdl-flex-region"><div class="panel-pane pane-entity-view pane-node" >
  
        <h2 class="pane-title">Vorkaufsrecht Ruhbankweg Ost, Luftfilter in Schulen und Sozialausgaben</h2>
    
  
  <div class="panel-pane-content">
    <article class="node-59118 node node-article view-mode-full clearfix" about="/beitrag/vorkaufsrecht-ruhbankweg-ost-luftfilter-schulen-und-sozialausgaben" typeof="sioc:Item foaf:Document">

      <header>

      
                  <span property="dc:title" content="Vorkaufsrecht Ruhbankweg Ost, Luftfilter in Schulen und Sozialausgaben" class="rdf-meta element-hidden"></span>
          </header>
  
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div id="file-79387" class="file file-image file-image-jpeg">

          <h2 class="element-invisible"><a href="/file/ruhbankweg-ostjpg">Ruhbankweg Ost.JPG</a></h2>
      
  
  <div class="content">
    <a href="https://rdl.de/sites/default/files/images/2021/10/Ruhbankweg%20Ost.JPG" title="Das derzeit noch grüne Grundstück Ruhbankweg Ost | Lizenz: Keine (all rights reserved)" class="colorbox" data-colorbox-gallery="gallery-file-79387-RrLP8NyXEhA"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_big/public/images/2021/10/Ruhbankweg%20Ost.JPG?itok=d8OMimB6" width="612" height="400" alt="Ausübung des Vorkaufsrechts an den Grundstücken Flst.Nrn. 20707, 20708, 20709, 20710" title="Das derzeit noch grüne Grundstück Ruhbankweg Ost" /></a>    <div class="file-meta">
      <div class="field field-name-field-file-image-title-text field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Das derzeit noch grüne Grundstück Ruhbankweg Ost</div></div></div><div class="field field-name-field-file-license field-type-list-text field-label-inline clearfix"><div class="field-label">Lizenz:&nbsp;</div><div class="field-items"><div class="field-item even">Keine (all rights reserved)</div></div></div><div class="field field-name-field-file-image-source field-type-text field-label-inline clearfix"><div class="field-label">Quelle:&nbsp;</div><div class="field-items"><div class="field-item even">https://www.openstreetmap.org/search?query=Ruhbankweg%20Freiburg#map=17/47.97614/7.80097</div></div></div>    </div>
  </div>

  
</div>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>In der Sitzung vom Montag den 18.10.2021 wurde rund 20 Minuten lang öffentlich verhandelt, wohin Gelder vom Bund für außerplanmäßigen Sozialausgaben fließen. Zudem wurde erörtert, ob es sinnvoll sei Grundstücke im Areal Ruhbankweg Ost in Sankt Georgen vorzukaufen. Diese sind als künftige Baugebiete ausgewiesen und könnten vor der TreuBau von der Stadt Freiburg eingekauft werden.</p>
<p>Ein Artikel der BZ hat zum Thema Luftfilter in Schulen in einem Freiburger Bezirk ausgelöst, woraufhin die Schulbürgermeisterin Bucheit (B90/Die Grünen) beteuerte, dass dieser Einbau selbstverständlich im Haushalt mitbedacht wurden. Auffällig war hier, warum man die Diskussion ausblieb. Oberbürgermeister Horn entkräftigte diesen Vorstoß mit einem Zitat aus der Süddeutsche Zeitung worin die Verbindung zwischen Menschen, die Luftfilter bauen und Menschen die Luftfilter für Schulen fordern gezogen wird.</p>
<p>Inwiefern diese volle aber kurze Sitzung zu bewerten ist haben wir im Gespräch mit dem Kollegen Michael geklärt.</p></div></div></div><div class="field field-name-field-related-content field-type-entityreference field-label-above"><div class="field-label">Verwandte Beiträge:&nbsp;</div><div class="field-items"><div class="field-item even"><article class="node-58954 node node-article node-teaser node-teaser clearfix" about="/beitrag/gestern-im-gemeinderat" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/beitrag/gestern-im-gemeinderat"><span class="supertitle">Aktuell berichtet:</span><span class="supertitle-delimiter">: </span>Gestern im Gemeinderat (5. Oktober 2021)</a></h2>
            <span property="dc:title" content="Gestern im Gemeinderat (5. Oktober 2021)" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><em class="node-body-intro"><time pubdate datetime="2021-10-06T14:12:55+02:00">6. Oktober</time></em>Am Anfang des Interviews mit unserer RDL- Beobachterin über die gestrige Sitzung  des Gemeinderat ein Überblick über die Themen von gestern, dann ein Bericht über die Debatte um die Städtepartnerschaften, insbesondere über die mit Isfahan im...</p></div></div></div><div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class='rdl-audio-container mode-small'>
          <div class='rdl-audio-playbutton'>
            <span class='listen'><span class='text'>Anhören</span> · 8:29</span>
            <span class='enqueue'><span class='text'>Playlist</span></span>
            
            
          </div>
          <div class='rdl-audio-meta'> <a href="https://rdl.de/sites/default/files/audio/2021/10/20211006-gesternimgem-w25566.mp3" class="audio" target="_blank" data-duration="509" data-title="Gestern im Gemeinderat (5. Oktober 2021)" data-article-url="/beitrag/gestern-im-gemeinderat" data-supertitle="Aktuell berichtet:">20211006-gesternimgem-w25566.mp3</a></div>
        </div></div></div></div>
  
  
  
</article>
</div><div class="field-item odd"><article class="node-52774 node node-article node-teaser node-teaser clearfix" about="/beitrag/corana-und-die-stadtfinanzen" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/beitrag/corana-und-die-stadtfinanzen"><span class="supertitle">Haupt-  und Finanzausschuss von Montag, 20.Juli 2020</span><span class="supertitle-delimiter">: </span>Corana und die Stadtfinanzen</a></h2>
            <span property="dc:title" content="Corana und die Stadtfinanzen" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><em class="node-body-intro"><time pubdate datetime="2020-07-22T19:16:30+02:00">22.07.2020</time></em>Keine Debatte der <strong> Bilanzen und Jahresergebnisse</strong> der Stadtgesellschaften.<span class="rdl-audio-playbutton-inline"><a href="https://rdl.de/sites/default/files/audio/2020/07/20200722-coranaunddie-w20245.mp3" class="audio">1:36</a></span><br /><span class="rdl-audio-playbutton-inline"><a href="https://rdl.de/sites/default/files/audio/2020/07/20200722-coranaunddie-w20246.mp3" class="audio">4:18</a></span><span class="rdl-audio-playbutton-inline"><a href="https://rdl.de/sites/default/files/audio/2020/07/20200722-coranaunddie-w20247.mp3" class="audio">2:12</a></span></p>
<p>Aber munteres Geplaudere zum Jahresbericht 2019<span class="rdl-audio-playbutton-inline"><a href="https://rdl.de/sites/default/files/audio/2020/07/20200722-coranaunddie-w20248.mp3" class="audio">6:17</a></span> und über den <strong>Finanzbericht 2020 eine Infovorlage</strong><br />Einführung Bgm Breiter <span class="rdl-audio-playbutton-inline"><a href="https://rdl.de/sites/default/files/audio/2020/07/20200722-coranaunddie-w20249.mp3" class="audio">10:30</a></span><br />Strin Maria Viethen...</p></div></div></div><div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class='rdl-audio-container mode-small rdl-audio-multiple'>
          <div class='rdl-audio-playbutton'>
            <span class='listen'><span class='text'>Anhören</span> · 55:04 (24 Tracks)</span>
            <span class='enqueue'><span class='text'>Playlist</span></span>
            
            
          </div>
          <div class='rdl-audio-meta'> <a href="https://rdl.de/sites/default/files/audio/2020/07/20200722-coranaunddie-w20241.mp3" class="audio" target="_blank" data-index="(1/24)" data-duration="3304" data-title="Corana und die Stadtfinanzen" data-article-url="/beitrag/corana-und-die-stadtfinanzen" data-supertitle="Haupt-  und Finanzausschuss von Montag, 20.Juli 2020">20200722-coranaunddie-w20241.mp3</a><br><a href="https://rdl.de/sites/default/files/audio/2020/07/20200722-coranaunddie-w20245.mp3" class="audio" target="_blank" data-index="(2/24)" data-duration="96" data-title="Corana und die Stadtfinanzen" data-article-url="/beitrag/corana-und-die-stadtfinanzen" data-supertitle="Haupt-  und Finanzausschuss von Montag, 20.Juli 2020">20200722-coranaunddie-w20245.mp3</a><br><a href="https://rdl.de/sites/default/files/audio/2020/07/20200722-coranaunddie-w20246.mp3" class="audio" target="_blank" data-index="(3/24)" data-duration="258" data-title="Corana und die Stadtfinanzen" data-article-url="/beitrag/corana-und-die-stadtfinanzen" data-supertitle="Haupt-  und Finanzausschuss von Montag, 20.Juli 2020">20200722-coranaunddie-w20246.mp3</a><br><a href="https://rdl.de/sites/default/files/audio/2020/07/20200722-coranaunddie-w20247.mp3" class="audio" target="_blank" data-index="(4/24)" data-duration="132" data-title="Corana und die Stadtfinanzen" data-article-url="/beitrag/corana-und-die-stadtfinanzen" data-supertitle="Haupt-  und Finanzausschuss von Montag, 20.Juli 2020">20200722-coranaunddie-w20247.mp3</a><br><a href="https://rdl.de/sites/default/files/audio/2020/07/20200722-coranaunddie-w20248.mp3" class="audio" target="_blank" data-index="(5/24)" data-duration="377" data-title="Corana und die Stadtfinanzen" data-article-url="/beitrag/corana-und-die-stadtfinanzen" data-supertitle="Haupt-  und Finanzausschuss von Montag, 20.Juli 2020">20200722-coranaunddie-w20248.mp3</a><br><a href="https://rdl.de/sites/default/files/audio/2020/07/20200722-coranaunddie-w20249.mp3" class="audio" target="_blank" data-index="(6/24)" data-duration="630" data-title="Corana und die Stadtfinanzen" data-article-url="/beitrag/corana-und-die-stadtfinanzen" data-supertitle="Haupt-  und Finanzausschuss von Montag, 20.Juli 2020">20200722-coranaunddie-w20249.mp3</a><br><a href="https://rdl.de/sites/default/files/audio/2020/07/20200722-coranaunddie-w20250.mp3" class="audio" target="_blank" data-index="(7/24)" data-duration="78" data-title="Corana und die Stadtfinanzen" data-article-url="/beitrag/corana-und-die-stadtfinanzen" data-supertitle="Haupt-  und Finanzausschuss von Montag, 20.Juli 2020">20200722-coranaunddie-w20250.mp3</a><br><a href="https://rdl.de/sites/default/files/audio/2020/07/20200722-coranaunddie-w20251.mp3" class="audio" target="_blank" data-index="(8/24)" data-duration="19" data-title="Corana und die Stadtfinanzen" data-article-url="/beitrag/corana-und-die-stadtfinanzen" data-supertitle="Haupt-  und Finanzausschuss von Montag, 20.Juli 2020">20200722-coranaunddie-w20251.mp3</a><br><a href="https://rdl.de/sites/default/files/audio/2020/07/20200722-coranaunddie-w20252.mp3" class="audio" target="_blank" data-index="(9/24)" data-duration="131" data-title="Corana und die Stadtfinanzen" data-article-url="/beitrag/corana-und-die-stadtfinanzen" data-supertitle="Haupt-  und Finanzausschuss von Montag, 20.Juli 2020">20200722-coranaunddie-w20252.mp3</a><br><a href="https://rdl.de/sites/default/files/audio/2020/07/20200722-coranaunddie-w20253.mp3" class="audio" target="_blank" data-index="(10/24)" data-duration="216" data-title="Corana und die Stadtfinanzen" data-article-url="/beitrag/corana-und-die-stadtfinanzen" data-supertitle="Haupt-  und Finanzausschuss von Montag, 20.Juli 2020">20200722-coranaunddie-w20253.mp3</a><br><a href="https://rdl.de/sites/default/files/audio/2020/07/20200722-coranaunddie-w20254.mp3" class="audio" target="_blank" data-index="(11/24)" data-duration="164" data-title="Corana und die Stadtfinanzen" data-article-url="/beitrag/corana-und-die-stadtfinanzen" data-supertitle="Haupt-  und Finanzausschuss von Montag, 20.Juli 2020">20200722-coranaunddie-w20254.mp3</a><br><a href="https://rdl.de/sites/default/files/audio/2020/07/20200722-coranaunddie-w20255.mp3" class="audio" target="_blank" data-index="(12/24)" data-duration="32" data-title="Corana und die Stadtfinanzen" data-article-url="/beitrag/corana-und-die-stadtfinanzen" data-supertitle="Haupt-  und Finanzausschuss von Montag, 20.Juli 2020">20200722-coranaunddie-w20255.mp3</a><br><a href="https://rdl.de/sites/default/files/audio/2020/07/20200722-coranaunddie-w20256.mp3" class="audio" target="_blank" data-index="(13/24)" data-duration="155" data-title="Corana und die Stadtfinanzen" data-article-url="/beitrag/corana-und-die-stadtfinanzen" data-supertitle="Haupt-  und Finanzausschuss von Montag, 20.Juli 2020">20200722-coranaunddie-w20256.mp3</a><br><a href="https://rdl.de/sites/default/files/audio/2020/07/20200722-coranaunddie-w20257.mp3" class="audio" target="_blank" data-index="(14/24)" data-duration="38" data-title="Corana und die Stadtfinanzen" data-article-url="/beitrag/corana-und-die-stadtfinanzen" data-supertitle="Haupt-  und Finanzausschuss von Montag, 20.Juli 2020">20200722-coranaunddie-w20257.mp3</a><br><a href="https://rdl.de/sites/default/files/audio/2020/07/20200722-coranaunddie-w20258.mp3" class="audio" target="_blank" data-index="(15/24)" data-duration="130" data-title="Corana und die Stadtfinanzen" data-article-url="/beitrag/corana-und-die-stadtfinanzen" data-supertitle="Haupt-  und Finanzausschuss von Montag, 20.Juli 2020">20200722-coranaunddie-w20258.mp3</a><br><a href="https://rdl.de/sites/default/files/audio/2020/07/20200722-coranaunddie-w20259.mp3" class="audio" target="_blank" data-index="(16/24)" data-duration="172" data-title="Corana und die Stadtfinanzen" data-article-url="/beitrag/corana-und-die-stadtfinanzen" data-supertitle="Haupt-  und Finanzausschuss von Montag, 20.Juli 2020">20200722-coranaunddie-w20259.mp3</a><br><a href="https://rdl.de/sites/default/files/audio/2020/07/20200722-coranaunddie-w20260.mp3" class="audio" target="_blank" data-index="(17/24)" data-duration="39" data-title="Corana und die Stadtfinanzen" data-article-url="/beitrag/corana-und-die-stadtfinanzen" data-supertitle="Haupt-  und Finanzausschuss von Montag, 20.Juli 2020">20200722-coranaunddie-w20260.mp3</a><br><a href="https://rdl.de/sites/default/files/audio/2020/07/20200722-coranaunddie-w20261.mp3" class="audio" target="_blank" data-index="(18/24)" data-duration="37" data-title="Corana und die Stadtfinanzen" data-article-url="/beitrag/corana-und-die-stadtfinanzen" data-supertitle="Haupt-  und Finanzausschuss von Montag, 20.Juli 2020">20200722-coranaunddie-w20261.mp3</a><br><a href="https://rdl.de/sites/default/files/audio/2020/07/20200722-coranaunddie-w20262.mp3" class="audio" target="_blank" data-index="(19/24)" data-duration="161" data-title="Corana und die Stadtfinanzen" data-article-url="/beitrag/corana-und-die-stadtfinanzen" data-supertitle="Haupt-  und Finanzausschuss von Montag, 20.Juli 2020">20200722-coranaunddie-w20262.mp3</a><br><a href="https://rdl.de/sites/default/files/audio/2020/07/20200722-coranaunddie-w20263.mp3" class="audio" target="_blank" data-index="(20/24)" data-duration="92" data-title="Corana und die Stadtfinanzen" data-article-url="/beitrag/corana-und-die-stadtfinanzen" data-supertitle="Haupt-  und Finanzausschuss von Montag, 20.Juli 2020">20200722-coranaunddie-w20263.mp3</a><br><a href="https://rdl.de/sites/default/files/audio/2020/07/20200722-coranaunddie-w20264.mp3" class="audio" target="_blank" data-index="(21/24)" data-duration="74" data-title="Corana und die Stadtfinanzen" data-article-url="/beitrag/corana-und-die-stadtfinanzen" data-supertitle="Haupt-  und Finanzausschuss von Montag, 20.Juli 2020">20200722-coranaunddie-w20264.mp3</a><br><a href="https://rdl.de/sites/default/files/audio/2020/07/20200722-coranaunddie-w20265.mp3" class="audio" target="_blank" data-index="(22/24)" data-duration="141" data-title="Corana und die Stadtfinanzen" data-article-url="/beitrag/corana-und-die-stadtfinanzen" data-supertitle="Haupt-  und Finanzausschuss von Montag, 20.Juli 2020">20200722-coranaunddie-w20265.mp3</a><br><a href="https://rdl.de/sites/default/files/audio/2020/07/20200722-coranaunddie-w20266.mp3" class="audio" target="_blank" data-index="(23/24)" data-duration="80" data-title="Corana und die Stadtfinanzen" data-article-url="/beitrag/corana-und-die-stadtfinanzen" data-supertitle="Haupt-  und Finanzausschuss von Montag, 20.Juli 2020">20200722-coranaunddie-w20266.mp3</a><br><a href="https://rdl.de/sites/default/files/audio/2020/07/20200722-coranaunddie-w20267.mp3" class="audio" target="_blank" data-index="(24/24)" data-duration="38" data-title="Corana und die Stadtfinanzen" data-article-url="/beitrag/corana-und-die-stadtfinanzen" data-supertitle="Haupt-  und Finanzausschuss von Montag, 20.Juli 2020">20200722-coranaunddie-w20267.mp3</a></div>
        </div></div></div></div>
  
  
  
</article>
</div></div></div>
      
  
  
</article>
  </div>

  
  </div>
</div></div><aside class="rdl-flex-sidebar rdl-flex-region rdl-flex-aside"><div class="panel-pane pane-entity-field pane-node-field-audio" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class='rdl-audio-container mode-full'>
          <div class='rdl-audio-playbutton'>
            <span class='listen'><span class='text'>Anhören</span> · 8:17</span>
            <span class='enqueue'><span class='text'>Playlist</span></span>
            <a href="https://rdl.de/sites/default/files/audio/2021/10/20211019-vorkaufsrech-w25718.mp3" class="download no-ajax">Download</a>
            
          </div>
          <div class='rdl-audio-meta'> <a href="https://rdl.de/sites/default/files/audio/2021/10/20211019-vorkaufsrech-w25718.mp3" class="audio" target="_blank" data-duration="497" data-title="Vorkaufsrecht Ruhbankweg Ost, Luftfilter in Schulen und Sozialausgaben" data-article-url="/beitrag/vorkaufsrecht-ruhbankweg-ost-luftfilter-schulen-und-sozialausgaben" data-supertitle="Gemeinderat: Haupt und Finanzausschuss vom 18.10.21" data-img-src="https://rdl.de/sites/default/files/styles/thumbnail/public/images/2021/10/Ruhbankweg%20Ost.JPG?itok=TfmvOMIR">20211019-vorkaufsrech-w25718.mp3</a></div>
        </div></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-node-created" >
  
      
  
  <div class="panel-pane-content">
    Dienstag, 19. Oktober 2021 - 11:40  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-series" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendereihe:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/morgenradio">Morgenradio</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-showtime" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-showtime field-type-datetime field-label-inline clearfix"><div class="field-label">Sendedatum:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-10-19T08:00:00+02:00">Dienstag, 19. Oktober 2021 - 8:00</span></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-topics" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-topics field-type-entityreference field-label-inline clearfix"><div class="field-label">Themen:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/politik">Politik</a></div><div class="field-item odd"><a href="/thema/wahlen-abstimmungen-und-parlamentegemeinder-te">Wahlen, Abstimmungen und Parlamente,Gemeinderäte</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-region" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-region field-type-entityreference field-label-inline clearfix"><div class="field-label">Region:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/region/dreyeckland-und-region">Dreyeckland und Region</a></div><div class="field-item odd"><a href="/region/freiburg">Freiburg</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-person" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-person field-type-entityreference field-label-inline clearfix"><div class="field-label">Person:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/person/k-michael-menzel">K.-Michael Menzel</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-tags" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-tags field-type-entityreference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even" rel="dc:subject"><a href="/tag/christine-buchheit">Christine Buchheit</a></div><div class="field-item odd" rel="dc:subject"><a href="/tag/dorfnachrichten">Dorfnachrichten</a></div><div class="field-item even" rel="dc:subject"><a href="/tag/gemeinderat">Gemeinderat</a></div><div class="field-item odd" rel="dc:subject"><a href="/tag/haupt-und-finanzausschuss">Haupt- und Finanzausschuss</a></div><div class="field-item even" rel="dc:subject"><a href="/tag/martin-horn">Martin Horn</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-node-more-like-this-panel-pane-1" >
  
        <h2 class="pane-title">Mehr zum Thema</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-node-more-like-this view-id-rdl_node_more_like_this view-display-id-panel_pane_1 view-dom-id-c7cb0bc940dd13b5b2dcc1c1fb9faf57">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/5-sitzung-haupt-und-finanzausschus-des-freiburger-gemeinderates-am-dienstag-3dezember-2019">5. Sitzung Haupt- und Finanzausschus des Freiburger Gemeinderates am Dienstag, 3.Dezember 2019</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/knastfunk-18102021">Knastfunk 18.10.2021</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/infomagazin-18102021">Infomagazin 18.10.2021</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/17-grad-medien-f-r-den-rest-18102021">17 Grad - Medien für den Rest 18.10.2021</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/ohne-debatte-werden-tagenornungspunkte-durchgehechelt">&quot;Ohne Debatte werden Tagesordnungspunkte durchgehechelt&quot;</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-content-upcoming-panel-pane-1 rdl-panestyle rdl-bg rdl-color-green rdl-style-default" >
  
        <h2 class="pane-title">Programmhinweis</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-content-upcoming view-id-rdl_content_upcoming view-display-id-panel_pane_1 view-dom-id-064dd510f5c8d708ed392ed6b82a6664">
        
  
  
      <div class="view-content">
      <div class="rdl-slider">    <ul>          <li class="views-row views-row-1">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-59123 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/magical-mystery-mix-am-19102021gff-click" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/magical-mystery-mix-am-19102021gff-click">Magical Mystery Mix am 19.10.2021_GFF-Click</a></h2>
            <span property="dc:title" content="Magical Mystery Mix am 19.10.2021_GFF-Click" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/magical-mystery-mix-am-19102021gff-click">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2018/07/Mixer_2012-05-07_17-29-35.jpg?itok=MDUxLQZb" width="190" height="150" alt="Mixer" title="Magical Mixer" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-10-19T22:00:00+02:00">Di, 19.10. 22:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><h3>Magical Mystery Mix –<br />Geräusche für Fortgeschrittene, Vol. 57</h3>




<p>Der gesunde &amp; anregende Mix für die Freundin und den Freund des Geräusches, des bizarren Klangs, des obskuren Kraches und der sehr seltsamen Musik.</p>
<p><strong>Heute unter der besonderen...</strong></p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/magical-mystery-mix">Magical Mystery Mix</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-2">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-59115 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/musikmagazin-201021-eine-b-chse-buntes-mit-pendant-gudrun-gut-mabe-fratti-lurch" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/musikmagazin-201021-eine-b-chse-buntes-mit-pendant-gudrun-gut-mabe-fratti-lurch">Musikmagazin 20.10.21 | Eine Büchse Buntes mit Pendant, Gudrun Gut &amp; Mabe Fratti, lurch …</a></h2>
            <span property="dc:title" content="Musikmagazin 20.10.21 | Eine Büchse Buntes mit Pendant, Gudrun Gut &amp; Mabe Fratti, lurch …" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/musikmagazin-201021-eine-b-chse-buntes-mit-pendant-gudrun-gut-mabe-fratti-lurch">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2021/10/pendant.jpg?itok=MxkHX2ji" width="190" height="150" alt="Pendant, To All Sides They Will Stretch Out Their Hands (Cover Art)" title="Pendant, To All Sides They Will Stretch Out Their Hands (Cover Art)" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-10-20T17:00:00+02:00">Mi, 20.10. 17:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Was können wir hineintun in diese Büchse Buntes, die auch Karton Kratzendes sein könnte oder ein Kübel Kaleidoskopisches?</p>
<p>Wenn es kübelt, aus Eimern gießt, beginnen wir wieder über das Wetter zu reden. Das Wetter, das immer mehr zu einer großen...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/musikmagazin">Musikmagazin</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-3">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-59113 node node-preview node-teaser node-teaser clearfix" about="/node/59113" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/node/59113">Voyage to Gandahar - Episode #10</a></h2>
            <span property="dc:title" content="Voyage to Gandahar - Episode #10" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/node/59113">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2021/10/reggie%2310.jpg?itok=G5kBVmsG" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-10-20T21:00:00+02:00">Mi, 20.10. 21:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>On this episode of Voyage to Gandahar, Sir Reggie considers the perception and integration of soul music in Germany. He questions whether controversial forms of music, like rap, have been given a fair chance to show their many facets.</p>
 
"Who actually...</div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/voyage-gandahar-hip-hop-network">Voyage To Gandahar: The Hip Hop Network</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-4">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-59103 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/tagesinfo-von-donnerstag-17-oktober-1996" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/tagesinfo-von-donnerstag-17-oktober-1996">Tagesinfo von Donnerstag, 17. Oktober 1996</a></h2>
            <span property="dc:title" content="Tagesinfo von Donnerstag, 17. Oktober 1996" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/tagesinfo-von-donnerstag-17-oktober-1996">
  <div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-10-21T10:00:00+02:00">Do, 21.10. 10:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><table cellspacing="0" border="0"><tbody><tr><td height="21" align="left">Do</td>
<td sdnum="1031;0;TT.MM.JJ" sdval="35355" align="right">17.10.96</td>
<td align="left"> </td>
<td align="left">TI#471</td>
<td align="left">Intro</td>
<td align="left"> </td>
</tr><tr><td height="21" align="left">Do</td>
<td sdnum="1031;0;TT.MM.JJ" sdval="35355" align="right">17.10.96</td>
<td sdnum="1031;" sdval="1" align="right">1</td>
<td align="left">TI#471</td>
<td bgcolor="#99CCFF" align="left"><strong>Möbelfirma Moebelum entläßt BR-Vorsitzenden</strong></td>
<td align="left">KI</td>
</tr><tr><td height="21" align="left">Do</td>
<td sdnum="1031;0;TT.MM.JJ" sdval="35355" align="right">17.10.96</td>
<td sdnum="1031;" sdval="2" align="right">2</td>
<td align="left">TI#471</td>
<td bgcolor="#FF9966" align="left"><strong>Gerichtsentscheidung im Streit Lfk gegen RDL</strong></td>
<td align="left">I</td>
</tr><tr><td height="21" align="left">Do</td>
<td sdnum="1031;0;TT.MM.JJ" sdval="35355" align="right">17.10.96</td>
<td sdnum="1031;" sdval="3" align="right">3</td>
<td align="left">TI#471</td>
<td bgcolor="#0099FF" align="left"><strong>Was wird aus dem Thermalbad Zähringen?</strong></td>
<td align="left">I</td>
</tr><tr><td height="21" align="left">Do</td>
<td sdnum="1031;0;TT.MM.JJ" sdval="35355" align="right">17.10.96</td>
<td sdnum="1031;" sdval="4" align="right">4</td>
<td align="left">TI...</td></tr></tbody></table></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/historisches-tagesinfo">Historisches Tagesinfo</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-5">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-59125 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/wolfgang-p-rez" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/wolfgang-p-rez">Wolfgang Pérez</a></h2>
            <span property="dc:title" content="Wolfgang Pérez" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/wolfgang-p-rez">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2021/10/Wolfgang_Perezt_by_Frederike_Wetzels_quer.jpg?itok=6OSvjBHQ" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-10-21T17:00:00+02:00">Do, 21.10. 17:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>In den letzten Jahren war Wolfgang Pérez vor allem als Keyboarder der deutschsprachigen Pop-Band Golf beschäftigt. Nun möchte er als Solo-Künstler - unterstützt von einer opulenten Session-Band - die Deutschpop-Welten verlassen. Wolfgang ist als Sohn...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/musikmagazin">Musikmagazin</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-6">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-58614 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/gaymusic-oktober-2021" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/gaymusic-oktober-2021">GayMusic - Oktober 2021</a></h2>
            <span property="dc:title" content="GayMusic - Oktober 2021" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/gaymusic-oktober-2021">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2021/09/ALPHAS-HIStory_Artwork.png?itok=YVwD83VN" width="190" height="150" alt="ALPHAS HIStory Artwork" title="ALPHAS HIStory Artwork" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-10-21T19:30:00+02:00">Do, 21.10. 19:30 Uhr</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-10-22T13:30:00+02:00">Fr, 22.10. 13:30 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Hier stellen wir Euch schwule/queere Songs und Künstler vor. Aber auch Musikerinnen und Musiker, die für Schwule eine besondere Bedeutung oder Anziehung haben.</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/schwule-welle">Schwule Welle</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-7">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-59105 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/tagesinfo-von-samstag-19oktober-1996" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/tagesinfo-von-samstag-19oktober-1996">Tagesinfo von Samstag, 19.Oktober 1996</a></h2>
            <span property="dc:title" content="Tagesinfo von Samstag, 19.Oktober 1996" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/tagesinfo-von-samstag-19oktober-1996">
  <div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-10-22T10:00:00+02:00">Fr, 22.10. 10:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><table cellspacing="0" border="0"><tbody><tr><td height="21" align="left">Sa</td>
<td sdnum="1031;0;TT.MM.JJ" sdval="35357" align="right">19.10.96</td>
<td align="left">1.</td>
<td align="left">TI#479</td>
<td align="left">Intro</td>
<td align="left"> </td>
</tr><tr><td height="21" align="left">Sa</td>
<td sdnum="1031;0;TT.MM.JJ" sdval="35357" align="right">19.10.96</td>
<td align="left">2.</td>
<td align="left">TI#479</td>
<td bgcolor="#FFFF99" align="left"><strong>Wahlen in Nicaragua am Sonntag</strong> den 20.10.96</td>
<td align="left">BER</td>
</tr><tr><td height="40" align="left">Sa</td>
<td sdnum="1031;0;TT.MM.JJ" sdval="35357" align="right">19.10.96</td>
<td align="left">3.</td>
<td align="left">TI#479</td>
<td bgcolor="#00FFFF" align="left"><strong>Kommunale Umverteilung von unten nach oben</strong> am Beispiel Kürzung der Landeszuschüsse für Konzerthaus und Theaterumbau.Interview mit...</td></tr></tbody></table></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/historisches-tagesinfo">Historisches Tagesinfo</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</aside></div></div>                  </div>
      </div>

      
      
  </div>

  <div id="footer-wrapper">

          <footer id="footer" class="region region-footer">
    <div id="block-menu-menu-footer" class="block block-menu first odd" role="navigation">

      
  <ul class="menu"><li class="menu--leaf first leaf"><a href="/beitrag/impressum" class="menu--link">Impressum</a></li>
<li class="menu--leaf last leaf"><a href="/seite/datenschutzerkl-rung" title="" class="menu--link">Datenschutzerklärung</a></li>
</ul>
</div>
<div id="block-user-login" class="block block-user even" role="form">

        <h2 class="block--title block-title">Benutzeranmeldung</h2>
    
  <form action="/beitrag/vorkaufsrecht-ruhbankweg-ost-luftfilter-schulen-und-sozialausgaben?destination=node/59118" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Benutzername <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Passwort <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-vZNpT34k6UgOj0UjzfcqtAfo8sRDyr8GoYlLOspK6eU" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Anmelden" class="form-submit" /></div><div class="item-list"><ul><li class="first last"><a href="/user/password" title="Ein neues Passwort per E-Mail anfordern.">Neues Passwort anfordern</a></li>
</ul></div></div></form>
</div>
<div id="block-block-2" class="block block-block last odd">

      
  <p><img alt="CC BY NC SA" style="float: left;" class="adaptive-image" typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_sidebar/adaptive-image/public/88x31.png?itok=Sro5WhC6" /> Die Inhalte dieser Website werden unter einer <a href="http://creativecommons.org/licenses/by-nc-sa/2.0/de/legalcode">Creative Commons Namensnennung-Nicht-kommerziell-Weitergabe unter gleichen Bedingungen 2.0 Deutschland</a> Lizenz zur Nutzung angeboten. Beachten Sie: Autoren, Produzenten und Radio Dreyeckland schliessen allerdings von vornherein im Sinne von Nr. 4e und  Nr.7b, Satz 2 der hier verwendeten CCPL den Gebrauch aller Beiträge bzw. Beitragsteile  dieser hier angebotenen Lizenz in sexistischen, antisemitischen, rassistischen wie  rechtspopulistisch oder faschistischen Kontexten ausdrücklich aus.  Über diese Lizenz hinausgehende Erlaubnisse können Sie unter <a href="/beitrag/kontakt-und-anfahrt" rel="morePermissions" title="Kontakt und Anfahrt">www.rdl.de</a> erhalten. Teile der Website haben auch andere Lizenzen.</p>
</div>
  </footer>
  </div>

</div>
</div>

    <script>
document.cookie='adaptive_image='+Math.max(screen.width,screen.height)+'; path=/';</script>
<script src="https://rdl.de/sites/default/files/advagg_js/js__SPvfJR5lXyambiyno0DnGwxCPxZXW4I7-KP56sytYuY__A4hMawalTfQQ3JIKpbXWWcXIy2zr6bnUJMHW_E-GDrE__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
<script src="https://rdl.de/sites/default/files/advagg_js/js__VbfGegDxFrifPQzKOPsbz9gpH5kzqcjyHTopFW-E3y8__2_YVXLA9WxXPPeFIvw0wrFjWkV0HSyqNjrRJRRSnwT4__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
  </div>
</body>
</html>
