<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<![endif]--><meta charset="utf-8" />
<link rel="shortcut icon" href="https://rdl.de/sites/all/themes/zenrdl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://rdl.de/beitrag/boa-tarde-portugal-15012022" />
<link rel="shortlink" href="https://rdl.de/node/60220" />
<meta property="og:site_name" content="Radio Dreyeckland" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://rdl.de/beitrag/boa-tarde-portugal-15012022" />
<meta property="og:title" content="Boa Tarde Portugal 15.01.2022" />
<meta property="og:updated_time" content="2022-01-15T14:04:12+01:00" />
<meta property="article:published_time" content="2022-01-15T14:03:01+01:00" />
<meta property="article:modified_time" content="2022-01-15T14:04:12+01:00" />
  <title>Boa Tarde Portugal 15.01.2022 | Radio Dreyeckland</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/advagg_css/css__RzuOKKFiRpO-FTfdYqydsx-hmApCbLY_M9kN60dvO1A__haBKL0sA5jaF0_Od66jnUyzo8bGHJ7sE8oFoJmwIdrE__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.css" media="all" />
  <script src="https://rdl.de/sites/default/files/advagg_js/js__o462xIvJcTydPQBQSqIGbKyyOKoMc_3r_T97VJ_RROY__PX8CNEuZB5iLbSa1xkHBZp0rYoJPkxGvZcLSa3YqJOs__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-60220 node-type-article section-beitrag page-panels nojs" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
  
  <div id="persistent">  <div class="region region-persistent">
    <div id="block-rdl-audio-rdl-audio-player" class="block block-rdl-audio first last odd">

      
  
    <div id="rdap">
      <div id="rdap-jplayer"></div>
      <div class="rdap-inner">
        <div class="controls">
          <div class="prev control">
            <i class="icon-step-backward"></i>
          </div>
          <div class="playpause control">
          </div>
          <div class="next control">
            <i class="icon-step-forward"></i>
          </div>
        </div>
        <div class="progress">
          <div class="time time-current"></div>
          <div class="progressbar"><div class="progressbar-active"></div></div>
          <div class="time time-total"></div>
        </div>
        <div class="info">
        </div>
        <div class="buttons">
          <div class="button playlist-button">Playlist<span class="count"></span></div>
          <div class="button livestream-button">Livestream</div>
        </div>
        <div class="playlist">
        </div>
      </div>
    </div>
</div>
  </div>
</div>

  <div id="pagewrapper">
        
<div id="page">
  <div id="page-inner">
  <header class="header" id="header" role="banner">
    <div class="header-inner">
    <div id="header-fade"></div>

          <a href="/" title="Startseite" rel="home" class="header--logo" id="logo"><img src="https://rdl.de/sites/all/themes/zenrdl/logo.png" alt="Startseite" class="header--logo-image" /></a>
    
          <hgroup class="header--name-and-slogan" id="name-and-slogan">
                  <h1 class="header--site-name" id="site-name">
            <a href="/" title="Startseite" class="header--site-link" rel="home"><span>Radio Dreyeckland</span></a>
          </h1>
        
              </hgroup>
    
    
    
      <div class="header--region region region-header">
    <div id="block-menu-block-3" class="block block-menu-block first odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-rdl parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu--has-children menu--leaf first leaf has-children menu-mlid-1255"><a href="/ueber-rdl" title="" class="menu--link">Wir über uns</a></li>
<li class="menu--leaf leaf menu-mlid-676"><a href="/programm" class="menu--link">Programm</a></li>
<li class="menu--leaf leaf menu-mlid-1545"><a href="/sendungen/gruppenradio" title="" class="menu--link">Gruppenradio</a></li>
<li class="menu--leaf leaf menu-mlid-1544"><a href="/vielsprachig" title="" class="menu--link">Multilinguales Radio</a></li>
<li class="menu--has-children menu--leaf leaf has-children menu-mlid-672"><a href="/sendungen" class="menu--link">Sendungen</a></li>
<li class="menu--leaf last leaf menu-mlid-1646"><a href="/kontakt" class="menu--link">Kontakt</a></li>
</ul></div>

</div>
<div id="block-views-exp-rdl-content-section-search" class="block block-views last even">

        <h2 class="block--title block-title">Suche</h2>
    
  <form action="https://rdl.de/suche" method="get" id="views-exposed-form-rdl-content-section-search" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-text-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-text">
 <input placeholder="Suche" type="text" id="edit-text" name="text" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-rdl-content-section" value="Suche" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
  </div>

    <div id="navigation">
              <nav id="main-menu" role="navigation">
          <h2 class="element-invisible">Hauptmenü</h2><ul class="links inline clearfix"><li class="menu-218 first"><a href="/" title="" class="linktitle-startseite">Startseite</a></li>
<li class="menu-1450"><a href="/politik" title="" class="linktitle-politik">Politik</a></li>
<li class="menu-1452"><a href="/kultur" title="" class="linktitle-kultur">Kultur</a></li>
<li class="menu-1451"><a href="/musik" title="" class="linktitle-musik">Musik</a></li>
<li class="menu-628"><a href="/region/freiburg" title="" class="linktitle-freiburg">Freiburg</a></li>
<li class="menu-802"><a href="/region/dreyeckland-und-region" title="" class="linktitle-region">Region</a></li>
<li class="menu-1453"><a href="/region/deutschland" title="" class="linktitle-Überregional">Überregional</a></li>
<li class="menu-803"><a href="/region/europa" title="" class="linktitle-europa">Europa</a></li>
<li class="menu-629"><a href="/region/weltweit" title="" class="linktitle-weltweit">Weltweit</a></li>
<li class="menu-2467 last"><a href="/mediathek" title="" class="linktitle-mediathek">Mediathek</a></li>
</ul>        </nav>
            
    </div>

  </div>
  </header>

  <div id="main">

      <div id="content" class="column" role="main">
        <div class="content-header">
                                        <a id="main-content"></a>
                                <h1 class="page--title title" id="page-title">Boa Tarde Portugal 15.01.2022</h1>
                              
                            </div>
        <div class="content-inner">
          


<div class="rdl-flex-container"><div class="rdl-flex-main-wrapper"><div class="rdl-flex-main"><div class="rdl-flex-main_top rdl-flex-region"><div class="panel-pane pane-entity-view pane-node" >
  
        <h2 class="pane-title">Boa Tarde Portugal 15.01.2022</h2>
    
  
  <div class="panel-pane-content">
    <article class="node-60220 node node-article view-mode-full clearfix" about="/beitrag/boa-tarde-portugal-15012022" typeof="sioc:Item foaf:Document">

      <header>

      
                  <span property="dc:title" content="Boa Tarde Portugal 15.01.2022" class="rdf-meta element-hidden"></span>
          </header>
  
  <div class='rdl-gema-warning'>Die Sendung ist aufgrund von GEMA-Beschränkungen nur noch 6 Tage 19 Stunden anhörbar.</div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><h4>Sendezeit: Jeden Samstag von 14 bis 15 Uhr</h4>
<p align="left">Die Radiosendung <strong>Boa Tarde Portugal</strong> ist eine Sendung in portugiesischer Sprache, für die portugiesische Bevölkerung der Region Südbaden. Diese Sendung gibt es schon seit dem 15. Dezember 1990, immer samstags von 14.00 bis 15.00 Uhr. Überwiegend besteht die Sendung aus traditioneller und vergessener Musik, es werden auch Lokalinformationen und Informationen aus Portugal weitergegeben.</p></div></div></div>
      
  
  
</article>
  </div>

  
  </div>
</div><div class="rdl-flex-main_bottom rdl-flex-region"><div class="panel-pane pane-panels-mini pane-spenden-hinweis" >
  
      
  
  <div class="panel-pane-content">
    <div class="panel-pane pane-custom pane-1" >
  
      
  
  <div class="panel-pane-content">
    <style>
.page-node .rdl-flex-main_bottom .pane-1 {
background: transparent;
padding: 0;
}
.donatenote {
  border: 3px solid #d00;
  background: #fff0f0;
  font-family: "Droid Sans",sans-serif;
  font-size: 20px;
  line-height: 1.5;
  max-width: 60rem;
  margin: 1rem auto;
}
.donatenote a {
  color: inherit;
  text-decoration: none;
}
.donatenote h3 {
  padding: 1rem;
  font-size: 30px;
  margin: 0;
  display: flex;
  align-content: center;
  justify-content: center;
  flex-wrap: wrap;
}
.donatenote h3 > span {
  flex-basis: content;
  align-content: center;
  padding-top: 22px;
  padding-right: 1rem;
  font-weight: normal;
}
.donatenote h3 > * {
  flex: 0;
}
.donatenote .donatenote-details {
  background: #d00;
  color: white;
  padding: 1rem 2rem;
}
.donatenote .donatenote-footer {
  padding: 1rem;
  text-align: center;
  font-size: 24px;
}

</style>
<div class="donatenote">
  <a href="https://rdl.de/spenden">
    <!-- <div class="donatenote-header"> -->
    <h3><span>Spenden für </span><img src="https://rdl.de/sites/all/themes/zenrdl/logo.png" alt="Radio Dreyeckland"></h3>
  <div class="donatenote-details">
    RDL eröffnet einen hintergründigeren Blick auf gesellschaftliche Themen, jenseits medialer Filterblasen und der lokalen monopolähnlichen Zeitung. Wir erhalten als freies Radio nur einen winzigen Teil der Rundfunkgebühren. Damit wird explizit nur Infrastruktur, Verwaltung und Koordination gefördert. <strong>Für unser Programm erhalten wir keinen Cent. </strong>Bei Projekten müssen wir die Förderbedingungen erfüllen. Eine Finanzierung fürs Programm über die wir frei verfügen können, kann also nur von Euch kommen. <strong>Nur durch Euch sind wir wirklich unabhängig.</strong>
</div>
<div class="donatenote-footer">
  Spendet für ein aktives freies Radio im Jahr 2022!
</div>
  </a>
</div>
  </div>

  
  </div>
  </div>

  
  </div>
</div></div><aside class="rdl-flex-sidebar rdl-flex-region rdl-flex-aside"><div class="panel-pane pane-entity-field pane-node-field-audio" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class='rdl-audio-container mode-full'>
          <div class='rdl-audio-playbutton'>
            <span class='listen'><span class='text'>Anhören</span> · 60:00</span>
            <span class='enqueue'><span class='text'>Playlist</span></span>
            <a href="https://rdl.de/sites/default/files/audio/2022/01/20220115-boatardeport-a16305.mp3" class="download no-ajax">Download</a>
            
          </div>
          <div class='rdl-audio-meta'> <a href="https://rdl.de/sites/default/files/audio/2022/01/20220115-boatardeport-a16305.mp3" class="audio" target="_blank" data-duration="3600" data-title="Boa Tarde Portugal 15.01.2022" data-article-url="/beitrag/boa-tarde-portugal-15012022">20220115-boatardeport-a16305.mp3</a></div>
        </div></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-node-created" >
  
      
  
  <div class="panel-pane-content">
    Samstag, 15. Januar 2022 - 14:03  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-series" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendereihe:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/boa-tarde-portugal">Boa Tarde Portugal</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-showtime" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-showtime field-type-datetime field-label-inline clearfix"><div class="field-label">Sendedatum:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-01-15T14:00:00+01:00">Samstag, 15. Januar 2022 - 14:00</span></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-node-more-like-this-panel-pane-1" >
  
        <h2 class="pane-title">Mehr zum Thema</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-node-more-like-this view-id-rdl_node_more_like_this view-display-id-panel_pane_1 view-dom-id-dc023f3a6be3effa49695000aca31d89">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sendung/boa-tarde-portugal">Boa Tarde Portugal</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/hello-africa-15012022">Hello Africa 15.01.2022</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/gemeinsam-gegen-verschw-rungsideologie-antisemitismus-coronaverharmlosung-am-samstag-den">Gemeinsam gegen Verschwörungsideologie, Antisemitismus &amp; Coronaverharmlosung am Samstag den 15.01.2022</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/boa-tarde-am-4-dezember-im-josfritzcafe">Boa Tarde am 4. Dezember  im JosFritzCafe</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/radio-ech-russisch-15012022">Radio Ech (russisch) 15.01.2022</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-content-upcoming-panel-pane-1 rdl-panestyle rdl-bg rdl-color-green rdl-style-default" >
  
        <h2 class="pane-title">Programmhinweis</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-content-upcoming view-id-rdl_content_upcoming view-display-id-panel_pane_1 view-dom-id-664468aec0ecf9e660bdaec668cd1a12">
        
  
  
      <div class="view-content">
      <div class="rdl-slider">    <ul>          <li class="views-row views-row-1">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-60183 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/meet-beat-am-samstag-15-januar-2022-20-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/meet-beat-am-samstag-15-januar-2022-20-uhr">Meet The Beat am Samstag, 15. Januar 2022, 20 Uhr</a></h2>
            <span property="dc:title" content="Meet The Beat am Samstag, 15. Januar 2022, 20 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/meet-beat-am-samstag-15-januar-2022-20-uhr">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2022/01/motown%20102.jpg?itok=GyzF_rNh" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-01-15T20:00:00+01:00">Sa, 15.01. 20:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>This Is The Motown Sound</strong> - <strong>Folge 102</strong>  Weiter geht's mit den Motown-Klassikern aus dem <strong>Frühjahr 1970: </strong>Heute mit interessanten Live-Alben von Stevie Wonder und Jr. Walker &amp; The All Stars sowie dem bis dahin grössten Erfolg des kanadischen...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/meet-beat">Meet The Beat</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-2">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-60169 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/flintfunk-1-yeahr-anniversary" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/flintfunk-1-yeahr-anniversary">FLiNT*FUNK 1 YEA(H)R ANNiVERSARY</a></h2>
            <span property="dc:title" content="FLiNT*FUNK 1 YEA(H)R ANNiVERSARY" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/flintfunk-1-yeahr-anniversary">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2022/01/pop-art-g9770727c1_1920.jpg?itok=gOtt0O7-" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-01-15T21:00:00+01:00">Sa, 15.01. 21:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Yuhuuuu!Yuhuuuuuuu!Yuhuuuuuuu!!!<br />Wir werden eins.<br />Fühlen uns eins.<br />Sind eins.</p>
<p>Außerdem : 1 +1 = 3.<br />Dabei sind wir 4.<br />Nein &gt; 5.<br /><br />HAPPY BiRTHDAY LiEBSTER FLiNT*FUNK!<br /><br />Los.<br />Schaltet ein und seid eins mit uns.<br />Liebe ist gleich kleiner 3.<br />Bei uns umso...</p></div></div></div>    </a>
  
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-3">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-60165 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/mystery-radio-club-januar-und-musik-von-2021" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/mystery-radio-club-januar-und-musik-von-2021">Mystery Radio Club: Januar und Musik von 2021</a></h2>
            <span property="dc:title" content="Mystery Radio Club: Januar und Musik von 2021" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/mystery-radio-club-januar-und-musik-von-2021">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2022/01/PICT0009.JPG?itok=vhCHGRWV" width="190" height="150" alt="ein keyboard ragt hinter einem sofa hervor. das bild ist schwarz-weiß" title="das keyboard in der ecke" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-01-15T23:00:00+01:00">Sa, 15.01. 23:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Der Mystery-Radio-Club sendet wieder (Samstag, 15.1 ab 23:00), dieses Mal mit den Gästinnen DJ Spöki (Offenburg) und ClairZ (Tübingen).</p>
<p>Alle bringen ihre Lieblingsplatten mit, und besonders die, die 2021 erschienen sind. Das soll natürlich kein...</p></div></div></div>    </a>
  
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-4">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-60197 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/jazz-matinee-am-sonntag-den-16012022-9-uhr-bis-11-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/jazz-matinee-am-sonntag-den-16012022-9-uhr-bis-11-uhr">Jazz Matinee am Sonntag, den 16.01.2022, 9 Uhr bis 11 Uhr</a></h2>
            <span property="dc:title" content="Jazz Matinee am Sonntag, den 16.01.2022, 9 Uhr bis 11 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/jazz-matinee-am-sonntag-den-16012022-9-uhr-bis-11-uhr">
  <div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-01-16T09:00:00+01:00">So, 16.01. 09:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Jazz Matinee am Sonntag, den 16.01.2022, 9 Uhr bis 11 Uhr</strong></p>
<p><strong>Liebe Jazzfreundinnen und Jazzfreunde,</strong></p>
<p><strong>auch heute steht die Sendung wieder einmal unter dem Motto "Old Wine New Bottles" und die Jazzredaktion (Michael van Gee / van-gee(aet)net-base.de...</strong></p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/jazz-matinee">Jazz Matinee</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-5">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-60148 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/whom-moon-nightsong-sings-16012022-post-rock-magazin" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/whom-moon-nightsong-sings-16012022-post-rock-magazin">For Whom The Moon A Nightsong Sings | 16/01/2022 | Post-Rock-Magazin</a></h2>
            <span property="dc:title" content="For Whom The Moon A Nightsong Sings | 16/01/2022 | Post-Rock-Magazin" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/whom-moon-nightsong-sings-16012022-post-rock-magazin">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2022/01/there%E2%80%99s%20a%20light%20-%20for%20what%20may%20i%20hope%20for%20what%20must%20we%20hope.jpg?itok=8m9W_8zn" width="190" height="150" alt="there’s a light - for what may i hope for what must we hope" title="there’s a light - for what may i hope for what must we hope" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-01-16T18:00:00+01:00">So, 16.01. 18:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><span><span><span>Post-Rock kommt ja nicht nur aus den USA, sondern auch aus Lahr im Schwarzwald. Von dort sind nämlich <b>There’s A Light</b>, ein Studioprojekt gegründet 2011 von <b>David Christmann</b> (Gitarre) und <b>Jonas Obermüller</b> (Keys). 2012 kam <b>Andreas Richau </b>(Gesang) für...</span></span></span></p></div></div></div>    </a>
  
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-6">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-60207 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/frauen-lesben-tagesinfo-von-mittwoch-16-januar-2002" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/frauen-lesben-tagesinfo-von-mittwoch-16-januar-2002">Frauen-Lesben Tagesinfo von Mittwoch, 16. Januar 2002</a></h2>
            <span property="dc:title" content="Frauen-Lesben Tagesinfo von Mittwoch, 16. Januar 2002" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/frauen-lesben-tagesinfo-von-mittwoch-16-januar-2002">
  <div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-01-17T10:00:00+01:00">Mo, 17.01. 10:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><table cellspacing="0" border="0"><tbody><tr><td height="40" bgcolor="#FF0000" align="left">Mi</td>
<td sdnum="1031;0;TT.MM.JJ" sdval="37272" align="right">16.01.02</td>
<td align="left">TI-Fu-L</td>
<td bgcolor="#FF00FF" align="left">1. Intro<br />2. <strong>Lage in Afghanistan durch Übergangsregierung</strong><br />3. <strong>NATO Sicherheitskonferenz </strong><br />4. Veranstaltungen</td>
</tr></tbody></table></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/historisches-tagesinfo">Historisches Tagesinfo</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-7">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-60185 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/fairnetzt-l-rrach" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/fairnetzt-l-rrach">FairNetzt - Lörrach</a></h2>
            <span property="dc:title" content="FairNetzt - Lörrach" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/fairnetzt-l-rrach">
  <div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-01-17T16:00:00+01:00">Mo, 17.01. 16:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>In der Januarausgabe 22 stellen Gruppen aus Lörrach und Umgebung das For Season Projekt vor, sprechen über das Ergebnis der Sonderkomission Klima in Basel, machen sich Gedanken über den Umgang mit Plastik und einiges mehr.</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/fairnetzt-l-rrach">FairNetzt Lörrach</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</aside></div></div>                  </div>
      </div>

      
      
  </div>

  <div id="footer-wrapper">

          <footer id="footer" class="region region-footer">
    <div id="block-menu-menu-footer" class="block block-menu first odd" role="navigation">

      
  <ul class="menu"><li class="menu--leaf first leaf"><a href="/beitrag/impressum" class="menu--link">Impressum</a></li>
<li class="menu--leaf last leaf"><a href="/seite/datenschutzerkl-rung" title="" class="menu--link">Datenschutzerklärung</a></li>
</ul>
</div>
<div id="block-user-login" class="block block-user even" role="form">

        <h2 class="block--title block-title">Benutzeranmeldung</h2>
    
  <form action="/beitrag/boa-tarde-portugal-15012022?destination=node/60220" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Benutzername <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Passwort <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-IKlql6fHWBHI5FDRq6ta9kDywpbfjl1mw2tkh2_uR-k" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Anmelden" class="form-submit" /></div><div class="item-list"><ul><li class="first last"><a href="/user/password" title="Ein neues Passwort per E-Mail anfordern.">Neues Passwort anfordern</a></li>
</ul></div></div></form>
</div>
<div id="block-block-2" class="block block-block last odd">

      
  <p><img alt="CC BY NC SA" style="float: left;" class="adaptive-image" typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_sidebar/adaptive-image/public/88x31.png?itok=Sro5WhC6" /> Die Inhalte dieser Website werden unter einer <a href="http://creativecommons.org/licenses/by-nc-sa/2.0/de/legalcode">Creative Commons Namensnennung-Nicht-kommerziell-Weitergabe unter gleichen Bedingungen 2.0 Deutschland</a> Lizenz zur Nutzung angeboten. Beachten Sie: Autoren, Produzenten und Radio Dreyeckland schliessen allerdings von vornherein im Sinne von Nr. 4e und  Nr.7b, Satz 2 der hier verwendeten CCPL den Gebrauch aller Beiträge bzw. Beitragsteile  dieser hier angebotenen Lizenz in sexistischen, antisemitischen, rassistischen wie  rechtspopulistisch oder faschistischen Kontexten ausdrücklich aus.  Über diese Lizenz hinausgehende Erlaubnisse können Sie unter <a href="/beitrag/kontakt-und-anfahrt" rel="morePermissions" title="Kontakt und Anfahrt">www.rdl.de</a> erhalten. Teile der Website haben auch andere Lizenzen.</p>
</div>
  </footer>
  </div>

</div>
</div>

    <script>
document.cookie='adaptive_image='+Math.max(screen.width,screen.height)+'; path=/';</script>
<script src="https://rdl.de/sites/default/files/advagg_js/js__SPvfJR5lXyambiyno0DnGwxCPxZXW4I7-KP56sytYuY__A4hMawalTfQQ3JIKpbXWWcXIy2zr6bnUJMHW_E-GDrE__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
<script src="https://rdl.de/sites/default/files/advagg_js/js__VbfGegDxFrifPQzKOPsbz9gpH5kzqcjyHTopFW-E3y8__2_YVXLA9WxXPPeFIvw0wrFjWkV0HSyqNjrRJRRSnwT4__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
  </div>
</body>
</html>
