<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<![endif]--><meta charset="utf-8" />
<link rel="shortcut icon" href="https://rdl.de/sites/all/themes/zenrdl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Kriegs- und Krisenweihnacht 2016 Deutschland an Weihnachten: es herrscht Krieg!" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://rdl.de/beitrag/der-magical-mystery-mix-4" />
<link rel="shortlink" href="https://rdl.de/node/33425" />
<meta property="og:site_name" content="Radio Dreyeckland" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://rdl.de/beitrag/der-magical-mystery-mix-4" />
<meta property="og:title" content="Der Magical Mystery Mix" />
<meta property="og:description" content="Kriegs- und Krisenweihnacht 2016 Deutschland an Weihnachten: es herrscht Krieg!" />
<meta property="og:updated_time" content="2016-12-20T22:04:53+01:00" />
<meta property="og:image" content="https://rdl.de/sites/default/files/images/2016/12/peace.jpg" />
<meta property="og:image:url" content="https://rdl.de/sites/default/files/images/2016/12/peace.jpg" />
<meta property="article:published_time" content="2016-12-18T22:19:37+01:00" />
<meta property="article:modified_time" content="2016-12-20T22:04:53+01:00" />
  <title>Der Magical Mystery Mix | Radio Dreyeckland</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/css/css_mubttuJ1-W4Y6dSB29CUZNMHIGz37ZYxfUCctWUtnxs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/css/css_KCnBMOB69UhpkxgbF4-Rp1QuCC5ma-CSQSmvB1LjEUY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/css/css_YcoVF2fEDOhsEzsvSMoy333jjUjnht5o9z694pvTZSE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/css/css_N7w6UffIIqgi431btgRwOvqWnlfBQx0F8cESZ2RNQdY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/css/css_zJcLJeswg0vPAgkalYzmBLvtwl0kDRI1GjucHpC3tEU.css" media="all" />
  <script>document.cookie = 'adaptive_image=' + Math.max(screen.width, screen.height) + '; path=/';</script>
<script src="https://rdl.de/sites/default/files/js/js_atnjjPA7RNq83LTJ2W5lUY6nv5-U1PDhQV7z_LWWQNs.js"></script>
<script src="https://rdl.de/sites/default/files/js/js_Yyre3QDYjIn-qcPsZD8dWHNGRxm5BosavMmiP0hlTEI.js"></script>
<script src="https://rdl.de/sites/default/files/js/js_sRYZ1XNAHGVkM0aSP533kYb499f0nlJ7zMx5jXuj5VQ.js"></script>
<script src="https://rdl.de/sites/default/files/js/js_lStb6-A3-5FIm7Ti-wQDIgJnzcIonAUxg9ysjGhPxyc.js"></script>
<script src="https://rdl.de/sites/default/files/js/js_S-H2PEY36bwO1qNYE3A59rR0_bL6CCMf3fkMODKxEnk.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-33425 node-type-article section-beitrag page-panels nojs" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
  
  <div id="persistent">  <div class="region region-persistent">
    <div id="block-rdl-audio-rdl-audio-player" class="block block-rdl-audio first last odd">

      
  
    <div id="rdap">
      <div id="rdap-jplayer"></div>
      <div class="rdap-inner">
        <div class="controls">
          <div class="prev control">
            <i class="icon-step-backward"></i>
          </div>
          <div class="playpause control">
          </div>
          <div class="next control">
            <i class="icon-step-forward"></i>
          </div>
        </div>
        <div class="progress">
          <div class="time time-current"></div>
          <div class="progressbar"><div class="progressbar-active"></div></div>
          <div class="time time-total"></div>
        </div>
        <div class="info">
        </div>
        <div class="buttons">
          <div class="button playlist-button">Playlist<span class="count"></span></div>
          <div class="button livestream-button">Livestream</div>
        </div>
        <div class="playlist">
        </div>
      </div>
    </div>
</div>
  </div>
</div>
  
  <div id="pagewrapper">
        
<div id="page">
  <div id="page-inner">
  <header class="header" id="header" role="banner">
    <div class="header-inner">
    <div id="header-fade"></div>

          <a href="/" title="Startseite" rel="home" class="header--logo" id="logo"><img src="https://rdl.de/sites/all/themes/zenrdl/logo.png" alt="Startseite" class="header--logo-image" /></a>
    
          <hgroup class="header--name-and-slogan" id="name-and-slogan">
                  <h1 class="header--site-name" id="site-name">
            <a href="/" title="Startseite" class="header--site-link" rel="home"><span>Radio Dreyeckland</span></a>
          </h1>
        
              </hgroup>
    
    
    
      <div class="header--region region region-header">
    <div id="block-menu-block-3" class="block block-menu-block first odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-rdl parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu--has-children menu--leaf first leaf has-children menu-mlid-1255"><a href="/ueber-rdl" title="" class="menu--link">Wir über uns</a></li>
<li class="menu--leaf leaf menu-mlid-676"><a href="/programm" class="menu--link">Programm</a></li>
<li class="menu--leaf leaf menu-mlid-1545"><a href="/sendungen/gruppenradio" title="" class="menu--link">Gruppenradio</a></li>
<li class="menu--leaf leaf menu-mlid-1544"><a href="/vielsprachig" title="" class="menu--link">Multilinguales Radio</a></li>
<li class="menu--leaf leaf menu-mlid-672"><a href="/sendungen" class="menu--link">Sendungen</a></li>
<li class="menu--leaf last leaf menu-mlid-1646"><a href="/beitrag/kontakt" class="menu--link">Kontakt</a></li>
</ul></div>

</div>
<div id="block-views-exp-rdl-content-section-search" class="block block-views last even">

        <h2 class="block--title block-title">Suche</h2>
    
  <form action="https://rdl.de/suche" method="get" id="views-exposed-form-rdl-content-section-search" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-text-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-text">
 <input placeholder="Suche" type="text" id="edit-text" name="text" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-rdl-content-section" name="" value="Suche" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
  </div>

    <div id="navigation">
              <nav id="main-menu" role="navigation">
          <h2 class="element-invisible">Hauptmenü</h2><ul class="links inline clearfix"><li class="menu-218 first"><a href="/" title="" class="linktitle-startseite">Startseite</a></li>
<li class="menu-1450"><a href="/politik" title="" class="linktitle-politik">Politik</a></li>
<li class="menu-1452"><a href="/kultur" title="" class="linktitle-kultur">Kultur</a></li>
<li class="menu-1451"><a href="/musik" title="" class="linktitle-musik">Musik</a></li>
<li class="menu-628"><a href="/region/freiburg" title="" class="linktitle-freiburg">Freiburg</a></li>
<li class="menu-802"><a href="/region/dreyeckland-und-region" title="" class="linktitle-region">Region</a></li>
<li class="menu-1453"><a href="/region/deutschland" title="" class="linktitle-Überregional">Überregional</a></li>
<li class="menu-803"><a href="/region/europa" title="" class="linktitle-europa">Europa</a></li>
<li class="menu-629"><a href="/region/weltweit" title="" class="linktitle-weltweit">Weltweit</a></li>
<li class="menu-2467 last"><a href="/mediathek" title="" class="linktitle-mediathek">Mediathek</a></li>
</ul>        </nav>
            
    </div>

  </div>
  </header>

  <div id="main">

      <div id="content" class="column" role="main">
        <div class="content-header">
                                        <a id="main-content"></a>
                                <h1 class="page--title title" id="page-title">Der Magical Mystery Mix</h1>
                              
                            </div>
        <div class="content-inner">
          


<div class="rdl-flex-container"><div class="rdl-flex-header"><div class="rdl-flex-header_top rdl-flex-region"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"></div></div></div></div></div><div class="rdl-flex-main-wrapper"><div class="rdl-flex-main"><div class="rdl-flex-main_top rdl-flex-region"><div class="panel-pane pane-entity-view pane-node" >
  
        <h2 class="pane-title">Der Magical Mystery Mix</h2>
    
  
  <div class="panel-pane-content">
    <article class="node-33425 node node-article view-mode-full clearfix" about="/beitrag/der-magical-mystery-mix-4" typeof="sioc:Item foaf:Document">

      <header>

      
                  <span property="dc:title" content="Der Magical Mystery Mix" class="rdf-meta element-hidden"></span>
          </header>
  
  <div class='rdl-gema-warning'>Die Sendung ist aufgrund von GEMA-Beschränkungen nur noch 6 Tage 23 Stunden anhörbar.</div><div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div id="file-35764" class="file file-image file-image-jpeg">

          <h2 class="element-invisible"><a href="/file/peacejpg">peace.jpg</a></h2>
      
  
  <div class="content">
    <a href="https://rdl.de/sites/default/files/images/2016/12/peace.jpg" title="das alte Peace-Zeichen | Lizenz: Keine (all rights reserved)" class="colorbox" data-colorbox-gallery="gallery-file-35764-L3WU8zbKDIA"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_big/public/images/2016/12/peace.jpg?itok=6qIORWYV" width="700" height="400" alt="peace-logo" title="das alte Peace-Zeichen" /></a>    <div class="file-meta">
      <div class="field field-name-field-file-image-title-text field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">das alte Peace-Zeichen</div></div></div>    </div>
  </div>

  
</div>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><h3>Kriegs- und Krisenweihnacht 2016</h3>
<h4><strong>Deutschland an Weihnachten: es herrscht Krieg!</strong></h4>
<p class="bodytext">Der Kanonenofen bollert schwindsüchtig, mühsam gespeist mit den letzten im WaId aufgelesenen Wurzeln und Zweiglein, im Stühlinger herrscht die Scharia, brutal erzwungen von den wahabitischen Besatzungskräften, das Grün gehört den Taliban, über dem Rhein steht der Franzos und in Betzenhausen grassiert der Milzbrand.</p>
<p class="bodytext">Der Magical Mystery Mix will den Menschen in dieser trostlosen Lage Mut und ein bißchen Wärme spenden, deswegen bietet er packende Kriegsberichterstattung und ein patriotisches Antiterrorweihnachtshörspiel „Totaler Krieg – kürzester Krieg!“ (Transparent hinter Joseph Goebbels bei seiner berüchtigten „Sportpalast“-Ansprache 1944).</p>
<p class="bodytext">Kriegsberichterstatter Bdolf hat sich in die besetzten Gebiete vorgewagt und berichtet live, Frontfunker Kurt Maninouk scratcht dazu einen bunten weihnachtlichen Melodienreigen!</p>
<p class="bodytext"><strong>Bemerkung:</strong> Es handelt sich um die Wiederholung unserer Weihnachtssendung von 2001, als der Krieg in Afghanistan durch die US-geführte Intervention eine neue Eskalationsstufe erreicht hatte. Haben wir seither dazu gelernt? Mitnichten! Die Welt scheint aus dem Takt geraten und Optimismus fällt schwer. Wenn man sich die politische Weltlage betrachtet, ist diese 15 Jahre alte Sendung erschreckend aktuell.</p>
<p><strong>Am Dienstag, 20. Dezember, 22 Uhr auf der Frequenz universellen Friedens 102,3 Megahertz oder im Stream unter <a href="http://www.rdl.de">www.rdl.de</a>.</strong></p></div></div></div>
      
  
  
</article>
  </div>

  
  </div>
</div></div><aside class="rdl-flex-sidebar rdl-flex-region rdl-flex-aside"><div class="panel-pane pane-entity-field pane-node-field-audio" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class='rdl-audio-container mode-full'>
          <div class='rdl-audio-playbutton'>
            <span class='listen'><span class='text'>Anhören</span> · 59:44</span>
            <span class='enqueue'><span class='text'>Playlist</span></span>
            <a href="https://rdl.de/sites/default/files/audio/2016/12/20161218-dermagicalmy-a4245.mp3" class="download no-ajax">Download</a>
            
          </div>
          <div class='rdl-audio-meta'> <a href="https://rdl.de/sites/default/files/audio/2016/12/20161218-dermagicalmy-a4245.mp3" class="audio" target="_blank" data-duration="3584" data-title="Der Magical Mystery Mix" data-article-url="/beitrag/der-magical-mystery-mix-4" data-img-src="https://rdl.de/sites/default/files/styles/thumbnail/public/images/2016/12/peace.jpg?itok=IgaSBLGO">20161218-dermagicalmy-a4245.mp3</a></div>
        </div></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-node-created" >
  
      
  
  <div class="panel-pane-content">
    Sonntag, 18. Dezember 2016 - 22:19  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-series" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendereihe:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/magical-mystery-mix">Magical Mystery Mix</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-showtime" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-showtime field-type-datetime field-label-inline clearfix"><div class="field-label">Sendedatum:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2016-12-20T22:00:00+01:00">Dienstag, 20. Dezember 2016 - 22:00</span></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-topics" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-topics field-type-entityreference field-label-inline clearfix"><div class="field-label">Themen:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/thema/antimilitarismus">Antimilitarismus</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-node-more-like-this-panel-pane-1" >
  
        <h2 class="pane-title">Mehr zum Thema</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-node-more-like-this view-id-rdl_node_more_like_this view-display-id-panel_pane_1 view-dom-id-ad49bab834e2dfda633bd1a7348be5bd">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/programmhinweis/magical-mystery-mix-am-di-06092016">Magical Mystery Mix am Di. 06.09.2016</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sendung/magical-mystery-mix">Magical Mystery Mix</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/programmhinweis/der-magical-mystery-maienmix">Der Magical Mystery Maienmix</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/magical-mystery-mix-16122014">Magical Mystery Mix 16.12.2014</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/magical-mystery-mix-07042015-bj-rk">Magical Mystery Mix 07.04.2015 Björk</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-content-upcoming-panel-pane-1 rdl-panestyle rdl-bg rdl-color-green rdl-style-default" >
  
        <h2 class="pane-title">Programmhinweis</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-content-upcoming view-id-rdl_content_upcoming view-display-id-panel_pane_1 view-dom-id-6d4a46345869663125d1be954dbd3361">
        
  
  
      <div class="view-content">
      <div class="rdl-slider">    <ul>          <li class="views-row views-row-1">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-33410 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/wer-hat-den-h-chsten-weihnachtbaum" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/wer-hat-den-h-chsten-weihnachtbaum">Wer hat den höchsten Weihnachtbaum?</a></h2>
            <span property="dc:title" content="Wer hat den höchsten Weihnachtbaum?" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/wer-hat-den-h-chsten-weihnachtbaum">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2016/12/1612_natal.jpg?itok=tJoOWBbD" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2016-12-21T16:00:00+01:00">Mi, 21.12. 16:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">Womit kann man sich an den Weihnachtsfeiertagen den Bauch am besten vollschlagen, mit den brasilianischen Rabanadas oder doch mit der guten deutschen Weihnachtsgans? Wer kennt die schnulzigsten Weihnachtslieder und können die deutschen...</div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/1cf">+1C@fé</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-2">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-32890 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/schwule-welle-pr-sentiert-radio-rainbowstars-20" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/schwule-welle-pr-sentiert-radio-rainbowstars-20">Schwule Welle präsentiert: Radio RainbowStars</a></h2>
            <span property="dc:title" content="Schwule Welle präsentiert: Radio RainbowStars" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/schwule-welle-pr-sentiert-radio-rainbowstars-20">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2016/01/Schwule_Welle_Radio_RainbowStars_2015.jpg?itok=ydV6gBRa" width="190" height="150" alt="Radio RainbowStars Redaktion 2015" title="Radio RainbowStars Redaktion 2015" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2016-12-22T19:30:00+01:00">Do, 22.12. 19:30 Uhr</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2016-12-23T13:30:00+01:00">Fr, 23.12. 13:30 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Ja, is scho wider Weihnachte?</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/schwule-welle">Schwule Welle</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-3">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-33464 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/frantic-freakshow-freitag-23122016-21-2230-h" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/frantic-freakshow-freitag-23122016-21-2230-h">Frantic Freakshow, Freitag, 23.12.2016, 21-22.30 h</a></h2>
            <span property="dc:title" content="Frantic Freakshow, Freitag, 23.12.2016, 21-22.30 h" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/frantic-freakshow-freitag-23122016-21-2230-h">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2016/12/peter%20broderick.jpg?itok=qMhjLyS5" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2016-12-23T21:00:00+01:00">Fr, 23.12. 21:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><strong>Here's where the strings come in</strong> - Bei früh einsetzender Dunkelheit und frösteligen Outdoor-Temperaturen ist der Zeitpunkt perfekt für eine Welt, in der Streicher und Klavier die Protagonistenrollen übernehmen, flankiert von Electronic, Drones, Field...</div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/frantic-freakshow">Frantic Freakshow</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-4">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-33189 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/meet-beat-am-samstag-24-dezember-20-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/meet-beat-am-samstag-24-dezember-20-uhr">Meet The Beat am Samstag, 24. Dezember, 20 Uhr</a></h2>
            <span property="dc:title" content="Meet The Beat am Samstag, 24. Dezember, 20 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/meet-beat-am-samstag-24-dezember-20-uhr">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2016/12/mtb%20xmas%2066.jpg?itok=nE_skPy3" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2016-12-24T20:00:00+01:00">Sa, 24.12. 20:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Ho Ho Ho</strong> - eine schöne Meet The Beat Bescherung der besten Weihnachts-Platten des Jahres 1966 mit James Brown, Stevie Wonder, Lorne Greene, Kenneth Williams, Booker T. &amp; The MGs, Loretta Lynn, The Happenings, Elvis Presley und natürlich den...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/meet-beat">Meet The Beat</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-5">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-33454 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/philipp-blom-bei-sturm-am-meer-tomer-gardi-broken-german" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/philipp-blom-bei-sturm-am-meer-tomer-gardi-broken-german"> Philipp Blom: Bei Sturm am Meer &amp;  Tomer Gardi: Broken German</a></h2>
            <span property="dc:title" content=" Philipp Blom: Bei Sturm am Meer &amp;  Tomer Gardi: Broken German" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/philipp-blom-bei-sturm-am-meer-tomer-gardi-broken-german">
  <div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2016-12-26T12:00:00+01:00">Mo, 26.12. 12:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Eine Sendung mit Produktionen von der Frankfurter Buchmesse 2016 von Literadio</p>
<p>1) Philipp Blom: Bei Sturm am Meer</p>
<p>Nach dem Tod seiner Mutter erkennt Ben, dass seine Familiengeschichte eine große Illusion ist. Eine Studie über Vatersein, Kindsein und...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/literadio-0">Literadio</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-6">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-33456 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/sabine-hunziker-flieger-st-ren-langschl-fer-tom-appleton-hessabi" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/sabine-hunziker-flieger-st-ren-langschl-fer-tom-appleton-hessabi">Sabine Hunziker: Flieger stören Langschläfer &amp; Tom Appleton: Hessabi </a></h2>
            <span property="dc:title" content="Sabine Hunziker: Flieger stören Langschläfer &amp; Tom Appleton: Hessabi " class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/sabine-hunziker-flieger-st-ren-langschl-fer-tom-appleton-hessabi">
  <div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2016-12-27T12:00:00+01:00">Di, 27.12. 12:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Eine Sendung mit Produktionen von der Frankfurter Buchmesse 2016 von Literadio.</p>
<p>1) Sabine Hunziker: Flieger stören Langschläfer</p>
<p>Eine Dreierkonstellation in Judiths Liebesleben stört ihre bürgerliche Vorstellungswelt und bringt mehr und mehr Probleme...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/literadio-0">Literadio</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</aside></div></div>                  </div>
      </div>

      
      
  </div>

  <div id="footer-wrapper">

          <footer id="footer" class="region region-footer">
    <div id="block-menu-menu-footer" class="block block-menu first odd" role="navigation">

      
  <ul class="menu"><li class="menu--leaf first last leaf"><a href="/beitrag/impressum" class="menu--link">Impressum</a></li>
</ul>
</div>
<div id="block-user-login" class="block block-user even" role="form">

        <h2 class="block--title block-title">Benutzeranmeldung</h2>
    
  <form action="/beitrag/der-magical-mystery-mix-4?destination=node/33425" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Benutzername <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Passwort <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-t05n5bfavnldH3tKW6GhiUAwn9dur5yxKT47xVEVml4" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Anmelden" class="form-submit" /></div><div class="item-list"><ul><li class="first last"><a href="/user/password" title="Ein neues Passwort per E-Mail anfordern.">Neues Passwort anfordern</a></li>
</ul></div></div></form>
</div>
<div id="block-block-2" class="block block-block last odd">

      
  <p><img alt="CC BY NC SA" style="float: left;" class="adaptive-image" typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_sidebar/adaptive-image/public/88x31.png?itok=Sro5WhC6" /> Die Inhalte dieser Website werden unter einer <a href="http://creativecommons.org/licenses/by-nc-sa/2.0/de/legalcode">Creative Commons Namensnennung-Nicht-kommerziell-Weitergabe unter gleichen Bedingungen 2.0 Deutschland</a> Lizenz zur Nutzung angeboten. Beachten Sie: Autoren, Produzenten und Radio Dreyeckland schliessen allerdings von vornherein im Sinne von Nr. 4e und  Nr.7b, Satz 2 der hier verwendeten CCPL den Gebrauch aller Beiträge bzw. Beitragsteile  dieser hier angebotenen Lizenz in sexistischen, antisemitischen, rassistischen wie  rechtspopulistisch oder faschistischen Kontexten ausdrücklich aus.  Über diese Lizenz hinausgehende Erlaubnisse können Sie unter <a href="/beitrag/kontakt-und-anfahrt" rel="morePermissions" title="Kontakt und Anfahrt">www.rdl.de</a> erhalten. Teile der Website haben auch andere Lizenzen.</p>
</div>
  </footer>
  </div>

</div>
</div>

    <script src="https://rdl.de/sites/default/files/js/js_HkRgJSIFtBmM6ngSshuluUJL0MHfJ0Ji2wwPvoZDk-g.js"></script>
  </div>
</body>
</html>
