<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<![endif]--><meta charset="utf-8" />
<link rel="shortcut icon" href="https://rdl.de/sites/all/themes/zenrdl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Zum Abschluss der Weingarten-Geprächen werden lokale Akteur*innen zur Situation des Stadtteils und wie sie verbessert werden kann eingeladen." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://rdl.de/beitrag/es-m-sste-sich-strukturell-freiburg-was-ver-ndern" />
<link rel="shortlink" href="https://rdl.de/node/62628" />
<meta property="og:site_name" content="Radio Dreyeckland" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://rdl.de/beitrag/es-m-sste-sich-strukturell-freiburg-was-ver-ndern" />
<meta property="og:title" content="&quot;Es müsste sich strukturell in Freiburg was verändern&quot;" />
<meta property="og:description" content="Zum Abschluss der Weingarten-Geprächen werden lokale Akteur*innen zur Situation des Stadtteils und wie sie verbessert werden kann eingeladen." />
<meta property="og:updated_time" content="2022-07-14T00:19:24+02:00" />
<meta property="og:image" content="https://rdl.de/sites/default/files/images/2022/03/cropped-20200105_135544.jpg" />
<meta property="og:image:url" content="https://rdl.de/sites/default/files/images/2022/03/cropped-20200105_135544.jpg" />
<meta property="article:published_time" content="2022-07-13T14:35:51+02:00" />
<meta property="article:modified_time" content="2022-07-14T00:19:24+02:00" />
  <title>"Es müsste sich strukturell in Freiburg was verändern" | Radio Dreyeckland</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/advagg_css/css__RzuOKKFiRpO-FTfdYqydsx-hmApCbLY_M9kN60dvO1A__haBKL0sA5jaF0_Od66jnUyzo8bGHJ7sE8oFoJmwIdrE__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.css" media="all" />
  <script src="https://rdl.de/sites/default/files/advagg_js/js__o462xIvJcTydPQBQSqIGbKyyOKoMc_3r_T97VJ_RROY__PX8CNEuZB5iLbSa1xkHBZp0rYoJPkxGvZcLSa3YqJOs__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-62628 node-type-article section-beitrag page-panels nojs" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
  
  <div id="persistent">  <div class="region region-persistent">
    <div id="block-rdl-audio-rdl-audio-player" class="block block-rdl-audio first last odd">

      
  
    <div id="rdap">
      <div id="rdap-jplayer"></div>
      <div class="rdap-inner">
        <div class="controls">
          <div class="prev control">
            <i class="icon-step-backward"></i>
          </div>
          <div class="playpause control">
          </div>
          <div class="next control">
            <i class="icon-step-forward"></i>
          </div>
        </div>
        <div class="progress">
          <div class="time time-current"></div>
          <div class="progressbar"><div class="progressbar-active"></div></div>
          <div class="time time-total"></div>
        </div>
        <div class="info">
        </div>
        <div class="buttons">
          <div class="button playlist-button">Playlist<span class="count"></span></div>
          <div class="button livestream-button">Livestream</div>
        </div>
        <div class="playlist">
        </div>
      </div>
    </div>
</div>
  </div>
</div>

  <div id="pagewrapper">
        
<div id="page">
  <div id="page-inner">
  <header class="header" id="header" role="banner">
    <div class="header-inner">
    <div id="header-fade"></div>

          <a href="/" title="Startseite" rel="home" class="header--logo" id="logo"><img src="https://rdl.de/sites/all/themes/zenrdl/logo.png" alt="Startseite" class="header--logo-image" /></a>
    
          <hgroup class="header--name-and-slogan" id="name-and-slogan">
                  <h1 class="header--site-name" id="site-name">
            <a href="/" title="Startseite" class="header--site-link" rel="home"><span>Radio Dreyeckland</span></a>
          </h1>
        
              </hgroup>
    
    
    
      <div class="header--region region region-header">
    <div id="block-menu-block-3" class="block block-menu-block first odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-rdl parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu--has-children menu--leaf first leaf has-children menu-mlid-1255"><a href="/ueber-rdl" title="" class="menu--link">Wir über uns</a></li>
<li class="menu--leaf leaf menu-mlid-676"><a href="/programm" class="menu--link">Programm</a></li>
<li class="menu--leaf leaf menu-mlid-1545"><a href="/sendungen/gruppenradio" title="" class="menu--link">Gruppenradio</a></li>
<li class="menu--leaf leaf menu-mlid-1544"><a href="/vielsprachig" title="" class="menu--link">Multilinguales Radio</a></li>
<li class="menu--has-children menu--leaf leaf has-children menu-mlid-672"><a href="/sendungen" class="menu--link">Sendungen</a></li>
<li class="menu--leaf last leaf menu-mlid-1646"><a href="/kontakt" class="menu--link">Kontakt</a></li>
</ul></div>

</div>
<div id="block-views-exp-rdl-content-section-search" class="block block-views last even">

        <h2 class="block--title block-title">Suche</h2>
    
  <form action="https://rdl.de/suche" method="get" id="views-exposed-form-rdl-content-section-search" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-text-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-text">
 <input placeholder="Suche" type="text" id="edit-text" name="text" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-rdl-content-section" value="Suche" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
  </div>

    <div id="navigation">
              <nav id="main-menu" role="navigation">
          <h2 class="element-invisible">Hauptmenü</h2><ul class="links inline clearfix"><li class="menu-218 first"><a href="/" title="" class="linktitle-startseite">Startseite</a></li>
<li class="menu-1450"><a href="/politik" title="" class="linktitle-politik">Politik</a></li>
<li class="menu-1452"><a href="/kultur" title="" class="linktitle-kultur">Kultur</a></li>
<li class="menu-1451"><a href="/musik" title="" class="linktitle-musik">Musik</a></li>
<li class="menu-628"><a href="/region/freiburg" title="" class="linktitle-freiburg">Freiburg</a></li>
<li class="menu-802"><a href="/region/dreyeckland-und-region" title="" class="linktitle-region">Region</a></li>
<li class="menu-1453"><a href="/region/deutschland" title="" class="linktitle-Überregional">Überregional</a></li>
<li class="menu-803"><a href="/region/europa" title="" class="linktitle-europa">Europa</a></li>
<li class="menu-629"><a href="/region/weltweit" title="" class="linktitle-weltweit">Weltweit</a></li>
<li class="menu-2467 last"><a href="/mediathek" title="" class="linktitle-mediathek">Mediathek</a></li>
</ul>        </nav>
            
    </div>

  </div>
  </header>

  <div id="main">

      <div id="content" class="column" role="main">
        <div class="content-header">
                                        <a id="main-content"></a>
                                <h1 class="page--title title" id="page-title"><span class="supertitle">Weingarten-Gespräche</span><span class="supertitle-delimiter">: </span>&quot;Es müsste sich strukturell in Freiburg was verändern&quot;</h1>
                              
                            </div>
        <div class="content-inner">
          


<div class="rdl-flex-container"><div class="rdl-flex-main-wrapper"><div class="rdl-flex-main"><div class="rdl-flex-main_top rdl-flex-region"><div class="panel-pane pane-entity-view pane-node" >
  
        <h2 class="pane-title">&quot;Es müsste sich strukturell in Freiburg was verändern&quot;</h2>
    
  
  <div class="panel-pane-content">
    <article class="node-62628 node node-article view-mode-full clearfix" about="/beitrag/es-m-sste-sich-strukturell-freiburg-was-ver-ndern" typeof="sioc:Item foaf:Document">

      <header>

      
                  <span property="dc:title" content="&quot;Es müsste sich strukturell in Freiburg was verändern&quot;" class="rdf-meta element-hidden"></span>
          </header>
  
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div id="file-82616" class="file file-image file-image-jpeg">

          <h2 class="element-invisible"><a href="/file/cropped-20200105135544jpg">cropped-20200105_135544.jpg</a></h2>
      
  
  <div class="content">
    <a href="https://rdl.de/sites/default/files/images/2022/03/cropped-20200105_135544.jpg" title="Skyline Weingartens | Lizenz: Keine (all rights reserved)" class="colorbox" data-colorbox-gallery="gallery-file-82616-L-8jU1KlvaI"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_big/public/images/2022/03/cropped-20200105_135544.jpg?itok=ZQrYWVsX" width="700" height="224" alt="Wir sehen die Skyline Weingartens von Westen aus: Hinter der grünen Wiese und Acker Hochhäuser, dahinter den Schwarzwald" title="Skyline Weingartens" /></a>    <div class="file-meta">
      <div class="field field-name-field-file-image-title-text field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Skyline Weingartens</div></div></div><div class="field field-name-field-file-license field-type-list-text field-label-inline clearfix"><div class="field-label">Lizenz:&nbsp;</div><div class="field-items"><div class="field-item even">Keine (all rights reserved)</div></div></div><div class="field field-name-field-file-image-source field-type-text field-label-inline clearfix"><div class="field-label">Quelle:&nbsp;</div><div class="field-items"><div class="field-item even">https://bi4w.files.wordpress.com/2020/01/cropped-20200105_135544.jpg</div></div></div>    </div>
  </div>

  
</div>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Zum Abschluss der Weingarten-Geprächen werden lokale Akteur*innen zur Situation des Stadtteils und wie sie verbessert werden kann eingeladen.</p>
<p>Am Freitag, den 15.07.2022 um 19.30 Uhr wird unter dem Titel <a href="https://bi4w.wordpress.com/"><strong>„</strong>Von der Analyse zur Umsetzung – Kommunalpolitische Perspektiven und Handlungsbedarfe<strong>“</strong></a><strong> </strong>diskutiert.</p>
<p>Zu Gast sind Prof. Dr. <strong>Isabelle Ihring</strong> (Evangelische Hochschule Freiburg),</p>
<p><strong>Thomas Wald</strong> (Roma Büro Freiburg e.V.), Prof. Dr. med. <strong>Lothar Schuchmann</strong> (Kinderarzt, Altstadtrat) und Prof. Dr. <strong>Uta Meier-Gräwe</strong> moderiert durch den Abend.</p>
<p>Wir haben mit <strong>Peter Frank</strong> vom Nachbarschaftswerk gesprochen mit dem besonderen Blick auf die Kinder und Jugendlichen im Staddteil. Er ist ebenso Teil der Gesprächsrunde am Freitag abend.</p></div></div></div><div class="field field-name-field-related-content field-type-entityreference field-label-above"><div class="field-label">Verwandte Beiträge:&nbsp;</div><div class="field-items"><div class="field-item even"><article class="node-62461 node node-article node-teaser node-teaser clearfix" about="/beitrag/wie-alltagsrassismus-begegnen" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/beitrag/wie-alltagsrassismus-begegnen"><span class="supertitle">&quot;....aber was wir machen können, ...&quot;</span><span class="supertitle-delimiter">: </span>wie Alltagsrassismus begegnen ?</a></h2>
            <span property="dc:title" content="wie Alltagsrassismus begegnen ?" class="rdf-meta element-hidden"></span>
      <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/beitrag/wie-alltagsrassismus-begegnen"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2022/06/cropped-20200105_135544.jpg?itok=Xt06Xf-l" width="190" height="150" alt="Hochhäuser im Hintergrund vor dem Schwarzwald und davor eine grüne Wiese" /></a></div></div></div>
          </header>
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><em class="node-body-intro"><time pubdate datetime="2022-06-29T11:36:35+02:00">29.06.2022</time></em>Sie berichtet über eigene Rassismuserfahrungen, darüber, wie sie Nazis und Rechte, sogar in den USA KuKluxClanVertreter mit deren Rassismus konfrontiert hat, inwieweit sie darin einen Sinn sieht, bzw. wie sie das heute einordnet, wo sie die...</p></div></div></div><div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class='rdl-audio-container mode-small'>
          <div class='rdl-audio-playbutton'>
            <span class='listen'><span class='text'>Anhören</span> · 8:07</span>
            <span class='enqueue'><span class='text'>Playlist</span></span>
            
            
          </div>
          <div class='rdl-audio-meta'> <a href="https://rdl.de/sites/default/files/audio/2022/06/20220629-wiealltagsra-w27928.mp3" class="audio" target="_blank" data-duration="487" data-title="wie Alltagsrassismus begegnen ?" data-article-url="/beitrag/wie-alltagsrassismus-begegnen" data-supertitle="&quot;....aber was wir machen können, ...&quot;" data-img-src="https://rdl.de/sites/default/files/styles/thumbnail/public/images/2022/06/cropped-20200105_135544.jpg?itok=ocGQpckn">20220629-wiealltagsra-w27928.mp3</a></div>
        </div></div></div></div>
  
  
  
</article>
</div><div class="field-item odd"><article class="node-62170 node node-article node-teaser node-teaser clearfix" about="/beitrag/materielle-situation-verbessern-um-die-politischen-entscheidungsprozesse-einzugreifen" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/beitrag/materielle-situation-verbessern-um-die-politischen-entscheidungsprozesse-einzugreifen"><span class="supertitle">Carolin und Christoph Butterwegge bei den Weingartengesprächen</span><span class="supertitle-delimiter">: </span>&quot;Materielle Situation verbessern, um [...] in die politischen Entscheidungsprozesse einzugreifen&quot;</a></h2>
            <span property="dc:title" content="&quot;Materielle Situation verbessern, um [...] in die politischen Entscheidungsprozesse einzugreifen&quot;" class="rdf-meta element-hidden"></span>
      <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/beitrag/materielle-situation-verbessern-um-die-politischen-entscheidungsprozesse-einzugreifen"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2022/03/cropped-20200105_135544.jpg?itok=EIdLV7Cf" width="190" height="150" alt="Wir sehen die Skyline Weingartens von Westen aus: Hinter der grünen Wiese und Acker Hochhäuser, dahinter den Schwarzwald" title="Skyline Weingartens" /></a></div></div></div>
          </header>
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><em class="node-body-intro"><time pubdate datetime="2022-06-06T17:27:54+02:00">06.06.2022</time></em>"Kinder sind unsere Zukunft" ist eine Parole aus unterschiedlichsten Motivationen heraus, die man aus den meisten politischen Lagern heraus hört. Familien und Kinder sind immer wieder Leidtragende der dürftigen Sozialpolitik der...</p></div></div></div><div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class='rdl-audio-container mode-small'>
          <div class='rdl-audio-playbutton'>
            <span class='listen'><span class='text'>Anhören</span> · 16:20</span>
            <span class='enqueue'><span class='text'>Playlist</span></span>
            
            
          </div>
          <div class='rdl-audio-meta'> <a href="https://rdl.de/sites/default/files/audio/2022/06/20220606-materiellesi-w27744.mp3" class="audio" target="_blank" data-duration="980" data-title="&quot;Materielle Situation verbessern, um [...] in die politischen Entscheidungsprozesse einzugreifen&quot;" data-article-url="/beitrag/materielle-situation-verbessern-um-die-politischen-entscheidungsprozesse-einzugreifen" data-supertitle="Carolin und Christoph Butterwegge bei den Weingartengesprächen" data-img-src="https://rdl.de/sites/default/files/styles/thumbnail/public/images/2022/03/cropped-20200105_135544.jpg?itok=eASvRWQ6">20220606-materiellesi-w27744.mp3</a></div>
        </div></div></div></div>
  
  
  
</article>
</div><div class="field-item even"><article class="node-61467 node node-article node-teaser node-teaser clearfix" about="/beitrag/lesung-mit-anna-mayr-verachtet-unsere-gesellschaft-arbeitslose" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/beitrag/lesung-mit-anna-mayr-verachtet-unsere-gesellschaft-arbeitslose"><span class="supertitle">Weingarten-Gespräche </span><span class="supertitle-delimiter">: </span>Lesung mit Anna Mayr - &quot;Verachtet unsere Gesellschaft Arbeitslose?“ </a></h2>
            <span property="dc:title" content="Lesung mit Anna Mayr - &quot;Verachtet unsere Gesellschaft Arbeitslose?“ " class="rdf-meta element-hidden"></span>
      <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/beitrag/lesung-mit-anna-mayr-verachtet-unsere-gesellschaft-arbeitslose"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/legacy/images/2012/04/k800_img_0473bugginger%2046.jpg?itok=frblCP-t" width="190" height="150" alt="alt" title="Bugginger 46 - Unverputzter Beton" /></a></div></div></div>
          </header>
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><em class="node-body-intro"><time pubdate datetime="2022-04-12T13:41:57+02:00">12.04.2022</time></em>Im Zuge der Weingarten Gespräche fand am 08. April 2022 um 19 Uhr eine Lesung der Autorin und Zeit Redaktteurin Anna Mayr statt. In ihrem Sachbuch "Die Elenden" beschäftigt sich Mayr mit der Situation von Erwerbslosen und inwiefern das...</p></div></div></div><div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class='rdl-audio-container mode-small rdl-audio-multiple'>
          <div class='rdl-audio-playbutton'>
            <span class='listen'><span class='text'>Anhören</span> · 8:28 (2 Tracks)</span>
            <span class='enqueue'><span class='text'>Playlist</span></span>
            
            
          </div>
          <div class='rdl-audio-meta'> <a href="https://rdl.de/sites/default/files/audio/2022/04/20220412-lesungmitann-w27297.mp3" class="audio" target="_blank" data-index="(1/2)" data-duration="508" data-title="Lesung mit Anna Mayr - &quot;Verachtet unsere Gesellschaft Arbeitslose?“ " data-article-url="/beitrag/lesung-mit-anna-mayr-verachtet-unsere-gesellschaft-arbeitslose" data-supertitle="Weingarten-Gespräche " data-img-src="https://rdl.de/sites/default/files/styles/thumbnail/public/legacy/images/2012/04/k800_img_0473bugginger%2046.jpg?itok=SmCC54u7">20220412-lesungmitann-w27297.mp3</a><br><a href="https://rdl.de/sites/default/files/audio/2022/04/20220412-lesungmitann-w27298.mp3" class="audio" target="_blank" data-index="(2/2)" data-duration="180" data-title="Lesung mit Anna Mayr - &quot;Verachtet unsere Gesellschaft Arbeitslose?“ " data-article-url="/beitrag/lesung-mit-anna-mayr-verachtet-unsere-gesellschaft-arbeitslose" data-supertitle="Weingarten-Gespräche " data-img-src="https://rdl.de/sites/default/files/styles/thumbnail/public/legacy/images/2012/04/k800_img_0473bugginger%2046.jpg?itok=SmCC54u7">20220412-lesungmitann-w27298.mp3</a></div>
        </div></div></div></div>
  
  
  
</article>
</div><div class="field-item odd"><article class="node-61141 node node-article node-teaser node-teaser clearfix" about="/beitrag/es-sind-gesamtst-dtische-strukturelle-ver-nderungen-notwendig" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/beitrag/es-sind-gesamtst-dtische-strukturelle-ver-nderungen-notwendig"><span class="supertitle">WEINGARTEN-GESPRÄCHE </span><span class="supertitle-delimiter">: </span>&quot;Es sind gesamtstädtische, strukturelle Veränderungen notwendig&quot;</a></h2>
            <span property="dc:title" content="&quot;Es sind gesamtstädtische, strukturelle Veränderungen notwendig&quot;" class="rdf-meta element-hidden"></span>
      <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/beitrag/es-sind-gesamtst-dtische-strukturelle-ver-nderungen-notwendig"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2022/03/cropped-20200105_135544.jpg?itok=EIdLV7Cf" width="190" height="150" alt="Wir sehen die Skyline Weingartens von Westen aus: Hinter der grünen Wiese und Acker Hochhäuser, dahinter den Schwarzwald" title="Skyline Weingartens" /></a></div></div></div>
          </header>
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><em class="node-body-intro"><time pubdate datetime="2022-03-20T13:57:09+01:00">20.03.2022</time></em>Heute Abend um 19h findet die Hybridveranstaltung Weingarten-Gespräche - <a href="https://tacker.fr/node/9625">Wie geht die Freiburger Stadtgesellschaft mit Menschen in benachteiligten Stadtquartieren um? </a>im Wintererfoyer statt. Dies ist der Auftakt für eine ganze...</p></div></div></div><div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class='rdl-audio-container mode-small rdl-audio-multiple'>
          <div class='rdl-audio-playbutton'>
            <span class='listen'><span class='text'>Anhören</span> · 7:02 (2 Tracks)</span>
            <span class='enqueue'><span class='text'>Playlist</span></span>
            
            
          </div>
          <div class='rdl-audio-meta'> <a href="https://rdl.de/sites/default/files/audio/2022/03/20220320-essindgesamt-w27099.mp3" class="audio" target="_blank" data-index="(1/2)" data-duration="422" data-title="&quot;Es sind gesamtstädtische, strukturelle Veränderungen notwendig&quot;" data-article-url="/beitrag/es-sind-gesamtst-dtische-strukturelle-ver-nderungen-notwendig" data-supertitle="WEINGARTEN-GESPRÄCHE " data-img-src="https://rdl.de/sites/default/files/styles/thumbnail/public/images/2022/03/cropped-20200105_135544.jpg?itok=eASvRWQ6">20220320-essindgesamt-w27099.mp3</a><br><a href="https://rdl.de/sites/default/files/audio/2022/03/20220320-essindgesamt-w27100.mp3" class="audio" target="_blank" data-index="(2/2)" data-duration="508" data-title="&quot;Es sind gesamtstädtische, strukturelle Veränderungen notwendig&quot;" data-article-url="/beitrag/es-sind-gesamtst-dtische-strukturelle-ver-nderungen-notwendig" data-supertitle="WEINGARTEN-GESPRÄCHE " data-img-src="https://rdl.de/sites/default/files/styles/thumbnail/public/images/2022/03/cropped-20200105_135544.jpg?itok=eASvRWQ6">20220320-essindgesamt-w27100.mp3</a></div>
        </div></div></div></div>
  
  
  
</article>
</div></div></div>
      
  
  
</article>
  </div>

  
  </div>
</div><div class="rdl-flex-main_bottom rdl-flex-region"><div class="panel-pane pane-panels-mini pane-spenden-hinweis" >
  
      
  
  <div class="panel-pane-content">
    <div class="panel-pane pane-custom pane-1" >
  
      
  
  <div class="panel-pane-content">
    <style>
.page-node .rdl-flex-main_bottom .pane-1 {
background: transparent;
padding: 0;
}
.donatenote {
  border: 2px solid #d00;
  background: #fff0f0;
  font-family: "Droid Sans",sans-serif;
  font-size: 16px;
  line-height: 1.5;
  max-width: 60rem;
  margin: 1rem auto;
}
.donatenote a {
  color: inherit;
  text-decoration: none;
}
.donatenote h3 {
  padding: .5rem;
  font-size: 18px;
  font-weight: bold;
  margin: 0;
  display: flex;
  align-content: center;
  justify-content: center;
  flex-wrap: wrap;
}
.donatenote h3 > img {
  max-height: 50px;
}
.donatenote h3 > span {
  flex-basis: content;
  align-content: center;
  padding-top: 16px;
  padding-right: 1rem;
  font-weight: normal;
}
.donatenote h3 > * {
  flex: 0;
}
.donatenote .donatenote-details {
  // background: #d00;
  // color: white;
  padding: .5rem 2rem;
}
.donatenote .donatenote-footer {
  padding: .5rem;
  text-align: center;
  font-size: 24px;
}

</style>
<div class="donatenote">
  <a href="https://rdl.de/spenden">
<div class="donatenote-footer">
  Spendet für ein aktives freies Radio in Freiburg!
</div>
  </a>
</div>

  </div>

  
  </div>
  </div>

  
  </div>
</div></div><aside class="rdl-flex-sidebar rdl-flex-region rdl-flex-aside"><div class="panel-pane pane-entity-field pane-node-field-audio" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class='rdl-audio-container mode-full'>
          <div class='rdl-audio-playbutton'>
            <span class='listen'><span class='text'>Anhören</span> · 16:17</span>
            <span class='enqueue'><span class='text'>Playlist</span></span>
            <a href="https://rdl.de/sites/default/files/audio/2022/07/20220713-esmsstesichs-w28087.mp3" class="download no-ajax">Download</a>
            
          </div>
          <div class='rdl-audio-meta'> <a href="https://rdl.de/sites/default/files/audio/2022/07/20220713-esmsstesichs-w28087.mp3" class="audio" target="_blank" data-duration="977" data-title="&quot;Es müsste sich strukturell in Freiburg was verändern&quot;" data-article-url="/beitrag/es-m-sste-sich-strukturell-freiburg-was-ver-ndern" data-supertitle="Weingarten-Gespräche" data-img-src="https://rdl.de/sites/default/files/styles/thumbnail/public/images/2022/03/cropped-20200105_135544.jpg?itok=eASvRWQ6">20220713-esmsstesichs-w28087.mp3</a></div>
        </div></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-node-created" >
  
      
  
  <div class="panel-pane-content">
    Mittwoch, 13. Juli 2022 - 14:35  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-series" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendereihe:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/morgenradio">Morgenradio</a></div><div class="field-item odd"><a href="/sendung/punkt12">punkt12</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-showtime" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-showtime field-type-datetime field-label-inline clearfix"><div class="field-label">Sendedatum:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-07-14T12:00:00+02:00">Donnerstag, 14. Juli 2022 - 12:00</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-07-15T08:00:00+02:00">Freitag, 15. Juli 2022 - 8:00</span></div><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-07-13T18:19:00+02:00">Mittwoch, 13. Juli 2022 - 18:19</span></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-topics" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-topics field-type-entityreference field-label-inline clearfix"><div class="field-label">Themen:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/politik">Politik</a></div><div class="field-item odd"><a href="/thema/wirtschaft-soziales">Wirtschaft &amp; Soziales</a></div><div class="field-item even"><a href="/thema/bildung">Bildung</a></div><div class="field-item odd"><a href="/thema/recht-auf-stadt">Recht auf Stadt</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-region" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-region field-type-entityreference field-label-inline clearfix"><div class="field-label">Region:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/region/dreyeckland-und-region">Dreyeckland und Region</a></div><div class="field-item odd"><a href="/region/freiburg">Freiburg</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-person" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-person field-type-entityreference field-label-inline clearfix"><div class="field-label">Person:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/person/peter-frank-nachbarschaftswerk-ev">Peter Frank (Nachbarschaftswerk e.V.)</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-tags" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-tags field-type-entityreference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even" rel="dc:subject"><a href="/tag/bildung-f-r-alle">Bildung für alle</a></div><div class="field-item odd" rel="dc:subject"><a href="/tag/forum-weingarten-2000-ev">Forum Weingarten 2000 e.V.</a></div><div class="field-item even" rel="dc:subject"><a href="/tag/stadtteilb-ro-weingarten">Stadtteilbüro Weingarten</a></div><div class="field-item odd" rel="dc:subject"><a href="/tag/weingartengespr-che">Weingartengespräche</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-node-more-like-this-panel-pane-1" >
  
        <h2 class="pane-title">Mehr zum Thema</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-node-more-like-this view-id-rdl_node_more_like_this view-display-id-panel_pane_1 view-dom-id-47c9e3b5538e5339b79cb2324f0a91b5">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/materielle-situation-verbessern-um-die-politischen-entscheidungsprozesse-einzugreifen">&quot;Materielle Situation verbessern, um [...] in die politischen Entscheidungsprozesse einzugreifen&quot;</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/fessenheim-bleibt-zulange-und-ist-bereits-zu-lang-am-netz">Fessenheim bleibt zulange und ist bereits zu lang  am Netz!</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/interview-mit-prof-dr-heiner-schanz-vizerektorprorektor-f%C3%BCr-lehre-der-uni-freiburg-zum">Interview mit Prof. Dr. Heiner Schanz - Vizerektor/Prorektor für Lehre der Uni Freiburg zum Polizeieinsatz</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/mora-donnerstag-18112010">Mora Donnerstag, 18.11.2010</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/kab-grundeinkommen-ist-machbar">KAB: Grundeinkommen ist machbar</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-content-upcoming-panel-pane-1 rdl-panestyle rdl-bg rdl-color-green rdl-style-default" >
  
        <h2 class="pane-title">Programmhinweis</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-content-upcoming view-id-rdl_content_upcoming view-display-id-panel_pane_1 view-dom-id-bb6e211c4747404b98f25d6e1fd24f35">
        
  
  
      <div class="view-content">
      <div class="rdl-slider">    <ul>          <li class="views-row views-row-1">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-62651 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/frantic-freakshow-roskilde-festival-2022-blick-zur-ck-musik-voraus" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/frantic-freakshow-roskilde-festival-2022-blick-zur-ck-musik-voraus">FRANTIC FREAKSHOW: Roskilde Festival 2022 – Blick zurück, Musik voraus</a></h2>
            <span property="dc:title" content="FRANTIC FREAKSHOW: Roskilde Festival 2022 – Blick zurück, Musik voraus" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/frantic-freakshow-roskilde-festival-2022-blick-zur-ck-musik-voraus">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2022/07/Roskilde22.jpg?itok=KLFf8Qnq" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-07-15T21:00:00+02:00">Fr, 15.07. 21:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Die 50. Ausgabe des Roskilde Festivals fand Anfang Juli unter dem Motto "It's time to act. And it's all about solidarity" statt. Götz Adler war beim Jubiläum des größten europäischen Non-Profit-Musikfestivals vor den Toren von Kopenhagen dabei, bei...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/frantic-freakshow">Frantic Freakshow</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-2">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-62635 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/jazz-news-samstag-16072022-10-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/jazz-news-samstag-16072022-10-uhr">Jazz News, Samstag, 16.07.2022, 10 Uhr</a></h2>
            <span property="dc:title" content="Jazz News, Samstag, 16.07.2022, 10 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/jazz-news-samstag-16072022-10-uhr">
  <div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-07-16T10:00:00+02:00">Sa, 16.07. 10:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><h3>Never Say Goodbye - zum Tode der Saxofonistin, Komponistin Barbara Thompson</h3>
<p>Im Jahre 2007 hatte sie eine CD veröffentlicht mit dem Titel `Never Say Goodbye`. Damals dachte sie, dass es ihre letzte Aufnahme als professionelle Musikerin sein werde. Sie...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/jazz-news">Jazz News</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-3">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-62634 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/meet-beat-am-samstag-16-juli-2022-20-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/meet-beat-am-samstag-16-juli-2022-20-uhr">Meet The Beat am Samstag, 16. Juli 2022, 20 Uhr</a></h2>
            <span property="dc:title" content="Meet The Beat am Samstag, 16. Juli 2022, 20 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/meet-beat-am-samstag-16-juli-2022-20-uhr">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2022/07/motown%20120.jpg?itok=JGT9_UCD" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-07-16T20:00:00+02:00">Sa, 16.07. 20:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>This Is The Motown Sound</strong> - <strong>Folge 120</strong> Im <strong>April 1971</strong> ist im US-Fernsehen die nächste erfolgreiche Show eines Motown-Stars zu sehen: Diana Ross präsentiert in <strong>Diana!</strong> zur besten Sendezeit ihre Hits und Gäste, darunter The Jackson Five. Dazu gibt es das...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/meet-beat">Meet The Beat</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-4">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-62641 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/jazz-matinee-am-sonntag-den-17072022-9-uhr-bis-11-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/jazz-matinee-am-sonntag-den-17072022-9-uhr-bis-11-uhr">Jazz Matinee am Sonntag, den 17.07.2022, 9 Uhr bis 11 Uhr</a></h2>
            <span property="dc:title" content="Jazz Matinee am Sonntag, den 17.07.2022, 9 Uhr bis 11 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/jazz-matinee-am-sonntag-den-17072022-9-uhr-bis-11-uhr">
  <div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-07-17T09:00:00+02:00">So, 17.07. 09:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Jazz Matinee am Sonntag, den 17.07.2022, 9 Uhr bis 11 Uhr</strong></p>
<p><strong>Liebe Jazzfreundinnen und Jazzfreunde,</strong></p>
<p><strong>heute stellt Ihnen die Jazzredaktion (Michael van Gee / van-gee(at)net-base.de) wieder eine ganze Reihe an CDs diverser Label vor. Sie hören Ausschnitte...</strong></p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/jazz-matinee">Jazz Matinee</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-5">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-62553 node node-preview node-teaser node-teaser clearfix" about="/node/62553" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/node/62553">Voyage to Gandahar - Waiting to Exhale</a></h2>
            <span property="dc:title" content="Voyage to Gandahar - Waiting to Exhale" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/node/62553">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2022/07/book%20cover.jpg?itok=bzRiYSaU" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-07-20T21:00:00+02:00">Mi, 20.07. 21:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">Welcome back to another episode of Voyage to Gandahar! 
 
On tonight's show, Sir Reggie reads excerpts from the international bestseller "Waiting to Exhale" by Terry McMillan. Yes, this is the same book (published in 1992) which was adapted into a major...</div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/voyage-gandahar-hip-hop-network">Voyage To Gandahar: The Hip Hop Network</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</aside></div></div>                  </div>
      </div>

      
      
  </div>

  <div id="footer-wrapper">

          <footer id="footer" class="region region-footer">
    <div id="block-menu-menu-footer" class="block block-menu first odd" role="navigation">

      
  <ul class="menu"><li class="menu--leaf first leaf"><a href="/beitrag/impressum" class="menu--link">Impressum</a></li>
<li class="menu--leaf last leaf"><a href="/seite/datenschutzerkl-rung" title="" class="menu--link">Datenschutzerklärung</a></li>
</ul>
</div>
<div id="block-user-login" class="block block-user even" role="form">

        <h2 class="block--title block-title">Benutzeranmeldung</h2>
    
  <form action="/beitrag/es-m-sste-sich-strukturell-freiburg-was-ver-ndern?destination=node/62628" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Benutzername <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Passwort <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-xzqxGbAJIF7HCz7YUlDmJc3fUXQRW6YL_vBT0doOzPg" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Anmelden" class="form-submit" /></div><div class="item-list"><ul><li class="first last"><a href="/user/password" title="Ein neues Passwort per E-Mail anfordern.">Neues Passwort anfordern</a></li>
</ul></div></div></form>
</div>
<div id="block-block-2" class="block block-block last odd">

      
  <p><img alt="CC BY NC SA" style="float: left;" class="adaptive-image" typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_sidebar/adaptive-image/public/88x31.png?itok=Sro5WhC6" /> Die Inhalte dieser Website werden unter einer <a href="http://creativecommons.org/licenses/by-nc-sa/2.0/de/legalcode">Creative Commons Namensnennung-Nicht-kommerziell-Weitergabe unter gleichen Bedingungen 2.0 Deutschland</a> Lizenz zur Nutzung angeboten. Beachten Sie: Autoren, Produzenten und Radio Dreyeckland schliessen allerdings von vornherein im Sinne von Nr. 4e und  Nr.7b, Satz 2 der hier verwendeten CCPL den Gebrauch aller Beiträge bzw. Beitragsteile  dieser hier angebotenen Lizenz in sexistischen, antisemitischen, rassistischen wie  rechtspopulistisch oder faschistischen Kontexten ausdrücklich aus.  Über diese Lizenz hinausgehende Erlaubnisse können Sie unter <a href="/beitrag/kontakt-und-anfahrt" rel="morePermissions" title="Kontakt und Anfahrt">www.rdl.de</a> erhalten. Teile der Website haben auch andere Lizenzen.</p>
</div>
  </footer>
  </div>

</div>
</div>

    <script>
document.cookie='adaptive_image='+Math.max(screen.width,screen.height)+'; path=/';</script>
<script src="https://rdl.de/sites/default/files/advagg_js/js__SPvfJR5lXyambiyno0DnGwxCPxZXW4I7-KP56sytYuY__A4hMawalTfQQ3JIKpbXWWcXIy2zr6bnUJMHW_E-GDrE__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
<script src="https://rdl.de/sites/default/files/advagg_js/js__VbfGegDxFrifPQzKOPsbz9gpH5kzqcjyHTopFW-E3y8__2_YVXLA9WxXPPeFIvw0wrFjWkV0HSyqNjrRJRRSnwT4__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
  </div>
</body>
</html>
