<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<![endif]--><meta charset="utf-8" />
<link rel="shortcut icon" href="https://rdl.de/sites/all/themes/zenrdl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Mi" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://rdl.de/beitrag/frauen-lesbentagesinfo-von-mittwoch-14121994" />
<link rel="shortlink" href="https://rdl.de/node/49372" />
<meta property="og:site_name" content="Radio Dreyeckland" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://rdl.de/beitrag/frauen-lesbentagesinfo-von-mittwoch-14121994" />
<meta property="og:title" content="Frauen-LesbenTagesinfo von Mittwoch 14.12.1994" />
<meta property="og:description" content="Mi" />
<meta property="og:updated_time" content="2019-12-16T20:28:11+01:00" />
<meta property="article:published_time" content="2019-12-13T15:37:36+01:00" />
<meta property="article:modified_time" content="2019-12-16T20:28:11+01:00" />
  <title>Frauen-LesbenTagesinfo von Mittwoch 14.12.1994 | Radio Dreyeckland</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/advagg_css/css__RzuOKKFiRpO-FTfdYqydsx-hmApCbLY_M9kN60dvO1A__xHpNA2sLf4LsCC5yGnpN5G2mpkjol_hLFCkBcZopN7E__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.css" media="all" />
  <script src="https://rdl.de/sites/default/files/advagg_js/js__o462xIvJcTydPQBQSqIGbKyyOKoMc_3r_T97VJ_RROY__biWG5XT7nRLn-mLgg0EPYX0DsJZIbsn1oo87tw3xWOM__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-49372 node-type-article section-beitrag page-panels nojs" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
  
  <div id="persistent">  <div class="region region-persistent">
    <div id="block-rdl-audio-rdl-audio-player" class="block block-rdl-audio first last odd">

      
  
    <div id="rdap">
      <div id="rdap-jplayer"></div>
      <div class="rdap-inner">
        <div class="controls">
          <div class="prev control">
            <i class="icon-step-backward"></i>
          </div>
          <div class="playpause control">
          </div>
          <div class="next control">
            <i class="icon-step-forward"></i>
          </div>
        </div>
        <div class="progress">
          <div class="time time-current"></div>
          <div class="progressbar"><div class="progressbar-active"></div></div>
          <div class="time time-total"></div>
        </div>
        <div class="info">
        </div>
        <div class="buttons">
          <div class="button playlist-button">Playlist<span class="count"></span></div>
          <div class="button livestream-button">Livestream</div>
        </div>
        <div class="playlist">
        </div>
      </div>
    </div>
</div>
  </div>
</div>

  <div id="pagewrapper">
        
<div id="page">
  <div id="page-inner">
  <header class="header" id="header" role="banner">
    <div class="header-inner">
    <div id="header-fade"></div>

          <a href="/" title="Startseite" rel="home" class="header--logo" id="logo"><img src="https://rdl.de/sites/all/themes/zenrdl/logo.png" alt="Startseite" class="header--logo-image" /></a>
    
          <hgroup class="header--name-and-slogan" id="name-and-slogan">
                  <h1 class="header--site-name" id="site-name">
            <a href="/" title="Startseite" class="header--site-link" rel="home"><span>Radio Dreyeckland</span></a>
          </h1>
        
              </hgroup>
    
    
    
      <div class="header--region region region-header">
    <div id="block-menu-block-3" class="block block-menu-block first odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-rdl parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu--has-children menu--leaf first leaf has-children menu-mlid-1255"><a href="/ueber-rdl" title="" class="menu--link">Wir über uns</a></li>
<li class="menu--leaf leaf menu-mlid-676"><a href="/programm" class="menu--link">Programm</a></li>
<li class="menu--leaf leaf menu-mlid-1545"><a href="/sendungen/gruppenradio" title="" class="menu--link">Gruppenradio</a></li>
<li class="menu--leaf leaf menu-mlid-1544"><a href="/vielsprachig" title="" class="menu--link">Multilinguales Radio</a></li>
<li class="menu--leaf leaf menu-mlid-672"><a href="/sendungen" class="menu--link">Sendungen</a></li>
<li class="menu--leaf leaf menu-mlid-1646"><a href="/kontakt" class="menu--link">Kontakt</a></li>
<li class="menu--leaf last leaf menu-mlid-2548"><a href="/api/programm" class="menu--link">Programm</a></li>
</ul></div>

</div>
<div id="block-views-exp-rdl-content-section-search" class="block block-views last even">

        <h2 class="block--title block-title">Suche</h2>
    
  <form action="https://rdl.de/suche" method="get" id="views-exposed-form-rdl-content-section-search" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-text-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-text">
 <input placeholder="Suche" type="text" id="edit-text" name="text" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-rdl-content-section" name="" value="Suche" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
  </div>

    <div id="navigation">
              <nav id="main-menu" role="navigation">
          <h2 class="element-invisible">Hauptmenü</h2><ul class="links inline clearfix"><li class="menu-218 first"><a href="/" title="" class="linktitle-startseite">Startseite</a></li>
<li class="menu-1450"><a href="/politik" title="" class="linktitle-politik">Politik</a></li>
<li class="menu-1452"><a href="/kultur" title="" class="linktitle-kultur">Kultur</a></li>
<li class="menu-1451"><a href="/musik" title="" class="linktitle-musik">Musik</a></li>
<li class="menu-628"><a href="/region/freiburg" title="" class="linktitle-freiburg">Freiburg</a></li>
<li class="menu-802"><a href="/region/dreyeckland-und-region" title="" class="linktitle-region">Region</a></li>
<li class="menu-1453"><a href="/region/deutschland" title="" class="linktitle-Überregional">Überregional</a></li>
<li class="menu-803"><a href="/region/europa" title="" class="linktitle-europa">Europa</a></li>
<li class="menu-629"><a href="/region/weltweit" title="" class="linktitle-weltweit">Weltweit</a></li>
<li class="menu-2467 last"><a href="/mediathek" title="" class="linktitle-mediathek">Mediathek</a></li>
</ul>        </nav>
            
    </div>

  </div>
  </header>

  <div id="main">

      <div id="content" class="column" role="main">
        <div class="content-header">
                                        <a id="main-content"></a>
                                <h1 class="page--title title" id="page-title">Frauen-LesbenTagesinfo von Mittwoch 14.12.1994</h1>
                              
                            </div>
        <div class="content-inner">
          


<div class="rdl-flex-container"><div class="rdl-flex-main-wrapper"><div class="rdl-flex-main"><div class="rdl-flex-main_top rdl-flex-region"><div class="panel-pane pane-entity-view pane-node" >
  
        <h2 class="pane-title">Frauen-LesbenTagesinfo von Mittwoch 14.12.1994</h2>
    
  
  <div class="panel-pane-content">
    <article class="node-49372 node node-article view-mode-full clearfix" about="/beitrag/frauen-lesbentagesinfo-von-mittwoch-14121994" typeof="sioc:Item foaf:Document">

      <header>

      
                  <span property="dc:title" content="Frauen-LesbenTagesinfo von Mittwoch 14.12.1994" class="rdf-meta element-hidden"></span>
          </header>
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><table cellspacing="0" border="0"><tbody><tr><td height="17" align="left">Mi</td>
<td align="right">14.12.94</td>
<td align="left">0.</td>
<td align="left">Themenübersicht
<p><span class="rdl-audio-playbutton-inline"><a href="https://rdl.de/sites/default/files/audio/2019/12/20191213-frauenlesben-w17456.mp3" class="audio">1:51</a></span></p>
</td>
<td align="left"> </td>
</tr><tr><td height="17" align="left">Mi</td>
<td align="right">14.12.94</td>
<td align="left">1.</td>
<td bgcolor="#FFD7D7" align="left"><strong>Inhaftierung Katrin Braun in Türkei</strong>
<p><span class="rdl-audio-playbutton-inline"><a href="https://rdl.de/sites/default/files/audio/2019/12/20191213-frauenlesben-w17457.mp3" class="audio">3:04</a></span></p>
</td>
<td align="left">Ki</td>
</tr><tr><td height="17" align="left">Mi</td>
<td align="right">14.12.94</td>
<td align="left">2.</td>
<td bgcolor="#E0C2CD" align="left"><strong>frauen in der ktszu sexistischen gewaltdrohungen dort</strong>
<p><span class="rdl-audio-playbutton-inline"><a href="https://rdl.de/sites/default/files/audio/2019/12/20191213-frauenlesben-w17458.mp3" class="audio">11:27</a></span></p>
</td>
<td align="left">I</td>
</tr><tr><td height="17" align="left">Mi</td>
<td align="right">14.12.94</td>
<td align="left"><strong>3.</strong></td>
<td bgcolor="#E16173" align="left"><strong>weltfrauenkonferenz in peking</strong>
<p><span class="rdl-audio-playbutton-inline"><a href="https://rdl.de/sites/default/files/audio/2019/12/20191213-frauenlesben-w17459.mp3" class="audio">8:32</a></span></p>
</td>
<td align="left">BER</td>
</tr><tr><td height="17" align="left">Mi</td>
<td align="right">14.12.94</td>
<td align="left">4.</td>
<td bgcolor="#FFFF00" align="left"><strong>reisebericht zu südkurdistan</strong>
<p><span class="rdl-audio-playbutton-inline"><a href="https://rdl.de/sites/default/files/audio/2019/12/20191213-frauenlesben-w17460.mp3" class="audio">10:32</a></span></p>
</td>
<td align="left">I</td>
</tr><tr><td height="17" align="left">Mi</td>
<td align="right">14.12.94</td>
<td align="left"> </td>
<td align="left">Veranstaltungen
<p><span class="rdl-audio-playbutton-inline"><a href="https://rdl.de/sites/default/files/audio/2019/12/20191213-frauenlesben-w17461.mp3" class="audio">8:40</a></span></p>
</td>
<td align="left"> </td>
</tr></tbody></table></div></div></div>
      
  
  
</article>
  </div>

  
  </div>
</div></div><aside class="rdl-flex-sidebar rdl-flex-region rdl-flex-aside"><div class="panel-pane pane-entity-field pane-node-field-audio" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class='rdl-audio-container mode-full rdl-audio-multiple'>
          <div class='rdl-audio-playbutton'>
            <span class='listen'><span class='text'>Anhören</span> · 59:48 (7 Tracks)</span>
            <span class='enqueue'><span class='text'>Playlist</span></span>
            <span class="download">Download (7 Dateien)</span>
            
          </div>
          <div class='rdl-audio-meta'> <a href="https://rdl.de/sites/default/files/audio/2019/12/20191213-frauenlesben-w17455.mp3" class="audio" target="_blank" data-index="(1/7)" data-duration="3588" data-title="Frauen-LesbenTagesinfo von Mittwoch 14.12.1994" data-article-url="/beitrag/frauen-lesbentagesinfo-von-mittwoch-14121994">20191213-frauenlesben-w17455.mp3</a><br><a href="https://rdl.de/sites/default/files/audio/2019/12/20191213-frauenlesben-w17456.mp3" class="audio" target="_blank" data-index="(2/7)" data-duration="111" data-title="Frauen-LesbenTagesinfo von Mittwoch 14.12.1994" data-article-url="/beitrag/frauen-lesbentagesinfo-von-mittwoch-14121994">20191213-frauenlesben-w17456.mp3</a><br><a href="https://rdl.de/sites/default/files/audio/2019/12/20191213-frauenlesben-w17457.mp3" class="audio" target="_blank" data-index="(3/7)" data-duration="184" data-title="Frauen-LesbenTagesinfo von Mittwoch 14.12.1994" data-article-url="/beitrag/frauen-lesbentagesinfo-von-mittwoch-14121994">20191213-frauenlesben-w17457.mp3</a><br><a href="https://rdl.de/sites/default/files/audio/2019/12/20191213-frauenlesben-w17458.mp3" class="audio" target="_blank" data-index="(4/7)" data-duration="687" data-title="Frauen-LesbenTagesinfo von Mittwoch 14.12.1994" data-article-url="/beitrag/frauen-lesbentagesinfo-von-mittwoch-14121994">20191213-frauenlesben-w17458.mp3</a><br><a href="https://rdl.de/sites/default/files/audio/2019/12/20191213-frauenlesben-w17459.mp3" class="audio" target="_blank" data-index="(5/7)" data-duration="512" data-title="Frauen-LesbenTagesinfo von Mittwoch 14.12.1994" data-article-url="/beitrag/frauen-lesbentagesinfo-von-mittwoch-14121994">20191213-frauenlesben-w17459.mp3</a><br><a href="https://rdl.de/sites/default/files/audio/2019/12/20191213-frauenlesben-w17460.mp3" class="audio" target="_blank" data-index="(6/7)" data-duration="632" data-title="Frauen-LesbenTagesinfo von Mittwoch 14.12.1994" data-article-url="/beitrag/frauen-lesbentagesinfo-von-mittwoch-14121994">20191213-frauenlesben-w17460.mp3</a><br><a href="https://rdl.de/sites/default/files/audio/2019/12/20191213-frauenlesben-w17461.mp3" class="audio" target="_blank" data-index="(7/7)" data-duration="520" data-title="Frauen-LesbenTagesinfo von Mittwoch 14.12.1994" data-article-url="/beitrag/frauen-lesbentagesinfo-von-mittwoch-14121994">20191213-frauenlesben-w17461.mp3</a></div>
        </div></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-node-created" >
  
      
  
  <div class="panel-pane-content">
    Freitag, 13. Dezember 2019 - 15:37  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-series" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendereihe:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/frauenlesbeninfo-1992">FrauenLesben(Tages-)Info (1991-?)</a></div><div class="field-item odd"><a href="/sendung/historisches-tagesinfo">Historisches Tagesinfo</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-showtime" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-showtime field-type-datetime field-label-inline clearfix"><div class="field-label">Sendedatum:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="1994-12-14T18:00:00+01:00">Mittwoch, 14. Dezember 1994 - 18:00</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-12-15T08:00:00+01:00">Sonntag, 15. Dezember 2019 - 8:00</span></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-topics" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-topics field-type-entityreference field-label-inline clearfix"><div class="field-label">Themen:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/thema/menschenrechte-repression">Menschenrechte &amp; Repression</a></div><div class="field-item odd"><a href="/thema/selbstorganisation">Selbstorganisation</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-region" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-region field-type-entityreference field-label-inline clearfix"><div class="field-label">Region:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/region/t%C3%BCrkei">Türkei</a></div><div class="field-item odd"><a href="/region/irak">Irak</a></div><div class="field-item even"><a href="/region/china">China</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-person" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-person field-type-entityreference field-label-inline clearfix"><div class="field-label">Person:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/person/katrin-braun">Katrin Braun</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-tags" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-tags field-type-entityreference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even" rel="dc:subject"><a href="/tag/kts-ini">KTS-Ini</a></div><div class="field-item odd" rel="dc:subject"><a href="/tag/weltfrauenkonferenz">Weltfrauenkonferenz</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-node-more-like-this-panel-pane-1" >
  
        <h2 class="pane-title">Mehr zum Thema</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-node-more-like-this view-id-rdl_node_more_like_this view-display-id-panel_pane_1 view-dom-id-cbea0cf5506ad38f71dd8601130372cc">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/frauenlesben-tagesinfp-von-mittwoch-14121994">FrauenLesben-Tagesinfp von Mittwoch 14.12.1994</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/frauenlesben-tagesinfo-von-mittwoch-14121994">FrauenLesben-Tagesinfo von Mittwoch 14.12.1994</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/frauenlesbeninfo-vom-14121994-archiv">FrauenLesbenInfo vom 14.12.1994 (Archiv)</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/marche-mondial-eine-frauenkarawane-durch-europa-vom-8-m%C3%A4rz-bis-oktober-2015-von">Marche Mondial - eine Frauenkarawane durch Europa - vom 8. März  bis Oktober 2015 - von Kurdistan bis Portugal</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/zum-marche-mondial-2015-aus-unserem-archiv-1995-als-historischer-hintergrund-ein-beitrag-zu">Zum Marche Mondial 2015:  aus unserem Archiv (1995) als historischer Hintergrund ein Beitrag zu feministischen Debatten im Nord-Süd Verhältnis  </a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-content-upcoming-panel-pane-1 rdl-panestyle rdl-bg rdl-color-green rdl-style-default" >
  
        <h2 class="pane-title">Programmhinweis</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-content-upcoming view-id-rdl_content_upcoming view-display-id-panel_pane_1 view-dom-id-2f38932d4bb27f4ac3d3b69d0ffa6615">
        
  
  
      <div class="view-content">
      <div class="rdl-slider">    <ul>          <li class="views-row views-row-1">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-49410 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/keine-heimat-neue-folk-cds-aus-england-1219" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/keine-heimat-neue-folk-cds-aus-england-1219">Keine Heimat - neue Folk-CDs aus England - 12/19</a></h2>
            <span property="dc:title" content="Keine Heimat - neue Folk-CDs aus England - 12/19" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/keine-heimat-neue-folk-cds-aus-england-1219">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2019/12/Schrift-Logo-1_1.jpg?itok=Vx7dG4x6" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-12-17T15:00:00+01:00">Di, 17.12. 15:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>In dieser Sendung gibt es neue englische Folk-CDs von The Dovetail Trio, Benji Kirkpatrick &amp; The Excess, Belle &amp; Sebastian und Chris Green.</p>
<hr /><p>Playlists u.a. auf <a href="http://www.keine-heimat.de">www.keine-heimat.de</a></p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/keine-heimat-euro-folk">Keine Heimat (Euro Folk)</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-2">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-49349 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/wallis-bird" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/wallis-bird">Wallis Bird</a></h2>
            <span property="dc:title" content="Wallis Bird" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/wallis-bird">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2019/12/wallis%20rdl%202019.jpg?itok=h3xMwImv" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-12-19T17:00:00+01:00">Do, 19.12. 17:00 Uhr</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-12-17T20:00:00+01:00">Di, 17.12. 20:00 Uhr</span></div><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-12-18T13:00:00+01:00">Mi, 18.12. 13:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Neue Frisur, neues Album, neues Glück. Wallis Bird spielte am 02. November im Jazzhaus ein Solokonzert und schaffte es natürlich auch ohne großes Orchester, das Publikum von der ersten Sekunde an hinter sich zu bringen. Mit ihrem 6. Album <em>Woman</em> hat...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/la-radio">La Radio</a></div><div class="field-item odd"><a href="/sendung/musikmagazin">Musikmagazin</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-3">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-49350 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/tellavision" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/tellavision">Tellavision</a></h2>
            <span property="dc:title" content="Tellavision" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/tellavision">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2019/12/tellavision%20credit%20jenny%20schaefer.jpg?itok=00PM7-pq" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-12-26T17:00:00+01:00">Do, 26.12. 17:00 Uhr</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-12-17T21:00:00+01:00">Di, 17.12. 21:00 Uhr</span></div><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-12-18T14:00:00+01:00">Mi, 18.12. 14:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>„You can’t walk on water / but you can swim in it / the coast is clear / add land from here“: So singt Tellavision auf ihrem neuen Album „Add Land“ über die Ängste, die uns lähmen, und die Ängste, die uns beseelen; unter ihrem Gesang bewegt sich ein...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/la-radio">La Radio</a></div><div class="field-item odd"><a href="/sendung/musikmagazin">Musikmagazin</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-4">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-49390 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/magical-mystery-mix-am-17122019" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/magical-mystery-mix-am-17122019">Magical Mystery Mix am 17.12.2019</a></h2>
            <span property="dc:title" content="Magical Mystery Mix am 17.12.2019" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/magical-mystery-mix-am-17122019">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2019/12/fragile%20glasotronic%20cover.jpg?itok=El2hR_Gl" width="190" height="150" alt="Cover der DVD &quot;Fragile&quot;, Glasotronic Ensemble" title="Cover der DVD &quot;Fragile&quot;, Glasotronic Ensemble" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-12-17T22:00:00+01:00">Di, 17.12. 22:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><h3>Musik für Glas und Spülmaschine</h3>
<p>Plätscherndes Wasser, Schritte, Gesprächsfetzen, Verkehrs- und Naturgeräusche – wer den MagicalMysteryMix kennt, weiß, dass wir den Begriff von Musik sehr weit fassen und gerne auch Alltagsgeräusche, Klänge aus Natur...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/magical-mystery-mix">Magical Mystery Mix</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-5">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-49409 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/pl-doyer-f-r-die-pressefreiheit-deniz-y-cel-agentterrorsist" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/pl-doyer-f-r-die-pressefreiheit-deniz-y-cel-agentterrorsist">Plädoyer für die Pressefreiheit: Deniz Yücel &quot;Agentterrorist&quot; </a></h2>
            <span property="dc:title" content="Plädoyer für die Pressefreiheit: Deniz Yücel &quot;Agentterrorist&quot; " class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/pl-doyer-f-r-die-pressefreiheit-deniz-y-cel-agentterrorsist">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2019/12/20191031_Signatur%20Y%C3%BCcel.jpg?itok=djdchxD0" width="190" height="150" alt="Widmung von Deniz Yücel" title="Widmung von Deniz Yücel nach der Lesung " /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-12-18T20:00:00+01:00">Mi, 18.12. 20:00 Uhr</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-12-19T13:00:00+01:00">Do, 19.12. 13:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>„Niemals“ werde man Deniz Yücel nach Deutschland ausliefern, erklärte der türkische Staatspräsident Recep Tayyip Erdogan im Frühjahr 2017. Deniz Yücel hat 367 Tage im türkischen Gefängnis Silivri gesessen als „Agentterrorist“. Daraus hat Yücel...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/ambossquietschen">Ambossquietschen</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</aside></div></div>                  </div>
      </div>

      
      
  </div>

  <div id="footer-wrapper">

          <footer id="footer" class="region region-footer">
    <div id="block-menu-menu-footer" class="block block-menu first odd" role="navigation">

      
  <ul class="menu"><li class="menu--leaf first leaf"><a href="/beitrag/impressum" class="menu--link">Impressum</a></li>
<li class="menu--leaf last leaf"><a href="/seite/datenschutzerkl-rung" title="" class="menu--link">Datenschutzerklärung</a></li>
</ul>
</div>
<div id="block-user-login" class="block block-user even" role="form">

        <h2 class="block--title block-title">Benutzeranmeldung</h2>
    
  <form action="/beitrag/frauen-lesbentagesinfo-von-mittwoch-14121994?destination=node/49372" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Benutzername <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Passwort <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-K4mRon3IRqKTHsjaiMOix8EFqFanod5AbrppecKkh3Q" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Anmelden" class="form-submit" /></div><div class="item-list"><ul><li class="first last"><a href="/user/password" title="Ein neues Passwort per E-Mail anfordern.">Neues Passwort anfordern</a></li>
</ul></div></div></form>
</div>
<div id="block-block-2" class="block block-block last odd">

      
  <p><img alt="CC BY NC SA" style="float: left;" class="adaptive-image" typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_sidebar/adaptive-image/public/88x31.png?itok=Sro5WhC6" /> Die Inhalte dieser Website werden unter einer <a href="http://creativecommons.org/licenses/by-nc-sa/2.0/de/legalcode">Creative Commons Namensnennung-Nicht-kommerziell-Weitergabe unter gleichen Bedingungen 2.0 Deutschland</a> Lizenz zur Nutzung angeboten. Beachten Sie: Autoren, Produzenten und Radio Dreyeckland schliessen allerdings von vornherein im Sinne von Nr. 4e und  Nr.7b, Satz 2 der hier verwendeten CCPL den Gebrauch aller Beiträge bzw. Beitragsteile  dieser hier angebotenen Lizenz in sexistischen, antisemitischen, rassistischen wie  rechtspopulistisch oder faschistischen Kontexten ausdrücklich aus.  Über diese Lizenz hinausgehende Erlaubnisse können Sie unter <a href="/beitrag/kontakt-und-anfahrt" rel="morePermissions" title="Kontakt und Anfahrt">www.rdl.de</a> erhalten. Teile der Website haben auch andere Lizenzen.</p>
</div>
  </footer>
  </div>

</div>
</div>

    <script>
document.cookie='adaptive_image='+Math.max(screen.width,screen.height)+'; path=/';</script>
<script src="https://rdl.de/sites/default/files/advagg_js/js__IY-WAvsmuuUGhsaK8nSQn8YG-vghDFmTPDlAIcqLUhc__fC4-NV7C9RZSKILAlRAqqsrLGbcFOlCaTWNABUd-Fxs__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
<script src="https://rdl.de/sites/default/files/advagg_js/js__VbfGegDxFrifPQzKOPsbz9gpH5kzqcjyHTopFW-E3y8__45yu8vhV-msQ-S8qxbxwcrluPenkjYlxgeM0oeIfnHA__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
  </div>
</body>
</html>
