<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<![endif]--><meta charset="utf-8" />
<link rel="shortcut icon" href="https://rdl.de/sites/all/themes/zenrdl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://rdl.de/beitrag/la-radio-26112019" />
<link rel="shortlink" href="https://rdl.de/node/49096" />
<meta property="og:site_name" content="Radio Dreyeckland" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://rdl.de/beitrag/la-radio-26112019" />
<meta property="og:title" content="La Radio 26.11.2019" />
<meta property="og:updated_time" content="2019-11-26T20:05:01+01:00" />
<meta property="article:published_time" content="2019-11-26T20:03:01+01:00" />
<meta property="article:modified_time" content="2019-11-26T20:05:01+01:00" />
  <title>La Radio 26.11.2019 | Radio Dreyeckland</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/advagg_css/css__RzuOKKFiRpO-FTfdYqydsx-hmApCbLY_M9kN60dvO1A__xHpNA2sLf4LsCC5yGnpN5G2mpkjol_hLFCkBcZopN7E__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.css" media="all" />
  <script src="https://rdl.de/sites/default/files/advagg_js/js__o462xIvJcTydPQBQSqIGbKyyOKoMc_3r_T97VJ_RROY__biWG5XT7nRLn-mLgg0EPYX0DsJZIbsn1oo87tw3xWOM__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-49096 node-type-article section-beitrag page-panels nojs" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
  
  <div id="persistent">  <div class="region region-persistent">
    <div id="block-rdl-audio-rdl-audio-player" class="block block-rdl-audio first last odd">

      
  
    <div id="rdap">
      <div id="rdap-jplayer"></div>
      <div class="rdap-inner">
        <div class="controls">
          <div class="prev control">
            <i class="icon-step-backward"></i>
          </div>
          <div class="playpause control">
          </div>
          <div class="next control">
            <i class="icon-step-forward"></i>
          </div>
        </div>
        <div class="progress">
          <div class="time time-current"></div>
          <div class="progressbar"><div class="progressbar-active"></div></div>
          <div class="time time-total"></div>
        </div>
        <div class="info">
        </div>
        <div class="buttons">
          <div class="button playlist-button">Playlist<span class="count"></span></div>
          <div class="button livestream-button">Livestream</div>
        </div>
        <div class="playlist">
        </div>
      </div>
    </div>
</div>
  </div>
</div>

  <div id="pagewrapper">
        
<div id="page">
  <div id="page-inner">
  <header class="header" id="header" role="banner">
    <div class="header-inner">
    <div id="header-fade"></div>

          <a href="/" title="Startseite" rel="home" class="header--logo" id="logo"><img src="https://rdl.de/sites/all/themes/zenrdl/logo.png" alt="Startseite" class="header--logo-image" /></a>
    
          <hgroup class="header--name-and-slogan" id="name-and-slogan">
                  <h1 class="header--site-name" id="site-name">
            <a href="/" title="Startseite" class="header--site-link" rel="home"><span>Radio Dreyeckland</span></a>
          </h1>
        
              </hgroup>
    
    
    
      <div class="header--region region region-header">
    <div id="block-menu-block-3" class="block block-menu-block first odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-rdl parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu--has-children menu--leaf first leaf has-children menu-mlid-1255"><a href="/ueber-rdl" title="" class="menu--link">Wir über uns</a></li>
<li class="menu--leaf leaf menu-mlid-676"><a href="/programm" class="menu--link">Programm</a></li>
<li class="menu--leaf leaf menu-mlid-1545"><a href="/sendungen/gruppenradio" title="" class="menu--link">Gruppenradio</a></li>
<li class="menu--leaf leaf menu-mlid-1544"><a href="/vielsprachig" title="" class="menu--link">Multilinguales Radio</a></li>
<li class="menu--leaf leaf menu-mlid-672"><a href="/sendungen" class="menu--link">Sendungen</a></li>
<li class="menu--leaf leaf menu-mlid-1646"><a href="/kontakt" class="menu--link">Kontakt</a></li>
<li class="menu--leaf last leaf menu-mlid-2548"><a href="/api/programm" class="menu--link">Programm</a></li>
</ul></div>

</div>
<div id="block-views-exp-rdl-content-section-search" class="block block-views last even">

        <h2 class="block--title block-title">Suche</h2>
    
  <form action="https://rdl.de/suche" method="get" id="views-exposed-form-rdl-content-section-search" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-text-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-text">
 <input placeholder="Suche" type="text" id="edit-text" name="text" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-rdl-content-section" name="" value="Suche" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
  </div>

    <div id="navigation">
              <nav id="main-menu" role="navigation">
          <h2 class="element-invisible">Hauptmenü</h2><ul class="links inline clearfix"><li class="menu-218 first"><a href="/" title="" class="linktitle-startseite">Startseite</a></li>
<li class="menu-1450"><a href="/politik" title="" class="linktitle-politik">Politik</a></li>
<li class="menu-1452"><a href="/kultur" title="" class="linktitle-kultur">Kultur</a></li>
<li class="menu-1451"><a href="/musik" title="" class="linktitle-musik">Musik</a></li>
<li class="menu-628"><a href="/region/freiburg" title="" class="linktitle-freiburg">Freiburg</a></li>
<li class="menu-802"><a href="/region/dreyeckland-und-region" title="" class="linktitle-region">Region</a></li>
<li class="menu-1453"><a href="/region/deutschland" title="" class="linktitle-Überregional">Überregional</a></li>
<li class="menu-803"><a href="/region/europa" title="" class="linktitle-europa">Europa</a></li>
<li class="menu-629"><a href="/region/weltweit" title="" class="linktitle-weltweit">Weltweit</a></li>
<li class="menu-2467 last"><a href="/mediathek" title="" class="linktitle-mediathek">Mediathek</a></li>
</ul>        </nav>
            
    </div>

  </div>
  </header>

  <div id="main">

      <div id="content" class="column" role="main">
        <div class="content-header">
                                        <a id="main-content"></a>
                                <h1 class="page--title title" id="page-title">La Radio 26.11.2019</h1>
                              
                            </div>
        <div class="content-inner">
          


<div class="rdl-flex-container"><div class="rdl-flex-main-wrapper"><div class="rdl-flex-main"><div class="rdl-flex-main_top rdl-flex-region"><div class="panel-pane pane-entity-view pane-node" >
  
        <h2 class="pane-title">La Radio 26.11.2019</h2>
    
  
  <div class="panel-pane-content">
    <article class="node-49096 node node-article view-mode-full clearfix" about="/beitrag/la-radio-26112019" typeof="sioc:Item foaf:Document">

      <header>

      
                  <span property="dc:title" content="La Radio 26.11.2019" class="rdf-meta element-hidden"></span>
          </header>
  
  <div class='rdl-gema-warning'>Die Sendung ist aufgrund von GEMA-Beschränkungen nur noch 1 Woche 13 Stunden anhörbar.</div><div class="field field-name-field-teaser-image field-type-file field-label-hidden rdl-file-float"><div class="field-items"><div class="field-item even"><div id="file-14689" class="file file-image file-image-jpeg">

          <h2 class="element-invisible"><a href="/file/spanierinjpg">spanierin.JPG</a></h2>
      
  
  <div class="content">
    <a href="/sendung/la-radio"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/spanierin.JPG?itok=Dk202fJC" width="190" height="150" alt="" title="" /></a>    <div class="file-meta">
          </div>
  </div>

  
</div>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>LaRadio ist das autonome FrauenLesbenRadio auf der Frequenz von Radio Dreyeckland. Wir interessieren uns für ganz unterschiedliche Themen, wichtig ist uns dabei eine feministische Perspektive und das Sichtbar- bzw. Hörbarmachen von Frauen und ihren Positionen.</p></div></div></div>
      
  
  
</article>
  </div>

  
  </div>
</div></div><aside class="rdl-flex-sidebar rdl-flex-region rdl-flex-aside"><div class="panel-pane pane-entity-field pane-node-field-audio" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class='rdl-audio-container mode-full rdl-audio-multiple'>
          <div class='rdl-audio-playbutton'>
            <span class='listen'><span class='text'>Anhören</span> · 60:00 (2 Tracks)</span>
            <span class='enqueue'><span class='text'>Playlist</span></span>
            <span class="download">Download (2 Dateien)</span>
            
          </div>
          <div class='rdl-audio-meta'> <a href="https://rdl.de/sites/default/files/audio/2019/11/20191126-laradio26112-a11118.mp3" class="audio" target="_blank" data-index="(1/2)" data-duration="3600" data-title="La Radio 26.11.2019" data-article-url="/beitrag/la-radio-26112019">20191126-laradio26112-a11118.mp3</a><br><a href="https://rdl.de/sites/default/files/audio/2019/11/20191126-laradio26112-a11119.mp3" class="audio" target="_blank" data-index="(2/2)" data-duration="3600" data-title="La Radio 26.11.2019" data-article-url="/beitrag/la-radio-26112019">20191126-laradio26112-a11119.mp3</a></div>
        </div></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-node-created" >
  
      
  
  <div class="panel-pane-content">
    Dienstag, 26. November 2019 - 20:03  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-series" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendereihe:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/la-radio">La Radio</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-showtime" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-showtime field-type-datetime field-label-inline clearfix"><div class="field-label">Sendedatum:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-11-26T20:00:00+01:00">Dienstag, 26. November 2019 - 20:00</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-11-27T13:00:00+01:00">Mittwoch, 27. November 2019 - 13:00</span></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-node-more-like-this-panel-pane-1" >
  
        <h2 class="pane-title">Mehr zum Thema</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-node-more-like-this view-id-rdl_node_more_like_this view-display-id-panel_pane_1 view-dom-id-1ec150212a4ef60d0b23bb6d44683231">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/focus-kultur-26112019">Focus Kultur 26.11.2019</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/infomagazin-27032019">Infomagazin 27.03.2019</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/africa-day-2019">Africa Day 2019</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/focus-international-01082019">Focus International 01.08.2019</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/radio-bleiberecht-15102019">Radio Bleiberecht 15.10.2019</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-content-upcoming-panel-pane-1 rdl-panestyle rdl-bg rdl-color-green rdl-style-default" >
  
        <h2 class="pane-title">Programmhinweis</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-content-upcoming view-id-rdl_content_upcoming view-display-id-panel_pane_1 view-dom-id-d4a0a5379bdc8e759ec4e81127669ea8">
        
  
  
      <div class="view-content">
      <div class="rdl-slider">    <ul>          <li class="views-row views-row-1">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-49097 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/interview-mit-klaus-j-rgen-bremm-ber-sein-buch-7071-preu-ens-triumph-ber-frankreich" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/interview-mit-klaus-j-rgen-bremm-ber-sein-buch-7071-preu-ens-triumph-ber-frankreich">Interview mit Klaus-Jürgen Bremm über sein Buch 70/71 Preußens Triumph über Frankreich und die Folgen</a></h2>
            <span property="dc:title" content="Interview mit Klaus-Jürgen Bremm über sein Buch 70/71 Preußens Triumph über Frankreich und die Folgen" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/interview-mit-klaus-j-rgen-bremm-ber-sein-buch-7071-preu-ens-triumph-ber-frankreich">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2019/11/ARTK_C3D_1022175_0001.jpg?itok=5Fe6hJCr" width="190" height="150" alt="klaus-jürgen Bremm 70/71" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-11-27T19:00:00+01:00">Mi, 27.11. 19:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Am Mittwochabend in der Arbeitsweltradiosendung ein Interview mit Klaus-Jürgen Bremm über sein im wbgTheiss-Verlag erschienene Buch "70/71- Preußens Triumph über Frankreich und die Folgen".</p>
<p>Klaus-Jürgen Bremm hat die erste umfassende...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/arbeitsweltradio">Arbeitsweltradio</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-2">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-48335 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/religion-und-lsbttiq-teil-2-0" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/religion-und-lsbttiq-teil-2-0">Religion und LSBTTIQ: Teil 2</a></h2>
            <span property="dc:title" content="Religion und LSBTTIQ: Teil 2" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/religion-und-lsbttiq-teil-2-0">
  <div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-11-28T19:30:00+01:00">Do, 28.11. 19:30 Uhr</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-11-29T13:30:00+01:00">Fr, 29.11. 13:30 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Wie stehen die alt- und die römisch-katholische Kirche zu LSBTTIQ?</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/schwule-welle">Schwule Welle</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-3">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-49078 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/musikmagazin-playlist-freitag-29-november-2019-17-18-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/musikmagazin-playlist-freitag-29-november-2019-17-18-uhr">Musikmagazin | Playlist | Freitag 29. November 2019 | 17-18 Uhr</a></h2>
            <span property="dc:title" content="Musikmagazin | Playlist | Freitag 29. November 2019 | 17-18 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/musikmagazin-playlist-freitag-29-november-2019-17-18-uhr">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2019/11/deaf%20radio%20-%20modern%20panic.jpg?itok=XA6GFSFu" width="190" height="150" alt="deaf radio - modern panic" title="deaf radio - modern panic" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-11-29T17:00:00+01:00">Fr, 29.11. 17:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Das Debütalbum „<strong>Alarm</strong>“ der Athener Stoner/Desert Rock Band „<strong>Deaf Radio</strong>“, generiert sich aus dem Staub der heißen Landschaft von Athen und der Wüste von Palm Desert. Es ist ein Album für diejenigen, die mehr als 30 Jahre von Josh Homme, zuerst mit...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/musikmagazin">Musikmagazin</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-4">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-49052 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/head-psychedelic-music-softness-within" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/head-psychedelic-music-softness-within">Head | Psychedelic Music | Softness Within</a></h2>
            <span property="dc:title" content="Head | Psychedelic Music | Softness Within" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/head-psychedelic-music-softness-within">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2019/11/Londons_Carnaby_Street%2C_1966.jpg?itok=a1HHS7Ar" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-11-29T20:00:00+01:00">Fr, 29.11. 20:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Tune In, Turn On, Drop Out. Zu Winterzeiten wird es bei Head eingängig. Denn Psychedelic und Pop waren von Beginn an Begleiter, der experimentelle Kram folgte erst später. <em><strong>Sunscreen</strong></em> heißt es auch bei der Band <strong>Some Bodies</strong>, der kühne und voll...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/head-psychedelic-music">Head | Psychedelic Music</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-5">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-49087 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/meet-beat-am-samstag-30-november-20-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/meet-beat-am-samstag-30-november-20-uhr">Meet The Beat am Samstag, 30. November, 20 Uhr</a></h2>
            <span property="dc:title" content="Meet The Beat am Samstag, 30. November, 20 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/meet-beat-am-samstag-30-november-20-uhr">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2019/01/MTB%2069_0.jpg?itok=8z1Gvkfi" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-11-30T20:00:00+01:00">Sa, 30.11. 20:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Denk- und Erinnerungswürdiges aus dem <strong>November </strong><strong>1969 -</strong>  Der Rückblick auf den Monat vor einem halben Jahrhundert, wie immer mit internationalen Hits, vielen O-Tönen und selten gespielten Raritäten. Heute mit der 2. Mondlandung der NASA, einer...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/meet-beat">Meet The Beat</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-6">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-49056 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/jazz-matinee-am-sonntag-den-01122019-10-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/jazz-matinee-am-sonntag-den-01122019-10-uhr">Jazz Matinee am Sonntag, den 01.12.2019, 10 Uhr</a></h2>
            <span property="dc:title" content="Jazz Matinee am Sonntag, den 01.12.2019, 10 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/jazz-matinee-am-sonntag-den-01122019-10-uhr">
  <div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-12-01T10:00:00+01:00">So, 01.12. 10:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Jazz Matinee am Sonntag, den 01.12.2019, 10 Uhr</strong></p>
<p><strong>Liebe Jazzfreundinnen und Jazzfreunde,</strong></p>
<p><strong>heute stellt Ihnen die Jazzredaktion (Michael van Gee / van-gee(aet)net-base.de) zunächst eine neue CD des großartigen Sextets des Pianisten Roberto Magris vor...</strong></p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/jazz-matinee">Jazz Matinee</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</aside></div></div>                  </div>
      </div>

      
      
  </div>

  <div id="footer-wrapper">

          <footer id="footer" class="region region-footer">
    <div id="block-menu-menu-footer" class="block block-menu first odd" role="navigation">

      
  <ul class="menu"><li class="menu--leaf first leaf"><a href="/beitrag/impressum" class="menu--link">Impressum</a></li>
<li class="menu--leaf last leaf"><a href="/seite/datenschutzerkl-rung" title="" class="menu--link">Datenschutzerklärung</a></li>
</ul>
</div>
<div id="block-user-login" class="block block-user even" role="form">

        <h2 class="block--title block-title">Benutzeranmeldung</h2>
    
  <form action="/beitrag/la-radio-26112019?destination=node/49096" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Benutzername <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Passwort <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-SQbfhTns4XxicaRCtyTKU_UTfphp3Bi2gCVwOel-YeE" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Anmelden" class="form-submit" /></div><div class="item-list"><ul><li class="first last"><a href="/user/password" title="Ein neues Passwort per E-Mail anfordern.">Neues Passwort anfordern</a></li>
</ul></div></div></form>
</div>
<div id="block-block-2" class="block block-block last odd">

      
  <p><img alt="CC BY NC SA" style="float: left;" class="adaptive-image" typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_sidebar/adaptive-image/public/88x31.png?itok=Sro5WhC6" /> Die Inhalte dieser Website werden unter einer <a href="http://creativecommons.org/licenses/by-nc-sa/2.0/de/legalcode">Creative Commons Namensnennung-Nicht-kommerziell-Weitergabe unter gleichen Bedingungen 2.0 Deutschland</a> Lizenz zur Nutzung angeboten. Beachten Sie: Autoren, Produzenten und Radio Dreyeckland schliessen allerdings von vornherein im Sinne von Nr. 4e und  Nr.7b, Satz 2 der hier verwendeten CCPL den Gebrauch aller Beiträge bzw. Beitragsteile  dieser hier angebotenen Lizenz in sexistischen, antisemitischen, rassistischen wie  rechtspopulistisch oder faschistischen Kontexten ausdrücklich aus.  Über diese Lizenz hinausgehende Erlaubnisse können Sie unter <a href="/beitrag/kontakt-und-anfahrt" rel="morePermissions" title="Kontakt und Anfahrt">www.rdl.de</a> erhalten. Teile der Website haben auch andere Lizenzen.</p>
</div>
  </footer>
  </div>

</div>
</div>

    <script>
document.cookie='adaptive_image='+Math.max(screen.width,screen.height)+'; path=/';</script>
<script src="https://rdl.de/sites/default/files/advagg_js/js__IY-WAvsmuuUGhsaK8nSQn8YG-vghDFmTPDlAIcqLUhc__fC4-NV7C9RZSKILAlRAqqsrLGbcFOlCaTWNABUd-Fxs__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
<script src="https://rdl.de/sites/default/files/advagg_js/js__VbfGegDxFrifPQzKOPsbz9gpH5kzqcjyHTopFW-E3y8__45yu8vhV-msQ-S8qxbxwcrluPenkjYlxgeM0oeIfnHA__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
  </div>
</body>
</html>
