<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<![endif]--><meta charset="utf-8" />
<link rel="shortcut icon" href="https://rdl.de/sites/all/themes/zenrdl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Der Magical Mystery Mix mixt mannigfaltige MusikWir präsentieren heute wieder eine bunte Sa" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://rdl.de/beitrag/magical-mystery-mix-am-05062018" />
<link rel="shortlink" href="https://rdl.de/node/41094" />
<meta property="og:site_name" content="Radio Dreyeckland" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://rdl.de/beitrag/magical-mystery-mix-am-05062018" />
<meta property="og:title" content="Magical Mystery Mix am 05.06.2018" />
<meta property="og:description" content="Der Magical Mystery Mix mixt mannigfaltige MusikWir präsentieren heute wieder eine bunte Sa" />
<meta property="og:updated_time" content="2018-06-05T21:07:01+02:00" />
<meta property="og:image" content="https://rdl.de/sites/default/files/images/2018/06/rumpelstilzchen.jpg" />
<meta property="og:image:url" content="https://rdl.de/sites/default/files/images/2018/06/rumpelstilzchen.jpg" />
<meta property="article:published_time" content="2018-06-04T22:14:24+02:00" />
<meta property="article:modified_time" content="2018-06-05T21:07:01+02:00" />
  <title>Magical Mystery Mix am 05.06.2018 | Radio Dreyeckland</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/css/css_mubttuJ1-W4Y6dSB29CUZNMHIGz37ZYxfUCctWUtnxs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/css/css_KCnBMOB69UhpkxgbF4-Rp1QuCC5ma-CSQSmvB1LjEUY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/css/css_P_J57PEZV3Yzdl8rOvtSKszZnT96zaHxs1nunhqRdRE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/css/css_28BZmrRQYG2H7XJP4n1lyW1kkKN-TT3r-m0q43ISODw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/css/css_UR-TFGkoFOeir8TPUKIxdR9sn3Qw53OmpTyhua66hV8.css" media="all" />
  <script>document.cookie = 'adaptive_image=' + Math.max(screen.width, screen.height) + '; path=/';</script>
<script src="https://rdl.de/sites/default/files/js/js_5ogoyC7bH7kI_ohAusnLs8WZckAlQ6gL_oFK0ke59Ts.js"></script>
<script src="https://rdl.de/sites/default/files/js/js_Yyre3QDYjIn-qcPsZD8dWHNGRxm5BosavMmiP0hlTEI.js"></script>
<script src="https://rdl.de/sites/default/files/js/js_ilYJ2ji9Qql7WKvWikWNiZxhmvdnobAASBjImsuMcD0.js"></script>
<script src="https://rdl.de/sites/default/files/js/js_lStb6-A3-5FIm7Ti-wQDIgJnzcIonAUxg9ysjGhPxyc.js"></script>
<script src="https://rdl.de/sites/default/files/js/js_S-H2PEY36bwO1qNYE3A59rR0_bL6CCMf3fkMODKxEnk.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-41094 node-type-article section-beitrag page-panels nojs" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
  
  <div id="persistent">  <div class="region region-persistent">
    <div id="block-rdl-audio-rdl-audio-player" class="block block-rdl-audio first last odd">

      
  
    <div id="rdap">
      <div id="rdap-jplayer"></div>
      <div class="rdap-inner">
        <div class="controls">
          <div class="prev control">
            <i class="icon-step-backward"></i>
          </div>
          <div class="playpause control">
          </div>
          <div class="next control">
            <i class="icon-step-forward"></i>
          </div>
        </div>
        <div class="progress">
          <div class="time time-current"></div>
          <div class="progressbar"><div class="progressbar-active"></div></div>
          <div class="time time-total"></div>
        </div>
        <div class="info">
        </div>
        <div class="buttons">
          <div class="button playlist-button">Playlist<span class="count"></span></div>
          <div class="button livestream-button">Livestream</div>
        </div>
        <div class="playlist">
        </div>
      </div>
    </div>
</div>
  </div>
</div>
  
  <div id="pagewrapper">
        
<div id="page">
  <div id="page-inner">
  <header class="header" id="header" role="banner">
    <div class="header-inner">
    <div id="header-fade"></div>

          <a href="/" title="Startseite" rel="home" class="header--logo" id="logo"><img src="https://rdl.de/sites/all/themes/zenrdl/logo.png" alt="Startseite" class="header--logo-image" /></a>
    
          <hgroup class="header--name-and-slogan" id="name-and-slogan">
                  <h1 class="header--site-name" id="site-name">
            <a href="/" title="Startseite" class="header--site-link" rel="home"><span>Radio Dreyeckland</span></a>
          </h1>
        
              </hgroup>
    
    
    
      <div class="header--region region region-header">
    <div id="block-menu-block-3" class="block block-menu-block first odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-rdl parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu--has-children menu--leaf first leaf has-children menu-mlid-1255"><a href="/ueber-rdl" title="" class="menu--link">Wir über uns</a></li>
<li class="menu--leaf leaf menu-mlid-676"><a href="/programm" class="menu--link">Programm</a></li>
<li class="menu--leaf leaf menu-mlid-1545"><a href="/sendungen/gruppenradio" title="" class="menu--link">Gruppenradio</a></li>
<li class="menu--leaf leaf menu-mlid-1544"><a href="/vielsprachig" title="" class="menu--link">Multilinguales Radio</a></li>
<li class="menu--leaf leaf menu-mlid-672"><a href="/sendungen" class="menu--link">Sendungen</a></li>
<li class="menu--leaf last leaf menu-mlid-1646"><a href="/kontakt" class="menu--link">Kontakt</a></li>
</ul></div>

</div>
<div id="block-views-exp-rdl-content-section-search" class="block block-views last even">

        <h2 class="block--title block-title">Suche</h2>
    
  <form action="https://rdl.de/suche" method="get" id="views-exposed-form-rdl-content-section-search" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-text-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-text">
 <input placeholder="Suche" type="text" id="edit-text" name="text" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-rdl-content-section" name="" value="Suche" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
  </div>

    <div id="navigation">
              <nav id="main-menu" role="navigation">
          <h2 class="element-invisible">Hauptmenü</h2><ul class="links inline clearfix"><li class="menu-218 first"><a href="/" title="" class="linktitle-startseite">Startseite</a></li>
<li class="menu-1450"><a href="/politik" title="" class="linktitle-politik">Politik</a></li>
<li class="menu-1452"><a href="/kultur" title="" class="linktitle-kultur">Kultur</a></li>
<li class="menu-1451"><a href="/musik" title="" class="linktitle-musik">Musik</a></li>
<li class="menu-628"><a href="/region/freiburg" title="" class="linktitle-freiburg">Freiburg</a></li>
<li class="menu-802"><a href="/region/dreyeckland-und-region" title="" class="linktitle-region">Region</a></li>
<li class="menu-1453"><a href="/region/deutschland" title="" class="linktitle-Überregional">Überregional</a></li>
<li class="menu-803"><a href="/region/europa" title="" class="linktitle-europa">Europa</a></li>
<li class="menu-629"><a href="/region/weltweit" title="" class="linktitle-weltweit">Weltweit</a></li>
<li class="menu-2467 last"><a href="/mediathek" title="" class="linktitle-mediathek">Mediathek</a></li>
</ul>        </nav>
            
    </div>

  </div>
  </header>

  <div id="main">

      <div id="content" class="column" role="main">
        <div class="content-header">
                                        <a id="main-content"></a>
                                <h1 class="page--title title" id="page-title">Magical Mystery Mix am 05.06.2018</h1>
                              
                            </div>
        <div class="content-inner">
          


<div class="rdl-flex-container"><div class="rdl-flex-main-wrapper"><div class="rdl-flex-main"><div class="rdl-flex-main_top rdl-flex-region"><div class="panel-pane pane-entity-view pane-node" >
  
        <h2 class="pane-title">Magical Mystery Mix am 05.06.2018</h2>
    
  
  <div class="panel-pane-content">
    <article class="node-41094 node node-article view-mode-full clearfix" about="/beitrag/magical-mystery-mix-am-05062018" typeof="sioc:Item foaf:Document">

      <header>

      
                  <span property="dc:title" content="Magical Mystery Mix am 05.06.2018" class="rdf-meta element-hidden"></span>
          </header>
  
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div id="file-45942" class="file file-image file-image-jpeg">

          <h2 class="element-invisible"><a href="/file/rumpelstilzchenjpg">rumpelstilzchen.jpg</a></h2>
      
  
  <div class="content">
    <a href="https://rdl.de/sites/default/files/images/2018/06/rumpelstilzchen.jpg" title="Manu Rumpelstilz beim Magischen Mix | Lizenz: Keine (all rights reserved)" class="colorbox" data-colorbox-gallery="gallery-file-45942-cDLERg6HNfg"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_big/public/images/2018/06/rumpelstilzchen.jpg?itok=GUazkrYN" width="674" height="400" alt="Manu Rumpelstilz beim Magischen Mix" title="Manu Rumpelstilz beim Magischen Mix" /></a>    <div class="file-meta">
      <div class="field field-name-field-file-image-title-text field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Manu Rumpelstilz beim Magischen Mix</div></div></div><div class="field field-name-field-file-image-source field-type-text field-label-inline clearfix"><div class="field-label">Quelle:&nbsp;</div><div class="field-items"><div class="field-item even">David Veer Privatsammlung, http://naturfotografie-veer.jimdo.com/</div></div></div>    </div>
  </div>

  
</div>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><h3>Der Magical Mystery Mix mixt mannigfaltige Musik</h3>
<p>Wir präsentieren heute wieder eine bunte Sammlung interessanter Stücke - jedes ist anders, jedes ist schön - zumindest nach dem Geschmack von Kurt Maninouk, der heute tief in seine Sammlung gegriffen und vor allem nach der Vielfalt Ausschau gehalten hat. Ein Ausflug in die geheimnisvollen Gefilde seltsamer Klangwelten: Ambient, Klassik, Trance, Ethno, Experimentelles, bunt gemixt – und auch das Geräusch bekommt seinen angemessenen Platz.</p>
<p>Ohren auf! Der Kenner nimmt sich Zeit und nutzt den Kopfhörer.</p>
<p>Infos: <a href="http://www.mmmx.de">www.mmmx.de</a></p></div></div></div>
      
  
  
</article>
  </div>

  
  </div>
</div></div><aside class="rdl-flex-sidebar rdl-flex-region rdl-flex-aside"><div class="panel-pane pane-entity-field pane-node-field-audio" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"></div></div>  </div>

  
  </div>
<div class="panel-pane pane-node-created" >
  
      
  
  <div class="panel-pane-content">
    Montag, 4. Juni 2018 - 22:14  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-series" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendereihe:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/magical-mystery-mix">Magical Mystery Mix</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-showtime" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-showtime field-type-datetime field-label-inline clearfix"><div class="field-label">Sendedatum:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-06-05T22:00:00+02:00">Dienstag, 5. Juni 2018 - 22:00</span></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-topics" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-topics field-type-entityreference field-label-inline clearfix"><div class="field-label">Themen:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/musik">Musik</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-person" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-person field-type-entityreference field-label-inline clearfix"><div class="field-label">Person:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/person/kurt-maninouk">Kurt Maninouk</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-tags" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-tags field-type-entityreference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even" rel="dc:subject"><a href="/tag/magical-mystery-mix">Magical Mystery Mix</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-node-more-like-this-panel-pane-1" >
  
        <h2 class="pane-title">Mehr zum Thema</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-node-more-like-this view-id-rdl_node_more_like_this view-display-id-panel_pane_1 view-dom-id-4db3f0ed7c12cf7fe61b8bf2be0f9143">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/magical-mystery-mix-am-05062018-mannigfaltiger-mix">Magical Mystery Mix am 05.06.2018 - Mannigfaltiger Mix</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/der-magical-mystery-mix-am-di-5-april-2016">Der Magical Mystery Mix am Di. 5. April 2016</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/der-magical-mystery-mix-classic">Der Magical Mystery Mix classic</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/der-magical-mystery-mix-am-1-m-rz-2016">Der Magical Mystery Mix am 1. März 2016</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/programmhinweis/der-magical-mystery-mix-klick-sirr-schweb-poch-kling">Der Magical Mystery Mix: Klick-sirr-schweb-poch-kling</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-content-upcoming-panel-pane-1 rdl-panestyle rdl-bg rdl-color-green rdl-style-default" >
  
        <h2 class="pane-title">Programmhinweis</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-content-upcoming view-id-rdl_content_upcoming view-display-id-panel_pane_1 view-dom-id-33507459fb4fa9f5c29b19001167c883">
        
  
  
      <div class="view-content">
      <div class="rdl-slider">    <ul>          <li class="views-row views-row-1">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-40624 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/kai-zeit-portrait-eines-talentierten-musikers" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/kai-zeit-portrait-eines-talentierten-musikers">KAI-Zeit - Portrait eines talentierten Musikers</a></h2>
            <span property="dc:title" content="KAI-Zeit - Portrait eines talentierten Musikers" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/kai-zeit-portrait-eines-talentierten-musikers">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2018/05/Schwule_Welle_KAI-Promo-Foto_k-300x300.jpg?itok=q2I9q9K8" width="190" height="150" alt="KAI - Musiker und  Sänger" title="KAI - Musiker und  Sänger" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-06-07T19:30:00+02:00">Do, 07.06. 19:30 Uhr</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-06-08T13:30:00+02:00">Fr, 08.06. 13:30 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>KAI, der Charlie Puth der Regio</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/schwule-welle">Schwule Welle</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-2">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-41108 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/musikmagazin-playlist-freitag-08-juni-2018-17-18-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/musikmagazin-playlist-freitag-08-juni-2018-17-18-uhr">Musikmagazin | Playlist | Freitag 08. Juni 2018 | 17-18 Uhr</a></h2>
            <span property="dc:title" content="Musikmagazin | Playlist | Freitag 08. Juni 2018 | 17-18 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/musikmagazin-playlist-freitag-08-juni-2018-17-18-uhr">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2018/06/maifeld%20derby.png?itok=e7mZMSF5" width="190" height="150" alt="maifeld derby 2018" title="maifeld derby 2018" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-06-08T17:00:00+02:00">Fr, 08.06. 17:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Über das Wochenende von Freitag bis Sonntag (15. 16. und 17. Mai) findet zum achten Mal das <strong>Maifeld Derby</strong> auf dem Mannheimer Maimarktgelände statt. Das <strong>Maifeld Derby</strong> ist ein (mittlerweile gar nicht mehr so) kleines, aber dafür umso feineres Festival...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/musikmagazin">Musikmagazin</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-3">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-41109 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/frantic-freakshow-freitag-8-juni-2018-21-2230-h" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/frantic-freakshow-freitag-8-juni-2018-21-2230-h">Frantic Freakshow, Freitag, 8. Juni 2018, 21-22.30 h</a></h2>
            <span property="dc:title" content="Frantic Freakshow, Freitag, 8. Juni 2018, 21-22.30 h" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/frantic-freakshow-freitag-8-juni-2018-21-2230-h">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2018/06/Beatescape.jpg?itok=Ad2uFHsN" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-06-08T21:00:00+02:00">Fr, 08.06. 21:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Press Escape: </strong></p>
<p><strong>Jon Hopkins</strong> mit liquider Electronica fürs Kopfkino. Autotune-Sample-Science-Fiction von <strong>Oneohtrix Point Never</strong> und <strong>oOoOO &amp; Islamiq Grrrls</strong>. <strong>Venetian Snares &amp; Daniel Lanois</strong> mit Breakbeat-Country. Elektronisierter Dream-Pop von...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/frantic-freakshow">Frantic Freakshow</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-4">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-41096 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/jazz-matinee-am-sonntag-den-10062018-10-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/jazz-matinee-am-sonntag-den-10062018-10-uhr">Jazz Matinee am Sonntag, den 10.06.2018, 10 Uhr</a></h2>
            <span property="dc:title" content="Jazz Matinee am Sonntag, den 10.06.2018, 10 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/jazz-matinee-am-sonntag-den-10062018-10-uhr">
  <div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-06-10T10:00:00+02:00">So, 10.06. 10:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Jazz Matinee am Sonntag, den 10.06.2018, 10 Uhr</strong></p>
<p>Liebe Jazfreundinnen und Jazzfreunde,</p>
<p>heute stellt hnen die Jazzredaktion Michael van Gee / <a href="mailto:van-gee@net-base.de">van-gee@net-base.de</a>) neue CDs der Label Nonesuch (Vertrieb Warner Music), Tuk Music (Vertrieb edel kultur...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/jazz-matinee">Jazz Matinee</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-5">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-41080 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/whom-moon-nightsong-sings-10062018-post-rock-magazin" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/whom-moon-nightsong-sings-10062018-post-rock-magazin">For Whom The Moon A Nightsong Sings | 10/06/2018 | Post-Rock-Magazin</a></h2>
            <span property="dc:title" content="For Whom The Moon A Nightsong Sings | 10/06/2018 | Post-Rock-Magazin" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/whom-moon-nightsong-sings-10062018-post-rock-magazin">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2018/06/sugar%20skulls%20%26%20marigolds%20-%20%27til%20death%20do%20us%20part.jpg?itok=URvlusge" width="190" height="150" alt="sugar skulls &amp; marigolds - &#039;til death do us part" title="sugar skulls &amp; marigolds - &#039;til death do us part" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-06-10T18:00:00+02:00">So, 10.06. 18:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Sugar Skulls &amp; Marigolds</strong> sind eine instrumentale atmosphärische Post-Metal-Band aus Denver in Colorado (USA). Die Brüder <strong>Danny</strong> und <strong>Andrew Aranow</strong> schreiben komplexe, farbenfrohe, schwere Songs mit Ohrwurm-Gitarrenriffs und krachenden Drums. „Als...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/musik-spezial">Musik Spezial</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-6">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-40767 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/schwule-welle-das-magazin-8" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/schwule-welle-das-magazin-8">Schwule Welle - Das Magazin</a></h2>
            <span property="dc:title" content="Schwule Welle - Das Magazin" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/schwule-welle-das-magazin-8">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2014/12/Schwule_Welle_SW_LOGO_site_25.png?itok=aFVrnAFq" width="190" height="150" alt="Schwule Welle Logo 2014 25 Jahre" title="Schwule Welle Logo 2014" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-06-14T19:30:00+02:00">Do, 14.06. 19:30 Uhr</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-06-15T13:30:00+02:00">Fr, 15.06. 13:30 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Diversity ist Programm</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/schwule-welle">Schwule Welle</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</aside></div></div>                  </div>
      </div>

      
      
  </div>

  <div id="footer-wrapper">

          <footer id="footer" class="region region-footer">
    <div id="block-menu-menu-footer" class="block block-menu first odd" role="navigation">

      
  <ul class="menu"><li class="menu--leaf first leaf"><a href="/beitrag/impressum" class="menu--link">Impressum</a></li>
<li class="menu--leaf last leaf"><a href="/seite/datenschutzerkl-rung" title="" class="menu--link">Datenschutzerklärung</a></li>
</ul>
</div>
<div id="block-user-login" class="block block-user even" role="form">

        <h2 class="block--title block-title">Benutzeranmeldung</h2>
    
  <form action="/beitrag/magical-mystery-mix-am-05062018?destination=node/41094" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Benutzername <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Passwort <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-Asx2eD-0lw-m8M3hC8Ok6xAQqLp6BJ1Zw-z-qUHgOzY" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Anmelden" class="form-submit" /></div><div class="item-list"><ul><li class="first last"><a href="/user/password" title="Ein neues Passwort per E-Mail anfordern.">Neues Passwort anfordern</a></li>
</ul></div></div></form>
</div>
<div id="block-block-2" class="block block-block last odd">

      
  <p><img alt="CC BY NC SA" style="float: left;" class="adaptive-image" typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_sidebar/adaptive-image/public/88x31.png?itok=Sro5WhC6" /> Die Inhalte dieser Website werden unter einer <a href="http://creativecommons.org/licenses/by-nc-sa/2.0/de/legalcode">Creative Commons Namensnennung-Nicht-kommerziell-Weitergabe unter gleichen Bedingungen 2.0 Deutschland</a> Lizenz zur Nutzung angeboten. Beachten Sie: Autoren, Produzenten und Radio Dreyeckland schliessen allerdings von vornherein im Sinne von Nr. 4e und  Nr.7b, Satz 2 der hier verwendeten CCPL den Gebrauch aller Beiträge bzw. Beitragsteile  dieser hier angebotenen Lizenz in sexistischen, antisemitischen, rassistischen wie  rechtspopulistisch oder faschistischen Kontexten ausdrücklich aus.  Über diese Lizenz hinausgehende Erlaubnisse können Sie unter <a href="/beitrag/kontakt-und-anfahrt" rel="morePermissions" title="Kontakt und Anfahrt">www.rdl.de</a> erhalten. Teile der Website haben auch andere Lizenzen.</p>
</div>
  </footer>
  </div>

</div>
</div>

    <script src="https://rdl.de/sites/default/files/js/js_HkRgJSIFtBmM6ngSshuluUJL0MHfJ0Ji2wwPvoZDk-g.js"></script>
  </div>
</body>
</html>
