<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<![endif]--><meta charset="utf-8" />
<link rel="shortcut icon" href="https://rdl.de/sites/all/themes/zenrdl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="“In dem vorliegenden Drama habe ich nicht versucht etwas Neues zu bringen – denn das kann man nicht - sondern nur die Form gemäß den Forderungen zu mod" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://rdl.de/beitrag/wenn-ich-tanze-will-ich-wenigstens-mit-jemandem-tanzen-der-f-hren-kann" />
<link rel="shortlink" href="https://rdl.de/node/52981" />
<meta property="og:site_name" content="Radio Dreyeckland" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://rdl.de/beitrag/wenn-ich-tanze-will-ich-wenigstens-mit-jemandem-tanzen-der-f-hren-kann" />
<meta property="og:title" content="„Wenn ich tanze, will ich wenigstens mit jemandem tanzen, der führen kann!“" />
<meta property="og:description" content="“In dem vorliegenden Drama habe ich nicht versucht etwas Neues zu bringen – denn das kann man nicht - sondern nur die Form gemäß den Forderungen zu mod" />
<meta property="og:updated_time" content="2020-08-10T20:08:41+02:00" />
<meta property="og:image" content="https://rdl.de/sites/default/files/images/2020/08/4-1-1024x684.jpg" />
<meta property="og:image:url" content="https://rdl.de/sites/default/files/images/2020/08/4-1-1024x684.jpg" />
<meta property="article:published_time" content="2020-08-10T20:00:01+02:00" />
<meta property="article:modified_time" content="2020-08-10T20:08:41+02:00" />
  <title>„Wenn ich tanze, will ich wenigstens mit jemandem tanzen, der führen kann!“ | Radio Dreyeckland</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/advagg_css/css__RzuOKKFiRpO-FTfdYqydsx-hmApCbLY_M9kN60dvO1A__Ron_ByAfhAgb9RVrXW375OaCI_Wi7275cLn-_KUCMIQ__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.css" media="all" />
  <script src="https://rdl.de/sites/default/files/advagg_js/js__o462xIvJcTydPQBQSqIGbKyyOKoMc_3r_T97VJ_RROY__biWG5XT7nRLn-mLgg0EPYX0DsJZIbsn1oo87tw3xWOM__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-52981 node-type-article section-beitrag page-panels nojs" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
  
  <div id="persistent">  <div class="region region-persistent">
    <div id="block-rdl-audio-rdl-audio-player" class="block block-rdl-audio first last odd">

      
  
    <div id="rdap">
      <div id="rdap-jplayer"></div>
      <div class="rdap-inner">
        <div class="controls">
          <div class="prev control">
            <i class="icon-step-backward"></i>
          </div>
          <div class="playpause control">
          </div>
          <div class="next control">
            <i class="icon-step-forward"></i>
          </div>
        </div>
        <div class="progress">
          <div class="time time-current"></div>
          <div class="progressbar"><div class="progressbar-active"></div></div>
          <div class="time time-total"></div>
        </div>
        <div class="info">
        </div>
        <div class="buttons">
          <div class="button playlist-button">Playlist<span class="count"></span></div>
          <div class="button livestream-button">Livestream</div>
        </div>
        <div class="playlist">
        </div>
      </div>
    </div>
</div>
  </div>
</div>

  <div id="pagewrapper">
        
<div id="page">
  <div id="page-inner">
  <header class="header" id="header" role="banner">
    <div class="header-inner">
    <div id="header-fade"></div>

          <a href="/" title="Startseite" rel="home" class="header--logo" id="logo"><img src="https://rdl.de/sites/all/themes/zenrdl/logo.png" alt="Startseite" class="header--logo-image" /></a>
    
          <hgroup class="header--name-and-slogan" id="name-and-slogan">
                  <h1 class="header--site-name" id="site-name">
            <a href="/" title="Startseite" class="header--site-link" rel="home"><span>Radio Dreyeckland</span></a>
          </h1>
        
              </hgroup>
    
    
    
      <div class="header--region region region-header">
    <div id="block-menu-block-3" class="block block-menu-block first odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-rdl parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu--has-children menu--leaf first leaf has-children menu-mlid-1255"><a href="/ueber-rdl" title="" class="menu--link">Wir über uns</a></li>
<li class="menu--leaf leaf menu-mlid-676"><a href="/programm" class="menu--link">Programm</a></li>
<li class="menu--leaf leaf menu-mlid-1545"><a href="/sendungen/gruppenradio" title="" class="menu--link">Gruppenradio</a></li>
<li class="menu--leaf leaf menu-mlid-1544"><a href="/vielsprachig" title="" class="menu--link">Multilinguales Radio</a></li>
<li class="menu--leaf leaf menu-mlid-672"><a href="/sendungen" class="menu--link">Sendungen</a></li>
<li class="menu--leaf last leaf menu-mlid-1646"><a href="/kontakt" class="menu--link">Kontakt</a></li>
</ul></div>

</div>
<div id="block-views-exp-rdl-content-section-search" class="block block-views last even">

        <h2 class="block--title block-title">Suche</h2>
    
  <form action="https://rdl.de/suche" method="get" id="views-exposed-form-rdl-content-section-search" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-text-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-text">
 <input placeholder="Suche" type="text" id="edit-text" name="text" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-rdl-content-section" name="" value="Suche" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
  </div>

    <div id="navigation">
              <nav id="main-menu" role="navigation">
          <h2 class="element-invisible">Hauptmenü</h2><ul class="links inline clearfix"><li class="menu-218 first"><a href="/" title="" class="linktitle-startseite">Startseite</a></li>
<li class="menu-1450"><a href="/politik" title="" class="linktitle-politik">Politik</a></li>
<li class="menu-1452"><a href="/kultur" title="" class="linktitle-kultur">Kultur</a></li>
<li class="menu-1451"><a href="/musik" title="" class="linktitle-musik">Musik</a></li>
<li class="menu-628"><a href="/region/freiburg" title="" class="linktitle-freiburg">Freiburg</a></li>
<li class="menu-802"><a href="/region/dreyeckland-und-region" title="" class="linktitle-region">Region</a></li>
<li class="menu-1453"><a href="/region/deutschland" title="" class="linktitle-Überregional">Überregional</a></li>
<li class="menu-803"><a href="/region/europa" title="" class="linktitle-europa">Europa</a></li>
<li class="menu-629"><a href="/region/weltweit" title="" class="linktitle-weltweit">Weltweit</a></li>
<li class="menu-2467 last"><a href="/mediathek" title="" class="linktitle-mediathek">Mediathek</a></li>
</ul>        </nav>
            
    </div>

  </div>
  </header>

  <div id="main">

      <div id="content" class="column" role="main">
        <div class="content-header">
                                        <a id="main-content"></a>
                                <h1 class="page--title title" id="page-title"><span class="supertitle">Fräulein Julie bei den Immoralisten</span><span class="supertitle-delimiter">: </span>„Wenn ich tanze, will ich wenigstens mit jemandem tanzen, der führen kann!“</h1>
                              
                            </div>
        <div class="content-inner">
          


<div class="rdl-flex-container"><div class="rdl-flex-main-wrapper"><div class="rdl-flex-main"><div class="rdl-flex-main_top rdl-flex-region"><div class="panel-pane pane-entity-view pane-node" >
  
        <h2 class="pane-title">„Wenn ich tanze, will ich wenigstens mit jemandem tanzen, der führen kann!“</h2>
    
  
  <div class="panel-pane-content">
    <article class="node-52981 node node-article view-mode-full clearfix" about="/beitrag/wenn-ich-tanze-will-ich-wenigstens-mit-jemandem-tanzen-der-f-hren-kann" typeof="sioc:Item foaf:Document">

      <header>

      
                  <span property="dc:title" content="„Wenn ich tanze, will ich wenigstens mit jemandem tanzen, der führen kann!“" class="rdf-meta element-hidden"></span>
          </header>
  
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div id="file-67650" class="file file-image file-image-jpeg">

          <h2 class="element-invisible"><a href="/file/4-1-1024x684jpg">4-1-1024x684.jpg</a></h2>
      
  
  <div class="content">
    <a href="https://rdl.de/sites/default/files/images/2020/08/4-1-1024x684.jpg" title="Chris Meiser und Jochen Kruß | Lizenz: Keine (all rights reserved)" class="colorbox" data-colorbox-gallery="gallery-file-67650-kW7EokQdaQI"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_big/public/images/2020/08/4-1-1024x684.jpg?itok=f37k9BxN" width="599" height="400" alt="" title="Chris Meiser und Jochen Kruß" /></a>    <div class="file-meta">
      <div class="field field-name-field-file-image-title-text field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Chris Meiser und Jochen Kruß</div></div></div><div class="field field-name-field-file-license field-type-list-text field-label-inline clearfix"><div class="field-label">Lizenz:&nbsp;</div><div class="field-items"><div class="field-item even">Keine (all rights reserved)</div></div></div><div class="field field-name-field-file-image-source field-type-text field-label-inline clearfix"><div class="field-label">Quelle:&nbsp;</div><div class="field-items"><div class="field-item even">Manuel Kreitmeier, immoralisten.de</div></div></div>    </div>
  </div>

  
</div>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>“In dem vorliegenden Drama habe ich nicht versucht etwas Neues zu bringen – denn das kann man nicht - sondern nur die Form gemäß den Forderungen zu modernisieren, welche, nach meiner Meinung, die neuen Menschen unserer zeit an diese Kunst stellen sollten. Und zu diesem Zwecke hab ich gewählt oder mich ergreifen lassen von einem Motiv, von welchem man sagen kann, es liegt außerhalb der Parteikämpfe des Tages, da ja das Problem vom socialen Steigen oder Fallen, von Höherem und Niedriegerem, Besserem oder Schlechterem, Mann oder Weib, von bleibendem Interesse ist, gewesen ist und sein wird.”</p>
<p>Ein Trauerspiel, denn "noch macht es einen traurigen Eindruck: ein unter glücklichen Verhältnissen lebendes Individuum untergehen zu sehen [...] Der Wechsel von Steigen und Fallen bildet gerade eine der größten Annehmlichkeiten des Lebens, da das Glück nur in dem Vergleich liegt. Und den Programmenschen, welcher dem peinlichen Umstande, daß der Raubvogel die Taube frißt und die Laus wieder den Raubvogel, will ich fragen: warum soll dem abgeholfen werden? Das Leben ist nicht so mathematisch-idiotisch, daß nur die Ggroßen die Kleinen auffressen, sondern es kommt oft vor, daß die Biene den Löwen tötet oder ihn zum wenigsten toll macht.”</p>
<p> </p>
<p>August Strindberg, Kopenhagen im Sommer 1888</p>
<p><a href="https://www.immoralisten.de/fraeulein-julie/">Das Stück wird immer Donnerstag bis Samstag bis zum 12. September 2020 Open Air in der Ferdinand-Weiß-Straße 9-11 gespielt.</a></p></div></div></div>
      
  
  
</article>
  </div>

  
  </div>
</div></div><aside class="rdl-flex-sidebar rdl-flex-region rdl-flex-aside"><div class="panel-pane pane-entity-field pane-node-field-audio" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class='rdl-audio-container mode-full'>
          <div class='rdl-audio-playbutton'>
            <span class='listen'><span class='text'>Anhören</span> · 7:41</span>
            <span class='enqueue'><span class='text'>Playlist</span></span>
            <a href="https://rdl.de/sites/default/files/audio/2020/08/20200810-wennichtanze-w20423.mp3" class="download no-ajax">Download</a>
            
          </div>
          <div class='rdl-audio-meta'> <a href="https://rdl.de/sites/default/files/audio/2020/08/20200810-wennichtanze-w20423.mp3" class="audio" target="_blank" data-duration="461" data-title="„Wenn ich tanze, will ich wenigstens mit jemandem tanzen, der führen kann!“" data-article-url="/beitrag/wenn-ich-tanze-will-ich-wenigstens-mit-jemandem-tanzen-der-f-hren-kann" data-supertitle="Fräulein Julie bei den Immoralisten" data-img-src="https://rdl.de/sites/default/files/styles/thumbnail/public/images/2020/08/4-1-1024x684.jpg?itok=MjKsDMld">20200810-wennichtanze-w20423.mp3</a></div>
        </div></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-node-created" >
  
      
  
  <div class="panel-pane-content">
    Montag, 10. August 2020 - 20:00  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-showtime" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-showtime field-type-datetime field-label-inline clearfix"><div class="field-label">Sendedatum:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-08-10T19:54:00+02:00">Montag, 10. August 2020 - 19:54</span></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-topics" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-topics field-type-entityreference field-label-inline clearfix"><div class="field-label">Themen:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/kultur">Kultur</a></div><div class="field-item odd"><a href="/thema/theater">Theater</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-tags" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-tags field-type-entityreference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even" rel="dc:subject"><a href="/tag/theater-der-immoralisten">Theater der Immoralisten</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-node-more-like-this-panel-pane-1" >
  
        <h2 class="pane-title">Mehr zum Thema</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-node-more-like-this view-id-rdl_node_more_like_this view-display-id-panel_pane_1 view-dom-id-f8c6b69e5fae9e71d727a12ca1d936c7">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/flassbeck-der-hebelschule">Flassbeck  in der Hebelschule</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/flassbeck-europa-verschuldung-handelsgleichgewicht">Flassbeck Europa, Verschuldung Handelsgleichgewicht</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/arbeitsweltradio-16052018">  Flassbeck  I  03_20011    Europa,  Verschuldung  Handelsgleichgewicht</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/atomausstieg-selber-machen-gespr%C3%A4ch-mit-christoph-vom-b%C3%BCndnis-block-brockdorf-%C3%BCber-die">Atomausstieg selber machen&amp;quot; - Gespräch mit Christoph vom Bündnis Block Brockdorf über die geplanten Protestaktionen am 11. Juni </a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/21706">WEM GEHÖRT DAS DREISAMUFER? - CHORISCHEN SLEEP OUT PERFORMANCE</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-content-upcoming-panel-pane-1 rdl-panestyle rdl-bg rdl-color-green rdl-style-default" >
  
        <h2 class="pane-title">Programmhinweis</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-content-upcoming view-id-rdl_content_upcoming view-display-id-panel_pane_1 view-dom-id-70c18580693fc71a38e24f8085e6de9b">
        
  
  
      <div class="view-content">
      <div class="rdl-slider">    <ul>          <li class="views-row views-row-1">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-52929 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/die-mauer-fiel-zum-zweiten-mal-vor-30-jahren" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/die-mauer-fiel-zum-zweiten-mal-vor-30-jahren">Die Mauer fiel zum zweiten Mal (vor 30 Jahren)</a></h2>
            <span property="dc:title" content="Die Mauer fiel zum zweiten Mal (vor 30 Jahren)" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/die-mauer-fiel-zum-zweiten-mal-vor-30-jahren">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2020/08/Berlin%201990.JPG?itok=_v3gFLHy" width="190" height="150" alt="The wall 1990" title="wie viele Menschen waren wirklich in Berlin?" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-08-11T22:00:00+02:00">Di, 11.08. 22:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Im Sommer 1990 waren es zumindest 300.000 Menschen</strong>, die sich in Berlin versammelten, um sich das Spektakel "The Wall" von Roger Waters anzutun.</p>
<p>Ansonsten fiel zum zweiten mal Rock am Ring aus. Wir berichten von der namenlosen Alternative am...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/chrono-chartory">Chrono-Chartory</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-2">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-52612 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/gaymusic-schwule-musicals-2" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/gaymusic-schwule-musicals-2">GayMusic - Schwule Musicals (2)</a></h2>
            <span property="dc:title" content="GayMusic - Schwule Musicals (2)" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/gaymusic-schwule-musicals-2">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/Schwule_Welle_Hartmut_im_Westend.jpg?itok=STvhQNaZ" width="190" height="150" alt="Hartmut im Westend" title="Hartmut im Westend" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-08-13T19:30:00+02:00">Do, 13.08. 19:30 Uhr</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-08-14T13:30:00+02:00">Fr, 14.08. 13:30 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Weil es so schön war...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/schwule-welle">Schwule Welle</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-3">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-52969 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/der-musikalische-reichtum-schottlands" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/der-musikalische-reichtum-schottlands">Der musikalische Reichtum Schottlands</a></h2>
            <span property="dc:title" content="Der musikalische Reichtum Schottlands" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/der-musikalische-reichtum-schottlands">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2020/08/Bonnie%20Scotland.JPG?itok=vmcgDYoP" width="190" height="150" alt="Musik aus Schottland" title="Tradition meets Pop" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-08-16T18:00:00+02:00">So, 16.08. 18:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Vielleicht lag es ja am Whisky,</strong> dass ich auf dieses Thema gekommen bin.</p>
<p>Es bedarf aber keines Vortrags über Kilchoman Loch Gorm u.ä. / Dieser könnte durchaus gern dazu konsumiert werden... wenn in den zwei Stunden die Musik aus den Highlands ertönt...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/musik-spezial">Musik Spezial</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-4">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-52614 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/gaymusic-bj-rn-benny-agnetha-frida-oder-abba-13" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/gaymusic-bj-rn-benny-agnetha-frida-oder-abba-13">GayMusic - Björn &amp; Benny &amp; Agnetha &amp; Frida oder ABBA (1/3)</a></h2>
            <span property="dc:title" content="GayMusic - Björn &amp; Benny &amp; Agnetha &amp; Frida oder ABBA (1/3)" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/gaymusic-bj-rn-benny-agnetha-frida-oder-abba-13">
  <div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-08-20T19:30:00+02:00">Do, 20.08. 19:30 Uhr</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-08-21T13:30:00+02:00">Fr, 21.08. 13:30 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Was haben die ABBA's eigentlich vor ABBA gemacht?</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/schwule-welle">Schwule Welle</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-5">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-52960 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/deckeln-enteignen-vergesellschaften-wenn-nicht-jetzt-wann-dann" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/deckeln-enteignen-vergesellschaften-wenn-nicht-jetzt-wann-dann">Deckeln, Enteignen, Vergesellschaften… wenn nicht jetzt wann dann?</a></h2>
            <span property="dc:title" content="Deckeln, Enteignen, Vergesellschaften… wenn nicht jetzt wann dann?" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/deckeln-enteignen-vergesellschaften-wenn-nicht-jetzt-wann-dann">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2018/04/Vonovia.jpg?itok=6l2Jwh2J" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-08-21T19:00:00+02:00">Fr, 21.08. 19:00 Uhr</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-08-25T14:00:00+02:00">Di, 25.08. 14:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Gespräch mit Knut Unger vom Mieter*innenverein Witten und Umgebung zur aktuellen Lage und der Rolle der großen Player auf dem sogenannten "Wohnungsmarkt" zu Zeiten der Corona-Pandemie. <a href="https://rdl.de/person/knut-unger">Knut Unger</a> ist Experte für die Taktiken von Vonovia und stellte...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/o-ton-playback">O-Ton Playback</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</aside></div></div>                  </div>
      </div>

      
      
  </div>

  <div id="footer-wrapper">

          <footer id="footer" class="region region-footer">
    <div id="block-menu-menu-footer" class="block block-menu first odd" role="navigation">

      
  <ul class="menu"><li class="menu--leaf first leaf"><a href="/beitrag/impressum" class="menu--link">Impressum</a></li>
<li class="menu--leaf last leaf"><a href="/seite/datenschutzerkl-rung" title="" class="menu--link">Datenschutzerklärung</a></li>
</ul>
</div>
<div id="block-user-login" class="block block-user even" role="form">

        <h2 class="block--title block-title">Benutzeranmeldung</h2>
    
  <form action="/beitrag/wenn-ich-tanze-will-ich-wenigstens-mit-jemandem-tanzen-der-f-hren-kann?destination=node/52981" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Benutzername <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Passwort <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-VGKs39TFlY3iWhHDHmJZ4pUqbwyz6frJa4m9WPBqZtE" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Anmelden" class="form-submit" /></div><div class="item-list"><ul><li class="first last"><a href="/user/password" title="Ein neues Passwort per E-Mail anfordern.">Neues Passwort anfordern</a></li>
</ul></div></div></form>
</div>
<div id="block-block-2" class="block block-block last odd">

      
  <p><img alt="CC BY NC SA" style="float: left;" class="adaptive-image" typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_sidebar/adaptive-image/public/88x31.png?itok=Sro5WhC6" /> Die Inhalte dieser Website werden unter einer <a href="http://creativecommons.org/licenses/by-nc-sa/2.0/de/legalcode">Creative Commons Namensnennung-Nicht-kommerziell-Weitergabe unter gleichen Bedingungen 2.0 Deutschland</a> Lizenz zur Nutzung angeboten. Beachten Sie: Autoren, Produzenten und Radio Dreyeckland schliessen allerdings von vornherein im Sinne von Nr. 4e und  Nr.7b, Satz 2 der hier verwendeten CCPL den Gebrauch aller Beiträge bzw. Beitragsteile  dieser hier angebotenen Lizenz in sexistischen, antisemitischen, rassistischen wie  rechtspopulistisch oder faschistischen Kontexten ausdrücklich aus.  Über diese Lizenz hinausgehende Erlaubnisse können Sie unter <a href="/beitrag/kontakt-und-anfahrt" rel="morePermissions" title="Kontakt und Anfahrt">www.rdl.de</a> erhalten. Teile der Website haben auch andere Lizenzen.</p>
</div>
  </footer>
  </div>

</div>
</div>

    <script>
document.cookie='adaptive_image='+Math.max(screen.width,screen.height)+'; path=/';</script>
<script src="https://rdl.de/sites/default/files/advagg_js/js__cKk9tjCkdCAyvu8lNdJSSBkVed1CVdjwTfIgu83R1cw__IEFijXt5_pamxLc96v0aytBtCONbyV61ZFPL047UE3I__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
<script src="https://rdl.de/sites/default/files/advagg_js/js__VbfGegDxFrifPQzKOPsbz9gpH5kzqcjyHTopFW-E3y8__2_YVXLA9WxXPPeFIvw0wrFjWkV0HSyqNjrRJRRSnwT4__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
  </div>
</body>
</html>
