<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<![endif]--><meta charset="utf-8" />
<link rel="shortcut icon" href="https://rdl.de/sites/all/themes/zenrdl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Tops ohne Debatte:4/5/7/8/9/13/14 alle einstimmig1." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://rdl.de/beitrag/1-gemeinderatssitzung-2019-am-dienstag-522019" />
<link rel="shortlink" href="https://rdl.de/node/44669" />
<meta property="og:site_name" content="Radio Dreyeckland" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://rdl.de/beitrag/1-gemeinderatssitzung-2019-am-dienstag-522019" />
<meta property="og:title" content="1. Gemeinderatssitzung 2019 am Dienstag 5.2.2019" />
<meta property="og:description" content="Tops ohne Debatte:4/5/7/8/9/13/14 alle einstimmig1." />
<meta property="og:updated_time" content="2019-02-06T15:55:58+01:00" />
<meta property="article:published_time" content="2019-02-06T15:54:11+01:00" />
<meta property="article:modified_time" content="2019-02-06T15:55:58+01:00" />
  <title>1. Gemeinderatssitzung 2019 am Dienstag 5.2.2019 | Radio Dreyeckland</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/advagg_css/css__RzuOKKFiRpO-FTfdYqydsx-hmApCbLY_M9kN60dvO1A__xHpNA2sLf4LsCC5yGnpN5G2mpkjol_hLFCkBcZopN7E__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.css" media="all" />
  <script src="https://rdl.de/sites/default/files/advagg_js/js__o462xIvJcTydPQBQSqIGbKyyOKoMc_3r_T97VJ_RROY__biWG5XT7nRLn-mLgg0EPYX0DsJZIbsn1oo87tw3xWOM__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-44669 node-type-article section-beitrag page-panels nojs" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
  
  <div id="persistent">  <div class="region region-persistent">
    <div id="block-rdl-audio-rdl-audio-player" class="block block-rdl-audio first last odd">

      
  
    <div id="rdap">
      <div id="rdap-jplayer"></div>
      <div class="rdap-inner">
        <div class="controls">
          <div class="prev control">
            <i class="icon-step-backward"></i>
          </div>
          <div class="playpause control">
          </div>
          <div class="next control">
            <i class="icon-step-forward"></i>
          </div>
        </div>
        <div class="progress">
          <div class="time time-current"></div>
          <div class="progressbar"><div class="progressbar-active"></div></div>
          <div class="time time-total"></div>
        </div>
        <div class="info">
        </div>
        <div class="buttons">
          <div class="button playlist-button">Playlist<span class="count"></span></div>
          <div class="button livestream-button">Livestream</div>
        </div>
        <div class="playlist">
        </div>
      </div>
    </div>
</div>
  </div>
</div>

  <div id="pagewrapper">
        
<div id="page">
  <div id="page-inner">
  <header class="header" id="header" role="banner">
    <div class="header-inner">
    <div id="header-fade"></div>

          <a href="/" title="Startseite" rel="home" class="header--logo" id="logo"><img src="https://rdl.de/sites/all/themes/zenrdl/logo.png" alt="Startseite" class="header--logo-image" /></a>
    
          <hgroup class="header--name-and-slogan" id="name-and-slogan">
                  <h1 class="header--site-name" id="site-name">
            <a href="/" title="Startseite" class="header--site-link" rel="home"><span>Radio Dreyeckland</span></a>
          </h1>
        
              </hgroup>
    
    
    
      <div class="header--region region region-header">
    <div id="block-menu-block-3" class="block block-menu-block first odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-rdl parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu--has-children menu--leaf first leaf has-children menu-mlid-1255"><a href="/ueber-rdl" title="" class="menu--link">Wir über uns</a></li>
<li class="menu--leaf leaf menu-mlid-676"><a href="/programm" class="menu--link">Programm</a></li>
<li class="menu--leaf leaf menu-mlid-1545"><a href="/sendungen/gruppenradio" title="" class="menu--link">Gruppenradio</a></li>
<li class="menu--leaf leaf menu-mlid-1544"><a href="/vielsprachig" title="" class="menu--link">Multilinguales Radio</a></li>
<li class="menu--leaf leaf menu-mlid-672"><a href="/sendungen" class="menu--link">Sendungen</a></li>
<li class="menu--leaf last leaf menu-mlid-1646"><a href="/kontakt" class="menu--link">Kontakt</a></li>
</ul></div>

</div>
<div id="block-views-exp-rdl-content-section-search" class="block block-views last even">

        <h2 class="block--title block-title">Suche</h2>
    
  <form action="https://rdl.de/suche" method="get" id="views-exposed-form-rdl-content-section-search" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-text-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-text">
 <input placeholder="Suche" type="text" id="edit-text" name="text" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-rdl-content-section" name="" value="Suche" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
  </div>

    <div id="navigation">
              <nav id="main-menu" role="navigation">
          <h2 class="element-invisible">Hauptmenü</h2><ul class="links inline clearfix"><li class="menu-218 first"><a href="/" title="" class="linktitle-startseite">Startseite</a></li>
<li class="menu-1450"><a href="/politik" title="" class="linktitle-politik">Politik</a></li>
<li class="menu-1452"><a href="/kultur" title="" class="linktitle-kultur">Kultur</a></li>
<li class="menu-1451"><a href="/musik" title="" class="linktitle-musik">Musik</a></li>
<li class="menu-628"><a href="/region/freiburg" title="" class="linktitle-freiburg">Freiburg</a></li>
<li class="menu-802"><a href="/region/dreyeckland-und-region" title="" class="linktitle-region">Region</a></li>
<li class="menu-1453"><a href="/region/deutschland" title="" class="linktitle-Überregional">Überregional</a></li>
<li class="menu-803"><a href="/region/europa" title="" class="linktitle-europa">Europa</a></li>
<li class="menu-629"><a href="/region/weltweit" title="" class="linktitle-weltweit">Weltweit</a></li>
<li class="menu-2467 last"><a href="/mediathek" title="" class="linktitle-mediathek">Mediathek</a></li>
</ul>        </nav>
            
    </div>

  </div>
  </header>

  <div id="main">

      <div id="content" class="column" role="main">
        <div class="content-header">
                                        <a id="main-content"></a>
                                <h1 class="page--title title" id="page-title"><span class="supertitle">Dokumentation (schlechte Tonqualität)</span><span class="supertitle-delimiter">: </span>1. Gemeinderatssitzung 2019 am Dienstag 5.2.2019</h1>
                              
                            </div>
        <div class="content-inner">
          


<div class="rdl-flex-container"><div class="rdl-flex-main-wrapper"><div class="rdl-flex-main"><div class="rdl-flex-main_top rdl-flex-region"><div class="panel-pane pane-entity-view pane-node" >
  
        <h2 class="pane-title">1. Gemeinderatssitzung 2019 am Dienstag 5.2.2019</h2>
    
  
  <div class="panel-pane-content">
    <article class="node-44669 node node-article view-mode-full clearfix" about="/beitrag/1-gemeinderatssitzung-2019-am-dienstag-522019" typeof="sioc:Item foaf:Document">

      <header>

      
                  <span property="dc:title" content="1. Gemeinderatssitzung 2019 am Dienstag 5.2.2019" class="rdf-meta element-hidden"></span>
          </header>
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><ul><li>Tops ohne Debatte:4/5/7/8/9/13/14 alle einstimmig</li>
<li><strong>1. Beteiligungsbericht 2018 </strong>zu 2017 TN: G.Frey/Dr.Jenckner/R.Buchen/M.Moos/S.Schmidt/Dr.Winkler/Dr:Gröger/S.Fieck/S.Breiter/Schüle/Moos<span class="rdl-audio-playbutton-inline"><a href="https://rdl.de/sites/default/files/audio/2019/02/20190206-1gemeinderat-w13046.mp3" class="audio">67:00</a></span></li>
<li>Dynamisierung der Sach- und Personalkostenzuschüsse für die freie  Kulturszene um 2,5% T. Simms/Dr. Jenkner/Prof.Essmann/A.Keller/S.Waldenspuhl/Krawzyck/Dr.Gröger/Glück/Essmann<span class="rdl-audio-playbutton-inline"><a href="https://rdl.de/sites/default/files/audio/2019/02/20190206-nachber10jah-w13038.mp3" class="audio">30:41</a></span></li>
<li>Kultur und Gender TN:P.M Federer/Dr.Jenkner/Söhnle/I.Vogel/S.Waldenspuhl/Dr.Winkler/Disch<span class="rdl-audio-playbutton-inline"><a href="https://rdl.de/sites/default/files/audio/2019/02/20190206-1gemeinderat-w13047.mp3" class="audio">30:23</a></span></li>
<li>4. FWTM Zuschuss 2020 bis 2023</li>
<li>10. Klimaanpassung und 15 Hotspots und 11. Holzbau und Dachausbau <span class="rdl-audio-playbutton-inline"><a href="https://rdl.de/sites/default/files/audio/2019/02/20190206-1gemeinderat-w13048.mp3" class="audio">101:08</a></span></li>
<li>Sonstiges</li>
</ul></div></div></div>
      
  
  
</article>
  </div>

  
  </div>
</div></div><aside class="rdl-flex-sidebar rdl-flex-region rdl-flex-aside"><div class="panel-pane pane-entity-field pane-node-field-audio" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class='rdl-audio-container mode-full rdl-audio-multiple'>
          <div class='rdl-audio-playbutton'>
            <span class='listen'><span class='text'>Anhören</span> · 67:00 (4 Tracks)</span>
            <span class='enqueue'><span class='text'>Playlist</span></span>
            <span class="download">Download (4 Dateien)</span>
            
          </div>
          <div class='rdl-audio-meta'> <a href="https://rdl.de/sites/default/files/audio/2019/02/20190206-1gemeinderat-w13046.mp3" class="audio" target="_blank" data-index="(1/4)" data-duration="4020" data-title="1. Gemeinderatssitzung 2019 am Dienstag 5.2.2019" data-article-url="/beitrag/1-gemeinderatssitzung-2019-am-dienstag-522019" data-supertitle="Dokumentation (schlechte Tonqualität)">20190206-1gemeinderat-w13046.mp3</a><br><a href="https://rdl.de/sites/default/files/audio/2019/02/20190206-nachber10jah-w13038.mp3" class="audio" target="_blank" data-index="(2/4)" data-duration="1841" data-title="1. Gemeinderatssitzung 2019 am Dienstag 5.2.2019" data-article-url="/beitrag/1-gemeinderatssitzung-2019-am-dienstag-522019" data-supertitle="Dokumentation (schlechte Tonqualität)">20190206-nachber10jah-w13038.mp3</a><br><a href="https://rdl.de/sites/default/files/audio/2019/02/20190206-1gemeinderat-w13047.mp3" class="audio" target="_blank" data-index="(3/4)" data-duration="1823" data-title="1. Gemeinderatssitzung 2019 am Dienstag 5.2.2019" data-article-url="/beitrag/1-gemeinderatssitzung-2019-am-dienstag-522019" data-supertitle="Dokumentation (schlechte Tonqualität)">20190206-1gemeinderat-w13047.mp3</a><br><a href="https://rdl.de/sites/default/files/audio/2019/02/20190206-1gemeinderat-w13048.mp3" class="audio" target="_blank" data-index="(4/4)" data-duration="6068" data-title="1. Gemeinderatssitzung 2019 am Dienstag 5.2.2019" data-article-url="/beitrag/1-gemeinderatssitzung-2019-am-dienstag-522019" data-supertitle="Dokumentation (schlechte Tonqualität)">20190206-1gemeinderat-w13048.mp3</a></div>
        </div></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-node-created" >
  
      
  
  <div class="panel-pane-content">
    Mittwoch, 6. Februar 2019 - 15:54  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-series" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendereihe:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/live-haftig">live-haftig</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-showtime" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-showtime field-type-datetime field-label-inline clearfix"><div class="field-label">Sendedatum:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-02-06T15:26:00+01:00">Mittwoch, 6. Februar 2019 - 15:26</span></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-topics" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-topics field-type-entityreference field-label-inline clearfix"><div class="field-label">Themen:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/thema/%C3%B6kologie">Ökologie</a></div><div class="field-item odd"><a href="/thema/wirtschaft-soziales">Wirtschaft &amp; Soziales</a></div><div class="field-item even"><a href="/thema/gender-queer-feminismus">Gender, Queer &amp; Feminismus</a></div><div class="field-item odd"><a href="/thema/recht-auf-stadt">Recht auf Stadt</a></div><div class="field-item even"><a href="/kultur">Kultur</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-region" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-region field-type-entityreference field-label-inline clearfix"><div class="field-label">Region:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/region/freiburg">Freiburg</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-tags" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-tags field-type-entityreference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even" rel="dc:subject"><a href="/tag/beteiligungsbericht">Beteiligungsbericht</a></div><div class="field-item odd" rel="dc:subject"><a href="/tag/freiburger-kommunalpolitik">Freiburger Kommunalpolitik</a></div><div class="field-item even" rel="dc:subject"><a href="/tag/gemeinderat">Gemeinderat</a></div><div class="field-item odd" rel="dc:subject"><a href="/tag/klimak-mpfe">klimakämpfe</a></div><div class="field-item even" rel="dc:subject"><a href="/tag/kultur">Kultur</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-node-more-like-this-panel-pane-1" >
  
        <h2 class="pane-title">Mehr zum Thema</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-node-more-like-this view-id-rdl_node_more_like_this view-display-id-panel_pane_1 view-dom-id-93c167337938b166fa0d6e947bbc1953">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/nach-ber-10-jahren-bekennt-sich-freiburger-gemeinderat-zur-dynamisierung-der-der-der-sach">Nach über 10 Jahren bekennt sich Freiburger Gemeinderat zur Dynamisierung der Sach- wie Personalkostenzuschüsse an freie Kulturszene</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/debatte-um-alte-synagoge-im-gemeinderat">Debatte um Alte Synagoge im Gemeinderat</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/13-sitzung-des-freiburger-gemeinderat-am-27november-2018">13. Sitzung des Freiburger Gemeinderat am 27.November 2018</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/doppelhaushalt-20172018-verabschiedet">Doppelhaushalt 2017/2018 verabschiedet</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/freiburger-gemeinderat-stimmt-f-r-mehr-polizei-mehr-video-berwachung-ffentlichen-pl-tzen-und">Freiburger Gemeinderat stimmt für Stadt-Polizei, mehr Videoüberwachung an öffentlichen Plätzen und für Bestimmungen zum geplanten Stadtteil Dietenbach</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-content-upcoming-panel-pane-1 rdl-panestyle rdl-bg rdl-color-green rdl-style-default" >
  
        <h2 class="pane-title">Programmhinweis</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-content-upcoming view-id-rdl_content_upcoming view-display-id-panel_pane_1 view-dom-id-5fc6caf86d8d197049d0ddabeb4878c5">
        
  
  
      <div class="view-content">
      <div class="rdl-slider">    <ul>          <li class="views-row views-row-1">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-44646 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/logbuch-solawi-februar-2019" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/logbuch-solawi-februar-2019">Logbuch SoLaWi Februar 2019</a></h2>
            <span property="dc:title" content="Logbuch SoLaWi Februar 2019" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/logbuch-solawi-februar-2019">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2019/02/logbuchsolawi1.png?itok=Z7MvcRLD" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-02-07T16:00:00+01:00">Do, 07.02. 16:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Logbuch SoLaWi - der monatliche Podcast rund um solidarische Landwirtschaft, alternative Anbaumethoden, Selbstorganisation und Selbstversorgung, Ernährungssouveränität und den Themen einer globalen Ernährung von unten.<br />In der Februar-Ausgabe...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/logbuch-solawi">Logbuch SoLaWi</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-2">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-44653 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/musikmagazin-070219-fidlar-garagenparty" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/musikmagazin-070219-fidlar-garagenparty">Musikmagazin 07.02.19 - Fidlar / Garagenparty</a></h2>
            <span property="dc:title" content="Musikmagazin 07.02.19 - Fidlar / Garagenparty" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/musikmagazin-070219-fidlar-garagenparty">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2018/04/IMG_0119.jpg?itok=SykLQRE4" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-02-07T17:00:00+01:00">Do, 07.02. 17:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Fidlar</strong> spielen eine lockere Mischung aus Punk und Garage. Auf ihrem neuen Album <em><strong>Almost Free</strong></em> vor allem letzteres. Die Fans sind wenig begeistert, wir aber haben Spaß. Unser Album des Monats.</p>
<p>Weiterhin zu zweit gut drauf und ausnahmsweise donnerstags...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/musikmagazin">Musikmagazin</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-3">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-44290 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/die-reportage-queere-weimarer-republik" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/die-reportage-queere-weimarer-republik">Die Reportage - Queere Weimarer Republik </a></h2>
            <span property="dc:title" content="Die Reportage - Queere Weimarer Republik " class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/die-reportage-queere-weimarer-republik">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2019/01/Schwule_Welle_Queere_Weimarer_Republik.png?itok=m17vBIHD" width="190" height="150" alt="Queere Weimarer Republik Logo" title="Queere Weimarer Republik Logo" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-02-07T19:30:00+01:00">Do, 07.02. 19:30 Uhr</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-02-08T13:30:00+01:00">Fr, 08.02. 13:30 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Zwischen Lila Lied und Paragraf 175 - Eine Zeitreise</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/schwule-welle">Schwule Welle</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-4">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-44667 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/meet-beat-am-samstag-9-februar-20-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/meet-beat-am-samstag-9-februar-20-uhr">Meet The Beat am Samstag, 9. Februar, 20 Uhr</a></h2>
            <span property="dc:title" content="Meet The Beat am Samstag, 9. Februar, 20 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/meet-beat-am-samstag-9-februar-20-uhr">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2019/02/Motown1.jpg?itok=weYQP5N8" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-02-09T20:00:00+01:00">Sa, 09.02. 20:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Meet The Motown Beat - Folge 1</strong></p>
<p>Vor genau 60 Jahren begann in Detroit die spannende Geschichte eines der erfolgreichsten und einflussreichsten Musiklabels aller Zeiten, als Songwriter Berry Gordy Jr. im Januar '59 unter dem Markennamen "Tamla Records...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/meet-beat">Meet The Beat</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-5">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-44661 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/jazz-matinee-am-sonntag-den-10022019-0900-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/jazz-matinee-am-sonntag-den-10022019-0900-uhr">Jazz Matinee am Sonntag, den 10.02.2019, 09:00 Uhr!</a></h2>
            <span property="dc:title" content="Jazz Matinee am Sonntag, den 10.02.2019, 09:00 Uhr!" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/jazz-matinee-am-sonntag-den-10022019-0900-uhr">
  <div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-02-10T09:00:00+01:00">So, 10.02. 09:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Jazz Matinee am Sonntag, den 10.02.2019, 09:00 - 11:00 Uhr</strong></p>
<p>Liebe Jazzfreundinnen und Jazzfreunde,</p>
<p><strong>heute beginnt die Jazz Matinee bereits um 09:00 Uhr und dauert zwei Stunden bis 11:00 Uhr.</strong> Und die Jazzredaktion (Michael van Gee / van-gee(aet)net-base...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/jazz-matinee">Jazz Matinee</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-6">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-44668 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/permanent-waves-am-sonntag-10-februar-20-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/permanent-waves-am-sonntag-10-februar-20-uhr">Permanent Waves am Sonntag, 10. Februar, 20 Uhr</a></h2>
            <span property="dc:title" content="Permanent Waves am Sonntag, 10. Februar, 20 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/permanent-waves-am-sonntag-10-februar-20-uhr">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2019/02/pw%202.79.jpg?itok=-Ympu1kF" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-02-10T20:00:00+01:00">So, 10.02. 20:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><h4><strong>BACK TO THE ROOTS OF NEW WAVE !</strong></h4>
<p>Facts und Platten aus dem Februar 1979 -  heute mit der Debut-LP der Stiff Little Fingers aus Nordirland, das als erstes Independent-Abum überhaupt in den britischen Charts gelistet wurde. Dazu gibt es weitere Indie...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/permanent-waves-permanent-grooves">Permanent Waves </a></div></div></div>
  
  
  
</article>
</span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</aside></div></div>                  </div>
      </div>

      
      
  </div>

  <div id="footer-wrapper">

          <footer id="footer" class="region region-footer">
    <div id="block-menu-menu-footer" class="block block-menu first odd" role="navigation">

      
  <ul class="menu"><li class="menu--leaf first leaf"><a href="/beitrag/impressum" class="menu--link">Impressum</a></li>
<li class="menu--leaf last leaf"><a href="/seite/datenschutzerkl-rung" title="" class="menu--link">Datenschutzerklärung</a></li>
</ul>
</div>
<div id="block-user-login" class="block block-user even" role="form">

        <h2 class="block--title block-title">Benutzeranmeldung</h2>
    
  <form action="/beitrag/1-gemeinderatssitzung-2019-am-dienstag-522019?destination=node/44669" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Benutzername <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Passwort <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-h--5prGF83RUuJPQYSQl_NuJJlUA6aHLGelZ2qtL8u4" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Anmelden" class="form-submit" /></div><div class="item-list"><ul><li class="first last"><a href="/user/password" title="Ein neues Passwort per E-Mail anfordern.">Neues Passwort anfordern</a></li>
</ul></div></div></form>
</div>
<div id="block-block-2" class="block block-block last odd">

      
  <p><img alt="CC BY NC SA" style="float: left;" class="adaptive-image" typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_sidebar/adaptive-image/public/88x31.png?itok=Sro5WhC6" /> Die Inhalte dieser Website werden unter einer <a href="http://creativecommons.org/licenses/by-nc-sa/2.0/de/legalcode">Creative Commons Namensnennung-Nicht-kommerziell-Weitergabe unter gleichen Bedingungen 2.0 Deutschland</a> Lizenz zur Nutzung angeboten. Beachten Sie: Autoren, Produzenten und Radio Dreyeckland schliessen allerdings von vornherein im Sinne von Nr. 4e und  Nr.7b, Satz 2 der hier verwendeten CCPL den Gebrauch aller Beiträge bzw. Beitragsteile  dieser hier angebotenen Lizenz in sexistischen, antisemitischen, rassistischen wie  rechtspopulistisch oder faschistischen Kontexten ausdrücklich aus.  Über diese Lizenz hinausgehende Erlaubnisse können Sie unter <a href="/beitrag/kontakt-und-anfahrt" rel="morePermissions" title="Kontakt und Anfahrt">www.rdl.de</a> erhalten. Teile der Website haben auch andere Lizenzen.</p>
</div>
  </footer>
  </div>

</div>
</div>

    <script>
document.cookie='adaptive_image='+Math.max(screen.width,screen.height)+'; path=/';</script>
<script src="https://rdl.de/sites/default/files/advagg_js/js__IY-WAvsmuuUGhsaK8nSQn8YG-vghDFmTPDlAIcqLUhc__P3yXJ-ColMPoC_Fy1bfo-EEe6VXyyLKn2VKZr-S_Pm0__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
<script src="https://rdl.de/sites/default/files/advagg_js/js__VbfGegDxFrifPQzKOPsbz9gpH5kzqcjyHTopFW-E3y8__45yu8vhV-msQ-S8qxbxwcrluPenkjYlxgeM0oeIfnHA__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
  </div>
</body>
</html>
