<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<![endif]--><meta charset="utf-8" />
<link rel="shortcut icon" href="https://rdl.de/sites/all/themes/zenrdl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Im Hauptauss" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://rdl.de/beitrag/entt-uschung-nur-bei-kreis-gr-nen-ber-das-scheitern-einer-ko-gewerbezone-statt-akw-0" />
<link rel="shortlink" href="https://rdl.de/node/63432" />
<meta property="og:site_name" content="Radio Dreyeckland" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://rdl.de/beitrag/entt-uschung-nur-bei-kreis-gr-nen-ber-das-scheitern-einer-ko-gewerbezone-statt-akw-0" />
<meta property="og:title" content="Enttäuschung nur bei Kreis-Grünen über das Scheitern einer &quot;Öko&quot;-Gewerbezone statt AKW Fessenheim?" />
<meta property="og:description" content="Im Hauptauss" />
<meta property="og:updated_time" content="2022-09-28T09:39:25+02:00" />
<meta property="article:published_time" content="2022-09-28T07:16:57+02:00" />
<meta property="article:modified_time" content="2022-09-28T09:39:25+02:00" />
  <title>Enttäuschung nur bei Kreis-Grünen über das Scheitern einer "Öko"-Gewerbezone statt AKW Fessenheim? | Radio Dreyeckland</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/advagg_css/css__lhusm2fJAZU3-HkA8Iq57ixGvXURNsysSbvLYtkcvg4__MqxQMNJmy0gQPCzqxa1ysqjTU9U2gKpngP3WfHMN2LE__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.css" media="all" />
  <script src="https://rdl.de/sites/default/files/advagg_js/js__o462xIvJcTydPQBQSqIGbKyyOKoMc_3r_T97VJ_RROY__PX8CNEuZB5iLbSa1xkHBZp0rYoJPkxGvZcLSa3YqJOs__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-63432 node-type-article section-beitrag page-panels nojs" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
  
  <div id="persistent">  <div class="region region-persistent">
    <div id="block-rdl-audio-rdl-audio-player" class="block block-rdl-audio first last odd">

      
  
    <div id="rdap">
      <div id="rdap-jplayer"></div>
      <div class="rdap-inner">
        <div class="controls">
          <div class="prev control">
            <i class="icon-step-backward"></i>
          </div>
          <div class="playpause control">
          </div>
          <div class="next control">
            <i class="icon-step-forward"></i>
          </div>
        </div>
        <div class="progress">
          <div class="time time-current"></div>
          <div class="progressbar"><div class="progressbar-active"></div></div>
          <div class="time time-total"></div>
        </div>
        <div class="info">
        </div>
        <div class="buttons">
          <div class="button playlist-button">Playlist<span class="count"></span></div>
          <div class="button livestream-button">Livestream</div>
        </div>
        <div class="playlist">
        </div>
      </div>
    </div>
</div>
  </div>
</div>

  <div id="pagewrapper">
        
<div id="page">
  <div id="page-inner">
  <header class="header" id="header" role="banner">
    <div class="header-inner">
    <div id="header-fade"></div>

          <a href="/" title="Startseite" rel="home" class="header--logo" id="logo"><img src="https://rdl.de/sites/all/themes/zenrdl/logo.png" alt="Startseite" class="header--logo-image" /></a>
    
          <hgroup class="header--name-and-slogan" id="name-and-slogan">
                  <h1 class="header--site-name" id="site-name">
            <a href="/" title="Startseite" class="header--site-link" rel="home"><span>Radio Dreyeckland</span></a>
          </h1>
        
              </hgroup>
    
    
    
      <div class="header--region region region-header">
    <div id="block-menu-block-3" class="block block-menu-block first odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-rdl parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu--has-children menu--leaf first leaf has-children menu-mlid-1255"><a href="/ueber-rdl" title="" class="menu--link">Wir über uns</a></li>
<li class="menu--leaf leaf menu-mlid-676"><a href="/programm" class="menu--link">Programm</a></li>
<li class="menu--leaf leaf menu-mlid-1545"><a href="/sendungen/gruppenradio" title="" class="menu--link">Gruppenradio</a></li>
<li class="menu--leaf leaf menu-mlid-1544"><a href="/vielsprachig" title="" class="menu--link">Multilinguales Radio</a></li>
<li class="menu--has-children menu--leaf leaf has-children menu-mlid-672"><a href="/sendungen" class="menu--link">Sendungen</a></li>
<li class="menu--leaf last leaf menu-mlid-1646"><a href="/kontakt" class="menu--link">Kontakt</a></li>
</ul></div>

</div>
<div id="block-views-exp-rdl-content-section-search" class="block block-views last even">

        <h2 class="block--title block-title">Suche</h2>
    
  <form action="https://rdl.de/suche" method="get" id="views-exposed-form-rdl-content-section-search" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-text-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-text">
 <input placeholder="Suche" type="text" id="edit-text" name="text" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-rdl-content-section" value="Suche" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
  </div>

    <div id="navigation">
              <nav id="main-menu" role="navigation">
          <h2 class="element-invisible">Hauptmenü</h2><ul class="links inline clearfix"><li class="menu-218 first"><a href="/" title="" class="linktitle-startseite">Startseite</a></li>
<li class="menu-1450"><a href="/politik" title="" class="linktitle-politik">Politik</a></li>
<li class="menu-1452"><a href="/kultur" title="" class="linktitle-kultur">Kultur</a></li>
<li class="menu-1451"><a href="/thema/musik" title="" class="linktitle-musik">Musik</a></li>
<li class="menu-628"><a href="/region/freiburg" title="" class="linktitle-freiburg">Freiburg</a></li>
<li class="menu-802"><a href="/region/dreyeckland-und-region" title="" class="linktitle-region">Region</a></li>
<li class="menu-1453"><a href="/region/deutschland" title="" class="linktitle-Überregional">Überregional</a></li>
<li class="menu-803"><a href="/region/europa" title="" class="linktitle-europa">Europa</a></li>
<li class="menu-629"><a href="/region/weltweit" title="" class="linktitle-weltweit">Weltweit</a></li>
<li class="menu-2467 last"><a href="/mediathek" title="" class="linktitle-mediathek">Mediathek</a></li>
</ul>        </nav>
            
    </div>

  </div>
  </header>

  <div id="main">

      <div id="content" class="column" role="main">
        <div class="content-header">
                                        <a id="main-content"></a>
                                <h1 class="page--title title" id="page-title"><span class="supertitle">Dreyeckland soll nur Atomdrehscheibe bleiben</span><span class="supertitle-delimiter">: </span>Enttäuschung nur bei Kreis-Grünen über das Scheitern einer &quot;Öko&quot;-Gewerbezone statt AKW Fessenheim?</h1>
                              
                            </div>
        <div class="content-inner">
          


<div class="rdl-flex-container"><div class="rdl-flex-header"><div class="rdl-flex-header_top rdl-flex-region"><div class="panel-pane pane-custom pane-1 rdl-comment-header-block" >
  
      
  
  <div class="panel-pane-content">
    <p>Kommentare &amp; Glossen bei Radio Dreyeckland <a href="https://rdl.de/kommentare-und-glossen">(alle zeigen)</a></p>  </div>

  
  </div>
</div></div><div class="rdl-flex-main-wrapper"><div class="rdl-flex-main"><div class="rdl-flex-main_top rdl-flex-region"><div class="panel-pane pane-entity-view pane-node" >
  
        <h2 class="pane-title">Enttäuschung nur bei Kreis-Grünen über das Scheitern einer &quot;Öko&quot;-Gewerbezone statt AKW Fessenheim?</h2>
    
  
  <div class="panel-pane-content">
    <article class="node-63432 node node-article view-mode-full clearfix" about="/beitrag/entt-uschung-nur-bei-kreis-gr-nen-ber-das-scheitern-einer-ko-gewerbezone-statt-akw-0" typeof="sioc:Item foaf:Document">

      <header>

      
                  <span property="dc:title" content="Enttäuschung nur bei Kreis-Grünen über das Scheitern einer &quot;Öko&quot;-Gewerbezone statt AKW Fessenheim?" class="rdf-meta element-hidden"></span>
          </header>
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Im Hauptausschuß des Freiburger Gemeinderats rief das in der Auflösung der Projektgesellschaft SEML manifestierte Scheitern des deutsch-fanzösischen Projekt einer „Öko“gewerbezone an Stelle des AKW Fessenheim nur ein müdes Achselzucken hervor. Allenfalls der Verlust von 10.000€ Stammkapital binnen Jahresfrist erzeugte Nachfragen.<span class="rdl-audio-playbutton-inline"><a href="https://rdl.de/sites/default/files/audio/2022/09/20220928-enttuschungn-w28709.mp3" class="audio">0:57</a></span></p>
<p>Ganz anders die Reaktion aus dem Kreisverband der Grünen Breisgau-Hochschwarzwald. Übermittel von der Kreisrätin Dora Pfeifer-Suger.</p>
<p>„Das Schrumpfen der für EcoRhena zur Verfügung stehenden Fläche von ursprünglicherhofften über 200 ha auf nunmehr etwa 55 ha stellte schon eine große Herausforderung für das Projekt dar.<br />Gänzlich unvereinbar mit den Plänen ist jedoch, dass die französische Seite am Bau eines Technocentre festhält, in dem radioaktiv belastete Bauteile alter AKW aus ganz Frankreich und möglicherweise auch Europa eingeschmolzen bzw. recycelt werden sollen. Das bedeutet, dass Atomindustrie am Standort Fessenheim bleibt und radioaktives Material in der Grenzregion bearbeitet, verladen und transportiert wird. Diese Zielrichtung zeigt sich auch deutlich bei der Planung einer Hafenanlage, die als Logistikzentrum für Schwergütertransport dienen soll, für Schwerindustrieentwicklung mit Schifffahrt, mit einer Plattform für das Technocentre-Projekt.<br />Die deutsche Seite lehnt dieses Projekt ab. Durch das Festhalten an nuclearer Industrie ist das deutsch-französische Leuchtturmprojekt, der geplante Öko-Innovationsparkzum Scheitern verurteilt.<br />Die Position der Grünen Kreistagsfraktion ist klar: Wir wollen die Ansiedlung innovativer Industrie mit dem Ziel der CO2-Neutralität am Oberrhein und lehnen daher Anlagen wie das Technocentre strikt ab. Die Zukunft liegt in den Erneuerbaren. „</p>
<p>Wenn das der AKW-Verlängerer Habeck und der Energieexperte Kretschman mit seinen Waschlappen hört. Ampel Wissing (FDP) wird schon genug Finanzarmuts Gründe wider das einzig verbliebene regionale Gemeinschaftsprojekt Reaktivierung der Eisenbahnstrecke Breisach-Colmar in regionaler Kohesion finden.</p>
<p>(kmm)</p></div></div></div><div class="field field-name-field-related-content field-type-entityreference field-label-above"><div class="field-label">Verwandte Beiträge:&nbsp;</div><div class="field-items"><div class="field-item even"><article class="node-53945 node node-article node-teaser node-teaser clearfix" about="/beitrag/50-organisationen-aus-dem-dreyeckland-unterst-tzen-die-fessenheimer-erkl-rung-kein-techno" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/beitrag/50-organisationen-aus-dem-dreyeckland-unterst-tzen-die-fessenheimer-erkl-rung-kein-techno">50 Organisationen aus dem Dreyeckland unterstützen die "Fessenheimer Erklärung" | Kein "Techno-Centre" am Standort Fessenheim!</a></h2>
            <span property="dc:title" content="50 Organisationen aus dem Dreyeckland unterstützen die &quot;Fessenheimer Erklärung&quot; | Kein &quot;Techno-Centre&quot; am Standort Fessenheim!" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><em class="node-body-intro"><time pubdate datetime="2020-10-26T00:00:00+01:00">26.10.2020</time></em>Die Mitglieder der Anti-Atom-Gruppe Freiburg freuen sich zusammen mit der gesamten Anti-AKW-Bewegung im Dreyeckland, daß mittlerweile 50 Organisationen die "Fessenheimer Erklärung" unterzeichnet haben. Damit erteilen diese den Plänen des...</p></div></div></div><div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class='rdl-audio-container mode-small'>
          <div class='rdl-audio-playbutton'>
            <span class='listen'><span class='text'>Anhören</span> · 3:04</span>
            <span class='enqueue'><span class='text'>Playlist</span></span>
            
            
          </div>
          <div class='rdl-audio-meta'> <a href="https://rdl.de/sites/default/files/audio/2020/10/20201026-50organisati-w21377.mp3" class="audio" target="_blank" data-duration="184" data-title="50 Organisationen aus dem Dreyeckland unterstützen die &quot;Fessenheimer Erklärung&quot; | Kein &quot;Techno-Centre&quot; am Standort Fessenheim!" data-article-url="/beitrag/50-organisationen-aus-dem-dreyeckland-unterst-tzen-die-fessenheimer-erkl-rung-kein-techno">20201026-50organisati-w21377.mp3</a></div>
        </div></div></div></div>
  
  
  
</article>
</div></div></div>
      
  
  
</article>
  </div>

  
  </div>
</div><div class="rdl-flex-main_bottom rdl-flex-region"><div class="panel-pane pane-panels-mini pane-spenden-hinweis" >
  
      
  
  <div class="panel-pane-content">
    <div class="panel-pane pane-custom pane-2" >
  
      
  
  <div class="panel-pane-content">
    <style>
.page-node .rdl-flex-main_bottom .pane-1 {
background: transparent;
padding: 0;
}
.donatenote {
  border: 2px solid #d00;
  background: #fff0f0;
  font-family: "Droid Sans",sans-serif;
  font-size: 16px;
  line-height: 1.5;
  max-width: 60rem;
  margin: 1rem auto;
}
.donatenote a {
  color: inherit;
  text-decoration: none;
}
.donatenote h3 {
  padding: .5rem;
  font-size: 18px;
  font-weight: bold;
  margin: 0;
  display: flex;
  align-content: center;
  justify-content: center;
  flex-wrap: wrap;
}
.donatenote h3 > img {
  max-height: 50px;
}
.donatenote h3 > span {
  flex-basis: content;
  align-content: center;
  padding-top: 16px;
  padding-right: 1rem;
  font-weight: normal;
}
.donatenote h3 > * {
  flex: 0;
}
.donatenote .donatenote-details {
  // background: #d00;
  // color: white;
  padding: .5rem 2rem;
}
.donatenote .donatenote-footer {
  padding: .5rem;
  text-align: center;
  font-size: 24px;
}

</style>
<div class="donatenote">
  <a href="https://rdl.de/spenden">
<div class="donatenote-footer">
  Spendet für ein aktives freies Radio in Freiburg!
</div>
  </a>
</div>

  </div>

  
  </div>
  </div>

  
  </div>
</div></div><aside class="rdl-flex-sidebar rdl-flex-region rdl-flex-aside"><div class="panel-pane pane-entity-field pane-node-field-audio" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class='rdl-audio-container mode-full rdl-audio-multiple'>
          <div class='rdl-audio-playbutton'>
            <span class='listen'><span class='text'>Anhören</span> · 4:40 (2 Tracks)</span>
            <span class='enqueue'><span class='text'>Playlist</span></span>
            <span class="download">Download (2 Dateien)</span>
            
          </div>
          <div class='rdl-audio-meta'> <a href="https://rdl.de/sites/default/files/audio/2022/09/20220928-enttuschungn-w28710.mp3" class="audio" target="_blank" data-index="(1/2)" data-duration="280" data-title="Enttäuschung nur bei Kreis-Grünen über das Scheitern einer &quot;Öko&quot;-Gewerbezone statt AKW Fessenheim?" data-article-url="/beitrag/entt-uschung-nur-bei-kreis-gr-nen-ber-das-scheitern-einer-ko-gewerbezone-statt-akw-0" data-supertitle="Dreyeckland soll nur Atomdrehscheibe bleiben">20220928-enttuschungn-w28710.mp3</a><br><a href="https://rdl.de/sites/default/files/audio/2022/09/20220928-enttuschungn-w28709.mp3" class="audio" target="_blank" data-index="(2/2)" data-duration="57" data-title="Enttäuschung nur bei Kreis-Grünen über das Scheitern einer &quot;Öko&quot;-Gewerbezone statt AKW Fessenheim?" data-article-url="/beitrag/entt-uschung-nur-bei-kreis-gr-nen-ber-das-scheitern-einer-ko-gewerbezone-statt-akw-0" data-supertitle="Dreyeckland soll nur Atomdrehscheibe bleiben">20220928-enttuschungn-w28709.mp3</a></div>
        </div></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-node-created" >
  
      
  
  <div class="panel-pane-content">
    Mittwoch, 28. September 2022 - 7:16  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-series" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendereihe:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/news-comments">News &amp; Comments</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-showtime" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-showtime field-type-datetime field-label-inline clearfix"><div class="field-label">Sendedatum:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-09-28T07:15:00+02:00">Mittwoch, 28. September 2022 - 7:15</span></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-topics" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-topics field-type-entityreference field-label-inline clearfix"><div class="field-label">Themen:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/thema/wahlen-abstimmungen-und-parlamentegemeinder-te">Wahlen, Abstimmungen und Parlamente,Gemeinderäte</a></div><div class="field-item odd"><a href="/thema/%C3%B6kologie">Ökologie</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-region" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-region field-type-entityreference field-label-inline clearfix"><div class="field-label">Region:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/region/dreyeckland-und-region">Dreyeckland und Region</a></div><div class="field-item odd"><a href="/region/frankreich">Frankreich</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-person" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-person field-type-entityreference field-label-inline clearfix"><div class="field-label">Person:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/person/dora-pfeifer-suger">Dora Pfeifer-Suger</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-node-more-like-this-panel-pane-1" >
  
        <h2 class="pane-title">Mehr zum Thema</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-node-more-like-this view-id-rdl_node_more_like_this view-display-id-panel_pane_1 view-dom-id-b12d848d70567c381983d3011c3dd550">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/entt-uschung-nur-bei-kreis-gr-nen-ber-das-scheitern-einer-ko-gewerbezone-statt-akw">Enttäuschung nur bei Kreis-Grünen über das Scheitern einer &quot;Öko&quot;-Gewerbezone statt AKW Fessenheim</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/50-organisationen-aus-dem-dreyeckland-unterst-tzen-die-fessenheimer-erkl-rung-kein-techno">50 Organisationen aus dem Dreyeckland unterstützen die &quot;Fessenheimer Erklärung&quot; | Kein &quot;Techno-Centre&quot; am Standort Fessenheim!</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/nix-2016-akw-fessenheim-sofort-abstellen-und-beznau-auch-verdammi">Nix 2016: AKW Fessenheim sofort abstellen! Und Beznau auch verdammi!</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/punkt12-mittwoch-24112010">Punkt12: Mittwoch 24.11.2010</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/michael-sailer-honorar-experte-die-destruktive-rolle-des-ko-instituts">Michael Sailer - Honorar-Experte | Die destruktive Rolle des &quot;Öko-Instituts&quot;</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-content-upcoming-panel-pane-1 rdl-panestyle rdl-bg rdl-color-green rdl-style-default" >
  
        <h2 class="pane-title">Programmhinweis</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-content-upcoming view-id-rdl_content_upcoming view-display-id-panel_pane_1 view-dom-id-ff017bc98fce1eff063db0797c2e6d96">
        
  
  
      <div class="view-content">
      <div class="rdl-slider">    <ul>          <li class="views-row views-row-1">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-63359 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/lit-my-fire-das-literaturmagazin-jeder-f-r-sich-und-gott-gegen-alle" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/lit-my-fire-das-literaturmagazin-jeder-f-r-sich-und-gott-gegen-alle">Lit My Fire | Das Literaturmagazin | &quot;Jeder für sich und Gott gegen alle&quot;</a></h2>
            <span property="dc:title" content="Lit My Fire | Das Literaturmagazin | &quot;Jeder für sich und Gott gegen alle&quot;" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/lit-my-fire-das-literaturmagazin-jeder-f-r-sich-und-gott-gegen-alle">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2022/09/ARTK_CT0_9783446273993_0001.jpg?itok=45Hj7o0L" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-09-28T20:00:00+02:00">Mi, 28.09. 20:00 Uhr</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-09-29T13:00:00+02:00">Do, 29.09. 13:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Werner Herzog</strong>, eine Ikone des deutschen Kunst- und Dokumentarkinos schreibt seine Erinnerungen. Also zurück in den Dschungel, in Lebensgefahr, unter visionäre Gestalten und in eine Kindheit, die von Hunger geprägt war. Die Moderatoren Rob und Fabian...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/lit-my-fire">Lit My Fire</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-2">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-63425 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/die-sterne-am-1310-im-jazzhaus" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/die-sterne-am-1310-im-jazzhaus">Die Sterne am 13.10. im Jazzhaus</a></h2>
            <span property="dc:title" content="Die Sterne am 13.10. im Jazzhaus" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/die-sterne-am-1310-im-jazzhaus">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2022/09/Die%20Sterne%20Foto%20Brigitta%20Jahn%208.jpg?itok=6qh39I16" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-09-29T17:00:00+02:00">Do, 29.09. 17:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Schon wieder ein neues Album im Gepäck von Frank Spilker und Band. Natürlich das Beste der Bandgeschichte. Wie immer.</p>
<p>Hier im Gespräch mit Eva geht es noch um das letztjährige Werk, also das zweitbeste Album der Bandgeschichte.</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/musikmagazin">Musikmagazin</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-3">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-62997 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/tea-three-2-1-die-70er" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/tea-three-2-1-die-70er">Tea for three… 2… 1… Die 70er!</a></h2>
            <span property="dc:title" content="Tea for three… 2… 1… Die 70er!" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/tea-three-2-1-die-70er">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2021/07/IMG_1603%20-%20Kopie.jpg?itok=kePSESwG" width="190" height="150" alt="" title="(Serviervorschlag)." /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-09-29T19:30:00+02:00">Do, 29.09. 19:30 Uhr</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-09-30T13:30:00+02:00">Fr, 30.09. 13:30 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Die schwule Welle lädt ein zur zweiten Teestunde!</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/schwule-welle">Schwule Welle</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-4">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-63422 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/niemand-braucht-den-durchgangsverkehr-podiumsdiskussion-beim-popup-boulevard-haslach" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/niemand-braucht-den-durchgangsverkehr-podiumsdiskussion-beim-popup-boulevard-haslach">&quot;Niemand braucht den Durchgangsverkehr&quot;: Podiumsdiskussion beim Popup-Boulevard in Haslach</a></h2>
            <span property="dc:title" content="&quot;Niemand braucht den Durchgangsverkehr&quot;: Podiumsdiskussion beim Popup-Boulevard in Haslach" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/niemand-braucht-den-durchgangsverkehr-podiumsdiskussion-beim-popup-boulevard-haslach">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2022/09/Pop-up-Boulevard-Ca-Ki_Sept-2022_LowRes-2832.jpg?itok=lgnH5FUa" width="190" height="150" alt="Die Podiumsdiskussion auf der Carl-Kistner-Straße" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-09-30T19:00:00+02:00">Fr, 30.09. 19:00 Uhr</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-10-04T14:00:00+02:00">Di, 04.10. 14:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Am <a href="https://fr-entscheid.de/event/ii-popupboulevard-in-der-carl-kistner-strasse/">Samstag den 17. September 2022 wurde die Carl-Kistner Straße in Haslach für einige Stunden vom Kfz-Verkehr befreit</a>. Zum zweiten Mal öffneten die Aktivist:innen des Fuß- und Radentscheids die Einkaufsstraße für zu Fuß gehende und Radfahrende...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/o-ton-playback">O-Ton Playback</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-5">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-63423 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/niemand-braucht-den-durchgangsverkehr-podiumsdiskussion-beim-popup-boulevard-hasla-0" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/niemand-braucht-den-durchgangsverkehr-podiumsdiskussion-beim-popup-boulevard-hasla-0">&quot;Niemand braucht den Durchgangsverkehr&quot;: Podiumsdiskussion beim Popup-Boulevard in Haslach</a></h2>
            <span property="dc:title" content="&quot;Niemand braucht den Durchgangsverkehr&quot;: Podiumsdiskussion beim Popup-Boulevard in Haslach" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/niemand-braucht-den-durchgangsverkehr-podiumsdiskussion-beim-popup-boulevard-hasla-0">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2022/09/Pop-up-Boulevard-Ca-Ki_Sept-2022_LowRes-2832.jpg?itok=lgnH5FUa" width="190" height="150" alt="Die Podiumsdiskussion auf der Carl-Kistner-Straße" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-09-30T19:00:00+02:00">Fr, 30.09. 19:00 Uhr</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-10-04T14:00:00+02:00">Di, 04.10. 14:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Am <a href="https://fr-entscheid.de/event/ii-popupboulevard-in-der-carl-kistner-strasse/">Samstag den 17. September 2022 wurde die Carl-Kistner Straße in Haslach für einige Stunden vom Kfz-Verkehr befreit</a>. Zum zweiten Mal öffneten die Aktivist:innen des Fuß- und Radentscheids die Einkaufsstraße für zu Fuß gehende und Radfahrende...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/o-ton-playback">O-Ton Playback</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</aside></div></div>                  </div>
      </div>

      
      
  </div>

  <div id="footer-wrapper">

          <footer id="footer" class="region region-footer">
    <div id="block-menu-menu-footer" class="block block-menu first odd" role="navigation">

      
  <ul class="menu"><li class="menu--leaf first leaf"><a href="/beitrag/impressum" class="menu--link">Impressum</a></li>
<li class="menu--leaf last leaf"><a href="/seite/datenschutzerkl-rung" title="" class="menu--link">Datenschutzerklärung</a></li>
</ul>
</div>
<div id="block-user-login" class="block block-user even" role="form">

        <h2 class="block--title block-title">Benutzeranmeldung</h2>
    
  <form action="/beitrag/entt-uschung-nur-bei-kreis-gr-nen-ber-das-scheitern-einer-ko-gewerbezone-statt-akw-0?destination=node/63432" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Benutzername <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Passwort <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-8ZLFer8_gAJbSOV-3UXbd7OjqpQz58AMTHVR5-AHDUY" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Anmelden" class="form-submit" /></div><div class="item-list"><ul><li class="first last"><a href="/user/password" title="Ein neues Passwort per E-Mail anfordern.">Neues Passwort anfordern</a></li>
</ul></div></div></form>
</div>
<div id="block-block-2" class="block block-block last odd">

      
  <p><img alt="CC BY NC SA" style="float: left;" class="adaptive-image" typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_sidebar/adaptive-image/public/88x31.png?itok=Sro5WhC6" /> Die Inhalte dieser Website werden unter einer <a href="http://creativecommons.org/licenses/by-nc-sa/2.0/de/legalcode">Creative Commons Namensnennung-Nicht-kommerziell-Weitergabe unter gleichen Bedingungen 2.0 Deutschland</a> Lizenz zur Nutzung angeboten. Beachten Sie: Autoren, Produzenten und Radio Dreyeckland schliessen allerdings von vornherein im Sinne von Nr. 4e und  Nr.7b, Satz 2 der hier verwendeten CCPL den Gebrauch aller Beiträge bzw. Beitragsteile  dieser hier angebotenen Lizenz in sexistischen, antisemitischen, rassistischen wie  rechtspopulistisch oder faschistischen Kontexten ausdrücklich aus.  Über diese Lizenz hinausgehende Erlaubnisse können Sie unter <a href="/beitrag/kontakt-und-anfahrt" rel="morePermissions" title="Kontakt und Anfahrt">www.rdl.de</a> erhalten. Teile der Website haben auch andere Lizenzen.</p>
</div>
  </footer>
  </div>

</div>
</div>

    <script>
document.cookie='adaptive_image='+Math.max(screen.width,screen.height)+'; path=/';</script>
<script src="https://rdl.de/sites/default/files/advagg_js/js__SPvfJR5lXyambiyno0DnGwxCPxZXW4I7-KP56sytYuY__A4hMawalTfQQ3JIKpbXWWcXIy2zr6bnUJMHW_E-GDrE__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
<script src="https://rdl.de/sites/default/files/advagg_js/js__VbfGegDxFrifPQzKOPsbz9gpH5kzqcjyHTopFW-E3y8__2_YVXLA9WxXPPeFIvw0wrFjWkV0HSyqNjrRJRRSnwT4__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
  </div>
</body>
</html>
