<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<![endif]--><meta charset="utf-8" />
<link rel="shortcut icon" href="https://rdl.de/sites/all/themes/zenrdl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Uurrgh, mein Thermometer zeigt 38°. D.h. im Studio werden es locker 45° und ihr werdet meine Ansagen bzw. Bandinfos aufgrund des Lüfterrauschens nicht verstehen. Vielleicht hat der Chef ja auch Erbarmen und gibt hitzefrei. Wobei dieser das Wort &quot;Erbarmen&quot; nicht einmal buchstabieren kann, was vor allem daran liegt, dass es nicht in seinem Wortschatz vorkommt. Habt Mitleid! Eure Pippi." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://rdl.de/beitrag/musikmagazin-playlist-freitag-23-juni-2017-17-18-uhr" />
<link rel="shortlink" href="https://rdl.de/node/36084" />
<meta property="og:site_name" content="Radio Dreyeckland" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://rdl.de/beitrag/musikmagazin-playlist-freitag-23-juni-2017-17-18-uhr" />
<meta property="og:title" content="Musikmagazin | Playlist | Freitag 23. Juni 2017 | 17-18 Uhr" />
<meta property="og:description" content="Uurrgh, mein Thermometer zeigt 38°. D.h. im Studio werden es locker 45° und ihr werdet meine Ansagen bzw. Bandinfos aufgrund des Lüfterrauschens nicht verstehen. Vielleicht hat der Chef ja auch Erbarmen und gibt hitzefrei. Wobei dieser das Wort &quot;Erbarmen&quot; nicht einmal buchstabieren kann, was vor allem daran liegt, dass es nicht in seinem Wortschatz vorkommt. Habt Mitleid! Eure Pippi." />
<meta property="og:updated_time" content="2017-06-23T16:07:01+02:00" />
<meta property="og:image" content="https://rdl.de/sites/default/files/images/2017/06/gran%20noir%20-%20electronic%20eyes.jpg" />
<meta property="og:image:url" content="https://rdl.de/sites/default/files/images/2017/06/gran%20noir%20-%20electronic%20eyes.jpg" />
<meta property="article:published_time" content="2017-06-22T08:10:56+02:00" />
<meta property="article:modified_time" content="2017-06-23T16:07:01+02:00" />
  <title>Musikmagazin | Playlist | Freitag 23. Juni 2017 | 17-18 Uhr | Radio Dreyeckland</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/css/css_mubttuJ1-W4Y6dSB29CUZNMHIGz37ZYxfUCctWUtnxs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/css/css_KCnBMOB69UhpkxgbF4-Rp1QuCC5ma-CSQSmvB1LjEUY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/css/css_QhrUt68s8_6EAEvlTjaJIcTlH-961t-oe5CZkbhgCNc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/css/css_N7w6UffIIqgi431btgRwOvqWnlfBQx0F8cESZ2RNQdY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/css/css_LMvB0EWoq0Arhr1iEoEqnFmSXWsd6E6qMRCC97xSzLI.css" media="all" />
  <script>document.cookie = 'adaptive_image=' + Math.max(screen.width, screen.height) + '; path=/';</script>
<script src="https://rdl.de/sites/default/files/js/js_xa6xuuhSOhACljbixdiGKWxtK-beVovZ9VFW0qDV4fY.js"></script>
<script src="https://rdl.de/sites/default/files/js/js_Yyre3QDYjIn-qcPsZD8dWHNGRxm5BosavMmiP0hlTEI.js"></script>
<script src="https://rdl.de/sites/default/files/js/js_oeFNzK9vqcZKOhA38kO0ad3noVfISR18drz3OwwTE7M.js"></script>
<script src="https://rdl.de/sites/default/files/js/js_lStb6-A3-5FIm7Ti-wQDIgJnzcIonAUxg9ysjGhPxyc.js"></script>
<script src="https://rdl.de/sites/default/files/js/js_S-H2PEY36bwO1qNYE3A59rR0_bL6CCMf3fkMODKxEnk.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-36084 node-type-article section-beitrag page-panels nojs" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
  
  <div id="persistent">  <div class="region region-persistent">
    <div id="block-rdl-audio-rdl-audio-player" class="block block-rdl-audio first last odd">

      
  
    <div id="rdap">
      <div id="rdap-jplayer"></div>
      <div class="rdap-inner">
        <div class="controls">
          <div class="prev control">
            <i class="icon-step-backward"></i>
          </div>
          <div class="playpause control">
          </div>
          <div class="next control">
            <i class="icon-step-forward"></i>
          </div>
        </div>
        <div class="progress">
          <div class="time time-current"></div>
          <div class="progressbar"><div class="progressbar-active"></div></div>
          <div class="time time-total"></div>
        </div>
        <div class="info">
        </div>
        <div class="buttons">
          <div class="button playlist-button">Playlist<span class="count"></span></div>
          <div class="button livestream-button">Livestream</div>
        </div>
        <div class="playlist">
        </div>
      </div>
    </div>
</div>
  </div>
</div>
  
  <div id="pagewrapper">
        
<div id="page">
  <div id="page-inner">
  <header class="header" id="header" role="banner">
    <div class="header-inner">
    <div id="header-fade"></div>

          <a href="/" title="Startseite" rel="home" class="header--logo" id="logo"><img src="https://rdl.de/sites/all/themes/zenrdl/logo.png" alt="Startseite" class="header--logo-image" /></a>
    
          <hgroup class="header--name-and-slogan" id="name-and-slogan">
                  <h1 class="header--site-name" id="site-name">
            <a href="/" title="Startseite" class="header--site-link" rel="home"><span>Radio Dreyeckland</span></a>
          </h1>
        
              </hgroup>
    
    
    
      <div class="header--region region region-header">
    <div id="block-menu-block-3" class="block block-menu-block first odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-rdl parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu--has-children menu--leaf first leaf has-children menu-mlid-1255"><a href="/ueber-rdl" title="" class="menu--link">Wir über uns</a></li>
<li class="menu--leaf leaf menu-mlid-676"><a href="/programm" class="menu--link">Programm</a></li>
<li class="menu--leaf leaf menu-mlid-1545"><a href="/sendungen/gruppenradio" title="" class="menu--link">Gruppenradio</a></li>
<li class="menu--leaf leaf menu-mlid-1544"><a href="/vielsprachig" title="" class="menu--link">Multilinguales Radio</a></li>
<li class="menu--leaf leaf menu-mlid-672"><a href="/sendungen" class="menu--link">Sendungen</a></li>
<li class="menu--leaf last leaf menu-mlid-1646"><a href="/beitrag/kontakt" class="menu--link">Kontakt</a></li>
</ul></div>

</div>
<div id="block-views-exp-rdl-content-section-search" class="block block-views last even">

        <h2 class="block--title block-title">Suche</h2>
    
  <form action="https://rdl.de/suche" method="get" id="views-exposed-form-rdl-content-section-search" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-text-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-text">
 <input placeholder="Suche" type="text" id="edit-text" name="text" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-rdl-content-section" name="" value="Suche" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
  </div>

    <div id="navigation">
              <nav id="main-menu" role="navigation">
          <h2 class="element-invisible">Hauptmenü</h2><ul class="links inline clearfix"><li class="menu-218 first"><a href="/" title="" class="linktitle-startseite">Startseite</a></li>
<li class="menu-1450"><a href="/politik" title="" class="linktitle-politik">Politik</a></li>
<li class="menu-1452"><a href="/kultur" title="" class="linktitle-kultur">Kultur</a></li>
<li class="menu-1451"><a href="/musik" title="" class="linktitle-musik">Musik</a></li>
<li class="menu-628"><a href="/region/freiburg" title="" class="linktitle-freiburg">Freiburg</a></li>
<li class="menu-802"><a href="/region/dreyeckland-und-region" title="" class="linktitle-region">Region</a></li>
<li class="menu-1453"><a href="/region/deutschland" title="" class="linktitle-Überregional">Überregional</a></li>
<li class="menu-803"><a href="/region/europa" title="" class="linktitle-europa">Europa</a></li>
<li class="menu-629"><a href="/region/weltweit" title="" class="linktitle-weltweit">Weltweit</a></li>
<li class="menu-2467 last"><a href="/mediathek" title="" class="linktitle-mediathek">Mediathek</a></li>
</ul>        </nav>
            
    </div>

  </div>
  </header>

  <div id="main">

      <div id="content" class="column" role="main">
        <div class="content-header">
                                        <a id="main-content"></a>
                                <h1 class="page--title title" id="page-title">Musikmagazin | Playlist | Freitag 23. Juni 2017 | 17-18 Uhr</h1>
                              
                            </div>
        <div class="content-inner">
          


<div class="rdl-flex-container"><div class="rdl-flex-header"><div class="rdl-flex-header_top rdl-flex-region"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Uurrgh, mein Thermometer zeigt 38°.  D.h. im Studio werden es locker 45° und ihr werdet meine Ansagen bzw. Bandinfos aufgrund des Lüfterrauschens nicht verstehen. Vielleicht hat der Chef ja auch Erbarmen und gibt hitzefrei. Wobei dieser das Wort "Erbarmen" nicht einmal buchstabieren kann, was vor allem daran liegt, dass es nicht in seinem Wortschatz vorkommt. Habt Mitleid! Eure Pippi.</p></div></div></div></div></div><div class="rdl-flex-main-wrapper"><div class="rdl-flex-main"><div class="rdl-flex-main_top rdl-flex-region"><div class="panel-pane pane-entity-view pane-node" >
  
        <h2 class="pane-title">Musikmagazin | Playlist | Freitag 23. Juni 2017 | 17-18 Uhr</h2>
    
  
  <div class="panel-pane-content">
    <article class="node-36084 node node-article view-mode-full clearfix" about="/beitrag/musikmagazin-playlist-freitag-23-juni-2017-17-18-uhr" typeof="sioc:Item foaf:Document">

      <header>

      
                  <span property="dc:title" content="Musikmagazin | Playlist | Freitag 23. Juni 2017 | 17-18 Uhr" class="rdf-meta element-hidden"></span>
          </header>
  
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div id="file-39341" class="file file-image file-image-jpeg">

          <h2 class="element-invisible"><a href="/file/gran-noir-electronic-eyesjpg">gran noir - electronic eyes.jpg</a></h2>
      
  
  <div class="content">
    <a href="https://rdl.de/sites/default/files/images/2017/06/gran%20noir%20-%20electronic%20eyes.jpg" title="gran noir - electronic eyes | Lizenz: Keine (all rights reserved)" class="colorbox" data-colorbox-gallery="gallery-file-39341-mAO4Fc50YuA"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_big/public/images/2017/06/gran%20noir%20-%20electronic%20eyes.jpg?itok=K9i1Lbhp" width="400" height="400" alt="gran noir - electronic eyes" title="gran noir - electronic eyes" /></a>    <div class="file-meta">
      <div class="field field-name-field-file-image-title-text field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">gran noir - electronic eyes</div></div></div><div class="field field-name-field-file-image-source field-type-text field-label-inline clearfix"><div class="field-label">Quelle:&nbsp;</div><div class="field-items"><div class="field-item even">I-Net</div></div></div>    </div>
  </div>

  
</div>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><table height="525" width="757" cellspacing="0" cellpadding="0" border="0"><tbody><tr><td nowrap="nowrap"><strong>Interpret</strong></td>
<td nowrap="nowrap"><strong>Album</strong></td>
<td nowrap="nowrap">
<p><strong>Titel</strong></p>
</td>
</tr><tr><td nowrap="nowrap">
<p>Temples</p>
</td>
<td nowrap="nowrap">
<p>Volcano</p>
</td>
<td nowrap="nowrap">
<p>Certainty</p>
</td>
</tr><tr><td nowrap="nowrap">
<p>Temples</p>
</td>
<td nowrap="nowrap">
<p>Volcano</p>
</td>
<td nowrap="nowrap">
<p>(I Want to Be Your) Mirror</p>
</td>
</tr><tr><td nowrap="nowrap">
<p>Temples</p>
</td>
<td nowrap="nowrap">
<p>Volcano</p>
</td>
<td nowrap="nowrap">
<p>Born Into the Sunset</p>
</td>
</tr><tr><td nowrap="nowrap">
<p>INVSN</p>
</td>
<td nowrap="nowrap">
<p>The Beautiful Stories</p>
</td>
<td nowrap="nowrap">
<p>Immer Zu</p>
</td>
</tr><tr><td nowrap="nowrap">
<p>INVSN</p>
</td>
<td nowrap="nowrap">
<p>The Beautiful Stories</p>
</td>
<td nowrap="nowrap">
<p>This Constant War</p>
</td>
</tr><tr><td nowrap="nowrap">
<p>Gran Noir</p>
</td>
<td nowrap="nowrap">
<p>Electronic Eyes</p>
</td>
<td nowrap="nowrap">
<p>Universe Next Door</p>
</td>
</tr><tr><td nowrap="nowrap">
<p>Gran Noir</p>
</td>
<td nowrap="nowrap">
<p>Electronic Eyes</p>
</td>
<td nowrap="nowrap">
<p>Aerial View</p>
</td>
</tr><tr><td nowrap="nowrap">
<p>Alison Moyet</p>
</td>
<td nowrap="nowrap">
<p>Other</p>
</td>
<td nowrap="nowrap">
<p>I Germinate</p>
</td>
</tr><tr><td nowrap="nowrap">
<p>Alison Moyet</p>
</td>
<td nowrap="nowrap">
<p>Other</p>
</td>
<td nowrap="nowrap">
<p>The Rarest Birds</p>
</td>
</tr><tr><td nowrap="nowrap">
<p>Bonaparte</p>
</td>
<td nowrap="nowrap">
<p>The Return of Stravinsky Wellington</p>
</td>
<td nowrap="nowrap">
<p>White Noize</p>
</td>
</tr><tr><td nowrap="nowrap">
<p>Bonaparte</p>
</td>
<td nowrap="nowrap">
<p>The Return of Stravinsky Wellington</p>
</td>
<td nowrap="nowrap">
<p>Halfway House</p>
</td>
</tr><tr><td nowrap="nowrap">
<p>Bonaparte</p>
</td>
<td nowrap="nowrap">
<p>The Return of Stravinsky Wellington</p>
</td>
<td nowrap="nowrap">
<p>Melody X</p>
</td>
</tr></tbody></table></div></div></div>
      
  
  
</article>
  </div>

  
  </div>
</div></div><aside class="rdl-flex-sidebar rdl-flex-region rdl-flex-aside"><div class="panel-pane pane-entity-field pane-node-field-audio" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"></div></div>  </div>

  
  </div>
<div class="panel-pane pane-node-created" >
  
      
  
  <div class="panel-pane-content">
    Donnerstag, 22. Juni 2017 - 8:10  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-series" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendereihe:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/musikmagazin">Musikmagazin</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-showtime" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-showtime field-type-datetime field-label-inline clearfix"><div class="field-label">Sendedatum:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-06-23T17:00:00+02:00">Freitag, 23. Juni 2017 - 17:00</span></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-topics" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-topics field-type-entityreference field-label-inline clearfix"><div class="field-label">Themen:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/musik">Musik</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-person" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-person field-type-entityreference field-label-inline clearfix"><div class="field-label">Person:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/person/pippi-langstrumpf">Pippi Langstrumpf</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-node-more-like-this-panel-pane-1" >
  
        <h2 class="pane-title">Mehr zum Thema</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-node-more-like-this view-id-rdl_node_more_like_this view-display-id-panel_pane_1 view-dom-id-d07126d456465b2b386ee2e7fcf53e08">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/programmhinweis/frantic-freakshow-freitag-23juni-2017-21-2230-h">Frantic Freakshow, Freitag, 23.Juni 2017, 21-22.30 h</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/programmhinweis/musikmagazin-playlist-freitag-27-juni-2014-17-18-uhr">Musikmagazin | Playlist | Freitag 27. Juni 2014 | 17-18 Uhr</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/frantic-freakshow-freitag-31-m-rz-2017-21-2230-h">Frantic Freakshow, Freitag, 31. März 2017, 21-22.30 h</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/musikmagazin-playlist-freitag-20-september-2013-17-18-uhr">Musikmagazin | Playlist | Freitag 20. September 2013 | 17-18 Uhr</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/frantic-freakshow-playlist-28112014-21-2230-h">Frantic Freakshow Playlist, 28.11.2014, 21-22.30 h</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-content-upcoming-panel-pane-1 rdl-panestyle rdl-bg rdl-color-green rdl-style-default" >
  
        <h2 class="pane-title">Programmhinweis</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-content-upcoming view-id-rdl_content_upcoming view-display-id-panel_pane_1 view-dom-id-034a6f8d8526f7b430413d429c725573">
        
  
  
      <div class="view-content">
      <div class="rdl-slider">    <ul>          <li class="views-row views-row-1">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-36076 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/podiumsdiskussion-gegen-ffentlichkeit-zeiten-von-fake-news-und-l-genpresse" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/podiumsdiskussion-gegen-ffentlichkeit-zeiten-von-fake-news-und-l-genpresse">Podiumsdiskussion Gegenöffentlichkeit in Zeiten von &#039;Fake News&#039; und &#039;Lügenpresse&#039;</a></h2>
            <span property="dc:title" content="Podiumsdiskussion Gegenöffentlichkeit in Zeiten von &#039;Fake News&#039; und &#039;Lügenpresse&#039;" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/podiumsdiskussion-gegen-ffentlichkeit-zeiten-von-fake-news-und-l-genpresse">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2017/05/Faus.jpg?itok=2jwYXTFJ" width="190" height="150" alt="" title="Plakat aus der Stadtzeitung (späte 80er) zum Erscheinen des Medienwerkstattfilms &#039;Wir bitten nicht länger um Erlaubnis&#039; zu RDL" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-06-23T18:00:00+02:00">Fr, 23.06. 18:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Liveübertragung aus der Uni Freiburg, Kollegiengebäude I, HS 1015</strong></p>
<p>Pegida schimpft über die „Lügenpresse“ und Trump verbreitet „Fake News“. Die Zeit der Alternativlosigkeit ist vorbei – aber die Alternative scheint jetzt von rechts zu kommen. Da...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/live-podiumsdiskussion-anl-lich-40-jahre-rdl">Live: Podiumsdiskussion anläßlich 40 Jahre RDL</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-2">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-36064 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/frantic-freakshow-freitag-23juni-2017-21-2230-h" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/frantic-freakshow-freitag-23juni-2017-21-2230-h">Frantic Freakshow, Freitag, 23.Juni 2017, 21-22.30 h</a></h2>
            <span property="dc:title" content="Frantic Freakshow, Freitag, 23.Juni 2017, 21-22.30 h" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/frantic-freakshow-freitag-23juni-2017-21-2230-h">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2017/06/Husten.jpg?itok=1L6jnJOJ" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-06-23T21:00:00+02:00">Fr, 23.06. 21:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Heimatklänge -</strong> Zwischen Post-Punk, Punkrock, Electro, Dub-Pop und dem Hiphop-Kuriositätenkabinett von Käptn Peng &amp; die Tentakel von Delphi. Geladen hat der Tanker Songcontainer von „Keine Argumente“ von Egotronic, Bonaparte´s „The Return of...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/frantic-freakshow">Frantic Freakshow</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-3">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-36026 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/meet-beat-am-samstag-24-juni-20-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/meet-beat-am-samstag-24-juni-20-uhr">Meet The Beat am Samstag, 24. Juni, 20 Uhr</a></h2>
            <span property="dc:title" content="Meet The Beat am Samstag, 24. Juni, 20 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/meet-beat-am-samstag-24-juni-20-uhr">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2017/01/MTB%2067.jpg?itok=a3pnw10T" width="190" height="150" alt="MTB 1967" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-06-24T20:00:00+02:00">Sa, 24.06. 20:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Wie immer am letzten Samstag im Monat: <strong>Meet The Beat '67...</strong></p>
<p>Denk- und Erinnerungswürdiges aus dem <strong>Juni vor 50 Jahren</strong> - mit vielen O-Tönen und den internationalen Hits von Procol Harum, Jimi Hendrix Scott McKenzie, Eric Burdon, The Outsiders und...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/meet-beat">Meet The Beat</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-4">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-36029 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/jazz-matinee-am-sonntag-den-25062017-10-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/jazz-matinee-am-sonntag-den-25062017-10-uhr">Jazz Matinee am Sonntag, den 25.06.2017, 10 Uhr</a></h2>
            <span property="dc:title" content="Jazz Matinee am Sonntag, den 25.06.2017, 10 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/jazz-matinee-am-sonntag-den-25062017-10-uhr">
  <div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-06-25T10:00:00+02:00">So, 25.06. 10:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Jazz Matinee am Sonntag, den 25.06.2017, 10 Uhr</strong></p>
<p>Liebe Jazzfreundinnen und Jazzfreunde,</p>
<p>heute stellt Ihnen die Jazzredaktion (Michael van Gee / <a href="mailto:van-gee@net-base.de">van-gee@net-base.de</a>) neue CDs der Label Personality Records (Vertrieb in-akustik Musik), Ponderosa...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/jazz-matinee">Jazz Matinee</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-5">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-35526 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/gayaway-das-rosarote-l-ndermagazin-baltikum" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/gayaway-das-rosarote-l-ndermagazin-baltikum">GayAway - Das rosarote Ländermagazin: Baltikum</a></h2>
            <span property="dc:title" content="GayAway - Das rosarote Ländermagazin: Baltikum" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/gayaway-das-rosarote-l-ndermagazin-baltikum">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2017/05/Schwule_Welle_Tallin_Gay-300x200.jpg?itok=K4YvtLox" width="190" height="150" alt="Gay Bar in Tallin" title="Gay Bar in Tallin" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-06-29T19:30:00+02:00">Do, 29.06. 19:30 Uhr</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-06-30T13:30:00+02:00">Fr, 30.06. 13:30 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Ein schön verpacktes Info- und Unterhaltungspaket mit rosa Schleife drum.</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/schwule-welle">Schwule Welle</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-6">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-36083 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/check-czech-hudba" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/check-czech-hudba">Check the Czech hudba</a></h2>
            <span property="dc:title" content="Check the Czech hudba" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/check-czech-hudba">
  <div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-06-29T22:00:00+02:00">Do, 29.06. 22:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Musik mit tschechischen Texten nimmt unsere aktuelle Reihe mit osteuropäischer Musik wieder auf. Dabei wird es wieder einmal vielfältig bunt bei musiVersity. Lasst Euch überraschen, welche Stile und Interpret*Innen zu entdecken sind!</p>
<p>musiVersity...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/musiversity">musiVersity</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</aside></div></div>                  </div>
      </div>

      
      
  </div>

  <div id="footer-wrapper">

          <footer id="footer" class="region region-footer">
    <div id="block-menu-menu-footer" class="block block-menu first odd" role="navigation">

      
  <ul class="menu"><li class="menu--leaf first last leaf"><a href="/beitrag/impressum" class="menu--link">Impressum</a></li>
</ul>
</div>
<div id="block-user-login" class="block block-user even" role="form">

        <h2 class="block--title block-title">Benutzeranmeldung</h2>
    
  <form action="/beitrag/musikmagazin-playlist-freitag-23-juni-2017-17-18-uhr?destination=node/36084" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Benutzername <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Passwort <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-edw41hmL70ra3tUTcN2YiiyTsUv0dfOCHGO3HwVu0Uc" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Anmelden" class="form-submit" /></div><div class="item-list"><ul><li class="first last"><a href="/user/password" title="Ein neues Passwort per E-Mail anfordern.">Neues Passwort anfordern</a></li>
</ul></div></div></form>
</div>
<div id="block-block-2" class="block block-block last odd">

      
  <p><img alt="CC BY NC SA" style="float: left;" class="adaptive-image" typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_sidebar/adaptive-image/public/88x31.png?itok=Sro5WhC6" /> Die Inhalte dieser Website werden unter einer <a href="http://creativecommons.org/licenses/by-nc-sa/2.0/de/legalcode">Creative Commons Namensnennung-Nicht-kommerziell-Weitergabe unter gleichen Bedingungen 2.0 Deutschland</a> Lizenz zur Nutzung angeboten. Beachten Sie: Autoren, Produzenten und Radio Dreyeckland schliessen allerdings von vornherein im Sinne von Nr. 4e und  Nr.7b, Satz 2 der hier verwendeten CCPL den Gebrauch aller Beiträge bzw. Beitragsteile  dieser hier angebotenen Lizenz in sexistischen, antisemitischen, rassistischen wie  rechtspopulistisch oder faschistischen Kontexten ausdrücklich aus.  Über diese Lizenz hinausgehende Erlaubnisse können Sie unter <a href="/beitrag/kontakt-und-anfahrt" rel="morePermissions" title="Kontakt und Anfahrt">www.rdl.de</a> erhalten. Teile der Website haben auch andere Lizenzen.</p>
</div>
  </footer>
  </div>

</div>
</div>

    <script src="https://rdl.de/sites/default/files/js/js_HkRgJSIFtBmM6ngSshuluUJL0MHfJ0Ji2wwPvoZDk-g.js"></script>
  </div>
</body>
</html>
