<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<![endif]--><meta charset="utf-8" />
<link rel="shortcut icon" href="https://rdl.de/sites/all/themes/zenrdl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="&quot;Was denken Sie, wenn Sie &#039;Asexualität&#039; hören? An ungehorsame Töchter, eitle Zauberer, einsame Werwölfe oder glückliche Familienväter? Oder an etwas ganz anderes?&quot;" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://rdl.de/beitrag/beweisst-ck-eine-asexuelle-anthologie" />
<link rel="shortlink" href="https://rdl.de/node/60518" />
<meta property="og:site_name" content="Radio Dreyeckland" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://rdl.de/beitrag/beweisst-ck-eine-asexuelle-anthologie" />
<meta property="og:title" content="Beweisstück A - eine a_sexuelle Anthologie" />
<meta property="og:description" content="&quot;Was denken Sie, wenn Sie &#039;Asexualität&#039; hören? An ungehorsame Töchter, eitle Zauberer, einsame Werwölfe oder glückliche Familienväter? Oder an etwas ganz anderes?&quot;" />
<meta property="og:updated_time" content="2022-02-03T10:23:17+01:00" />
<meta property="og:image" content="https://rdl.de/sites/default/files/images/2022/02/beweisst%C3%BCck%20a.jpeg" />
<meta property="og:image:url" content="https://rdl.de/sites/default/files/images/2022/02/beweisst%C3%BCck%20a.jpeg" />
<meta property="article:published_time" content="2022-02-03T10:19:26+01:00" />
<meta property="article:modified_time" content="2022-02-03T10:23:17+01:00" />
  <title>Beweisstück A - eine a_sexuelle Anthologie | Radio Dreyeckland</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/advagg_css/css__RzuOKKFiRpO-FTfdYqydsx-hmApCbLY_M9kN60dvO1A__haBKL0sA5jaF0_Od66jnUyzo8bGHJ7sE8oFoJmwIdrE__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.css" media="all" />
  <script src="https://rdl.de/sites/default/files/advagg_js/js__o462xIvJcTydPQBQSqIGbKyyOKoMc_3r_T97VJ_RROY__PX8CNEuZB5iLbSa1xkHBZp0rYoJPkxGvZcLSa3YqJOs__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-60518 node-type-article section-beitrag page-panels nojs" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
  
  <div id="persistent">  <div class="region region-persistent">
    <div id="block-rdl-audio-rdl-audio-player" class="block block-rdl-audio first last odd">

      
  
    <div id="rdap">
      <div id="rdap-jplayer"></div>
      <div class="rdap-inner">
        <div class="controls">
          <div class="prev control">
            <i class="icon-step-backward"></i>
          </div>
          <div class="playpause control">
          </div>
          <div class="next control">
            <i class="icon-step-forward"></i>
          </div>
        </div>
        <div class="progress">
          <div class="time time-current"></div>
          <div class="progressbar"><div class="progressbar-active"></div></div>
          <div class="time time-total"></div>
        </div>
        <div class="info">
        </div>
        <div class="buttons">
          <div class="button playlist-button">Playlist<span class="count"></span></div>
          <div class="button livestream-button">Livestream</div>
        </div>
        <div class="playlist">
        </div>
      </div>
    </div>
</div>
  </div>
</div>

  <div id="pagewrapper">
        
<div id="page">
  <div id="page-inner">
  <header class="header" id="header" role="banner">
    <div class="header-inner">
    <div id="header-fade"></div>

          <a href="/" title="Startseite" rel="home" class="header--logo" id="logo"><img src="https://rdl.de/sites/all/themes/zenrdl/logo.png" alt="Startseite" class="header--logo-image" /></a>
    
          <hgroup class="header--name-and-slogan" id="name-and-slogan">
                  <h1 class="header--site-name" id="site-name">
            <a href="/" title="Startseite" class="header--site-link" rel="home"><span>Radio Dreyeckland</span></a>
          </h1>
        
              </hgroup>
    
    
    
      <div class="header--region region region-header">
    <div id="block-menu-block-3" class="block block-menu-block first odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-rdl parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu--has-children menu--leaf first leaf has-children menu-mlid-1255"><a href="/ueber-rdl" title="" class="menu--link">Wir über uns</a></li>
<li class="menu--leaf leaf menu-mlid-676"><a href="/programm" class="menu--link">Programm</a></li>
<li class="menu--leaf leaf menu-mlid-1545"><a href="/sendungen/gruppenradio" title="" class="menu--link">Gruppenradio</a></li>
<li class="menu--leaf leaf menu-mlid-1544"><a href="/vielsprachig" title="" class="menu--link">Multilinguales Radio</a></li>
<li class="menu--has-children menu--leaf leaf has-children menu-mlid-672"><a href="/sendungen" class="menu--link">Sendungen</a></li>
<li class="menu--leaf last leaf menu-mlid-1646"><a href="/kontakt" class="menu--link">Kontakt</a></li>
</ul></div>

</div>
<div id="block-views-exp-rdl-content-section-search" class="block block-views last even">

        <h2 class="block--title block-title">Suche</h2>
    
  <form action="https://rdl.de/suche" method="get" id="views-exposed-form-rdl-content-section-search" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-text-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-text">
 <input placeholder="Suche" type="text" id="edit-text" name="text" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-rdl-content-section" value="Suche" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
  </div>

    <div id="navigation">
              <nav id="main-menu" role="navigation">
          <h2 class="element-invisible">Hauptmenü</h2><ul class="links inline clearfix"><li class="menu-218 first"><a href="/" title="" class="linktitle-startseite">Startseite</a></li>
<li class="menu-1450"><a href="/politik" title="" class="linktitle-politik">Politik</a></li>
<li class="menu-1452"><a href="/kultur" title="" class="linktitle-kultur">Kultur</a></li>
<li class="menu-1451"><a href="/musik" title="" class="linktitle-musik">Musik</a></li>
<li class="menu-628"><a href="/region/freiburg" title="" class="linktitle-freiburg">Freiburg</a></li>
<li class="menu-802"><a href="/region/dreyeckland-und-region" title="" class="linktitle-region">Region</a></li>
<li class="menu-1453"><a href="/region/deutschland" title="" class="linktitle-Überregional">Überregional</a></li>
<li class="menu-803"><a href="/region/europa" title="" class="linktitle-europa">Europa</a></li>
<li class="menu-629"><a href="/region/weltweit" title="" class="linktitle-weltweit">Weltweit</a></li>
<li class="menu-2467 last"><a href="/mediathek" title="" class="linktitle-mediathek">Mediathek</a></li>
</ul>        </nav>
            
    </div>

  </div>
  </header>

  <div id="main">

      <div id="content" class="column" role="main">
        <div class="content-header">
                                        <a id="main-content"></a>
                                <h1 class="page--title title" id="page-title"><span class="supertitle">Carmilla DeWinter zu A_Sexualität</span><span class="supertitle-delimiter">: </span>Beweisstück A - eine a_sexuelle Anthologie</h1>
                              
                            </div>
        <div class="content-inner">
          


<div class="rdl-flex-container"><div class="rdl-flex-main-wrapper"><div class="rdl-flex-main"><div class="rdl-flex-main_top rdl-flex-region"><div class="panel-pane pane-entity-view pane-node" >
  
        <h2 class="pane-title">Beweisstück A - eine a_sexuelle Anthologie</h2>
    
  
  <div class="panel-pane-content">
    <article class="node-60518 node node-article view-mode-full clearfix" about="/beitrag/beweisst-ck-eine-asexuelle-anthologie" typeof="sioc:Item foaf:Document">

      <header>

      
                  <span property="dc:title" content="Beweisstück A - eine a_sexuelle Anthologie" class="rdf-meta element-hidden"></span>
          </header>
  
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div id="file-81681" class="file file-image file-image-jpeg">

          <h2 class="element-invisible"><a href="/file/beweisst-ck-ajpeg">beweisstück a.jpeg</a></h2>
      
  
  <div class="content">
    <a href="https://rdl.de/sites/default/files/images/2022/02/beweisst%C3%BCck%20a.jpeg" title=" | Lizenz: Keine (all rights reserved)" class="colorbox" data-colorbox-gallery="gallery-file-81681-gMDQT2knHd8"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_big/public/images/2022/02/beweisst%C3%BCck%20a.jpeg?itok=VZ1y8xWB" width="300" height="400" alt="" title="" /></a>    <div class="file-meta">
      <div class="field field-name-field-file-license field-type-list-text field-label-inline clearfix"><div class="field-label">Lizenz:&nbsp;</div><div class="field-items"><div class="field-item even">Keine (all rights reserved)</div></div></div>    </div>
  </div>

  
</div>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>"Was denken Sie, wenn Sie 'Asexualität' hören? An ungehorsame Töchter, eitle Zauberer, einsame Werwölfe oder glückliche Familienväter? Oder an etwas ganz anderes?"</p>
<p>Mit diesen Fragen laden die Herausgebenden Carmilla DeWinter und Carmen Keßler dazu ein, sich mit A_Sexualität und damit verbundenem Unwissen auseinanderzusetzen.</p>
<p>Im Oktober 2021 erschien die erste deutschsprachige a_sexuelle Anthologie: Beweisstück A. Im Gespräch mit Carmilla DeWinter erfahrt ihr mehr über Carmilla und ihre – meist fantastischen – Geschichten.</p>
<p>Außerdem sprechen wir über die Idee zur Anthologie und welche Themen darin behandelt werden sowie über Carmillas Arbeit als Autorin und Aktivistin und künftige Projekte.</p>
<p>Am Dienstag, den 15.02. um 20 Uhr wird das Interview sowie einige Kapitel aus der Anthologie bei LaRadio - dem queerfeministischen Programm bei RDL - gesendet.</p>
<p> </p>
<p>Mehr zu Carmilla: <a href="https://carmilladewinter.com/" target="_blank">https://carmilladewinter.com/</a></p></div></div></div><div class="field field-name-field-related-content field-type-entityreference field-label-above"><div class="field-label">Verwandte Beiträge:&nbsp;</div><div class="field-items"><div class="field-item even"><article class="node-59209 node node-article node-teaser node-teaser clearfix" about="/beitrag/la-radio-themensendung-zu-asexualit-t" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/beitrag/la-radio-themensendung-zu-asexualit-t">La Radio Themensendung zu A_Sexualität</a></h2>
            <span property="dc:title" content="La Radio Themensendung zu A_Sexualität" class="rdf-meta element-hidden"></span>
      <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/beitrag/la-radio-themensendung-zu-asexualit-t"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2021/10/Scan_20211024%20%283%29.png?itok=kteySqFn" width="190" height="150" alt="" title="My sexual preference is NOPE" /></a></div></div></div>
          </header>
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><em class="node-body-intro"><time pubdate datetime="2021-10-26T13:15:53+02:00">26.10.2021</time></em>Anlässlich der Ace Week drehen sich Inhalte und Musik in der heutigen La Radio Sendung um 20 Uhr rund um das Thema A_Sexualität. Euch erwarten ein Interview aus dem Podcast "Sichtbar in Freiburg", vorgelesene Ausschnitte aus dem Zine "Wer A...</p></div></div></div><div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"></div></div>
  
  
  
</article>
</div></div></div>
      
  
  
</article>
  </div>

  
  </div>
</div><div class="rdl-flex-main_bottom rdl-flex-region"><div class="panel-pane pane-panels-mini pane-spenden-hinweis" >
  
      
  
  <div class="panel-pane-content">
    <div class="panel-pane pane-custom pane-1" >
  
      
  
  <div class="panel-pane-content">
    <style>
.page-node .rdl-flex-main_bottom .pane-1 {
background: transparent;
padding: 0;
}
.donatenote {
  border: 3px solid #d00;
  background: #fff0f0;
  font-family: "Droid Sans",sans-serif;
  font-size: 20px;
  line-height: 1.5;
  max-width: 60rem;
  margin: 1rem auto;
}
.donatenote a {
  color: inherit;
  text-decoration: none;
}
.donatenote h3 {
  padding: 1rem;
  font-size: 30px;
  margin: 0;
  display: flex;
  align-content: center;
  justify-content: center;
  flex-wrap: wrap;
}
.donatenote h3 > span {
  flex-basis: content;
  align-content: center;
  padding-top: 22px;
  padding-right: 1rem;
  font-weight: normal;
}
.donatenote h3 > * {
  flex: 0;
}
.donatenote .donatenote-details {
  background: #d00;
  color: white;
  padding: 1rem 2rem;
}
.donatenote .donatenote-footer {
  padding: 1rem;
  text-align: center;
  font-size: 24px;
}

</style>
<div class="donatenote">
  <a href="https://rdl.de/spenden">
    <!-- <div class="donatenote-header"> -->
    <h3><span>Spenden für </span><img src="https://rdl.de/sites/all/themes/zenrdl/logo.png" alt="Radio Dreyeckland"></h3>
  <div class="donatenote-details">
    RDL eröffnet einen hintergründigeren Blick auf gesellschaftliche Themen, jenseits medialer Filterblasen und der lokalen monopolähnlichen Zeitung. Wir erhalten als freies Radio nur einen winzigen Teil der Rundfunkgebühren. Damit wird explizit nur Infrastruktur, Verwaltung und Koordination gefördert. <strong>Für unser Programm erhalten wir keinen Cent. </strong>Bei Projekten müssen wir die Förderbedingungen erfüllen. Eine Finanzierung fürs Programm über die wir frei verfügen können, kann also nur von Euch kommen. <strong>Nur durch Euch sind wir wirklich unabhängig.</strong>
</div>
<div class="donatenote-footer">
  Spendet für ein aktives freies Radio im Jahr 2022!
</div>
  </a>
</div>
  </div>

  
  </div>
  </div>

  
  </div>
</div></div><aside class="rdl-flex-sidebar rdl-flex-region rdl-flex-aside"><div class="panel-pane pane-entity-field pane-node-field-audio" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class='rdl-audio-container mode-full'>
          <div class='rdl-audio-playbutton'>
            <span class='listen'><span class='text'>Anhören</span> · 13:54</span>
            <span class='enqueue'><span class='text'>Playlist</span></span>
            <a href="https://rdl.de/sites/default/files/audio/2022/02/20220203-beweisstckae-w26726.mp3" class="download no-ajax">Download</a>
            
          </div>
          <div class='rdl-audio-meta'> <a href="https://rdl.de/sites/default/files/audio/2022/02/20220203-beweisstckae-w26726.mp3" class="audio" target="_blank" data-duration="834" data-title="Beweisstück A - eine a_sexuelle Anthologie" data-article-url="/beitrag/beweisst-ck-eine-asexuelle-anthologie" data-supertitle="Carmilla DeWinter zu A_Sexualität" data-img-src="https://rdl.de/sites/default/files/styles/thumbnail/public/images/2022/02/beweisst%C3%BCck%20a.jpeg?itok=q7HjAhOS">20220203-beweisstckae-w26726.mp3</a></div>
        </div></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-node-created" >
  
      
  
  <div class="panel-pane-content">
    Donnerstag, 3. Februar 2022 - 10:19  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-series" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendereihe:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/morgenradio">Morgenradio</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-showtime" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-showtime field-type-datetime field-label-inline clearfix"><div class="field-label">Sendedatum:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-02-03T08:10:00+01:00">Donnerstag, 3. Februar 2022 - 8:10</span></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-topics" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-topics field-type-entityreference field-label-inline clearfix"><div class="field-label">Themen:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/thema/bildung">Bildung</a></div><div class="field-item odd"><a href="/thema/gender-queer-feminismus">Gender, Queer &amp; Feminismus</a></div><div class="field-item even"><a href="/thema/literatur">Literatur</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-person" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-person field-type-entityreference field-label-inline clearfix"><div class="field-label">Person:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/person/carmilla-dewinter">Carmilla DeWinter</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-tags" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-tags field-type-entityreference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even" rel="dc:subject"><a href="/tag/ace">Ace</a></div><div class="field-item odd" rel="dc:subject"><a href="/tag/aro">Aro</a></div><div class="field-item even" rel="dc:subject"><a href="/tag/aromantik">Aromantik</a></div><div class="field-item odd" rel="dc:subject"><a href="/tag/asexualit-t">Asexualität</a></div><div class="field-item even" rel="dc:subject"><a href="/tag/asexuell">asexuell</a></div><div class="field-item odd" rel="dc:subject"><a href="/tag/fantasy">Fantasy</a></div><div class="field-item even" rel="dc:subject"><a href="/tag/queer">queer</a></div><div class="field-item odd" rel="dc:subject"><a href="/tag/sexualit-t">Sexualität</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-node-more-like-this-panel-pane-1" >
  
        <h2 class="pane-title">Mehr zum Thema</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-node-more-like-this view-id-rdl_node_more_like_this view-display-id-panel_pane_1 view-dom-id-512d1f4df6004649f9bca560dc1c9f33">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/la-radio-themensendung-zu-asexualit-t">La Radio Themensendung zu A_Sexualität</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/la-radio-themensendung-zu-asexualit-t-0">La Radio Themensendung zu A_Sexualität</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/asexualit-t-damals-und-heute">Asexualität - damals und heute</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/schwule-welle-pr-sentiert-radio-rainbowstars-asexualit-t">Schwule Welle präsentiert: Radio RainbowStars: Asexualität</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/sexualit-t-ist-mehr-als-reproduktion">&quot;Sexualität ist mehr als Reproduktion&quot;</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-content-upcoming-panel-pane-1 rdl-panestyle rdl-bg rdl-color-green rdl-style-default" >
  
        <h2 class="pane-title">Programmhinweis</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-content-upcoming view-id-rdl_content_upcoming view-display-id-panel_pane_1 view-dom-id-431deee36c2c71a91f58af19a4043b30">
        
  
  
      <div class="view-content">
      <div class="rdl-slider">    <ul>          <li class="views-row views-row-1">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-60491 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/logbuch-solawi-februar-2022" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/logbuch-solawi-februar-2022">Logbuch SoLaWi Februar 2022 </a></h2>
            <span property="dc:title" content="Logbuch SoLaWi Februar 2022 " class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/logbuch-solawi-februar-2022">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2022/02/logbuchsolawi1.png?itok=znlumq8F" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-02-03T16:00:00+01:00">Do, 03.02. 16:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">*Explodierende Nahrungsmittelpreise - wirklich nur ein Pandemiephänomen?
*Fleischersatz - bis wann wird er Alltag werden?<br />*Wale seit 75 Jahren geschützt und trotzdem gejagt<br />*Lebensmittelverschwendung - gesetzlich verbieten wie in Frankreich?


<p>Der...</p></div></div></div>    </a>
  
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-2">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-60503 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/schwule-welle-das-magazin" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/schwule-welle-das-magazin">Schwule Welle - Das Magazin am 3. Februar 2022</a></h2>
            <span property="dc:title" content="Schwule Welle - Das Magazin am 3. Februar 2022" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/schwule-welle-das-magazin">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2022/02/Alexandros-Koutsoulis.jpg?itok=d-COVDXj" width="190" height="150" alt="" title="Alexandros Koutsoulis" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-02-03T16:30:00+01:00">Do, 03.02. 16:30 Uhr</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-02-04T13:30:00+01:00">Fr, 04.02. 13:30 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">Das Magazin – Mit dem Schauspieler Alexandros Koutsoulis („Boy Meets Boy“), Thomas Goersch, Sebastian Kienast, Stairway to Violet u.a.
<p>03.02.2022 von 19:30 - 21:00 Uhr</p>
<p>Es ist wieder Zeit für das <strong>MAGAZIN</strong> mit einem bunten Strauß an Themen.</p>
<p>Derzeit...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/schwule-welle">Schwule Welle</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-3">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-60517 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/schwule-welle-das-magazin-am-3-februar-2022" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/schwule-welle-das-magazin-am-3-februar-2022">Schwule Welle - Das Magazin am 3. Februar 2022</a></h2>
            <span property="dc:title" content="Schwule Welle - Das Magazin am 3. Februar 2022" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/schwule-welle-das-magazin-am-3-februar-2022">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2022/02/Alexandros-Koutsoulis_1_c_Mayasokou_1.jpg?itok=B4JGdfiA" width="190" height="150" alt="" title="Der Schauspieler Alexandros Koutsoulis" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-02-03T19:30:00+01:00">Do, 03.02. 19:30 Uhr</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-02-04T13:30:00+01:00">Fr, 04.02. 13:30 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Das Magazin – Mit dem Schauspieler Alexandros Koutsoulis („Boy Meets Boy“), Thomas Goersch, Sebastian Kienast, Stairway to Violet u.a.</p></div></div></div>    </a>
  
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-4">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-60508 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/global-trouble-pandemie-und-versagen" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/global-trouble-pandemie-und-versagen">global trouble 3 - Pandemie und Versagen</a></h2>
            <span property="dc:title" content="global trouble 3 - Pandemie und Versagen" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/global-trouble-pandemie-und-versagen">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2022/02/header_medico3.png?itok=v-cYbhFN" width="190" height="150" alt="header von global trouble von medico international" title="pandemie und politisches versagen" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-02-04T10:00:00+01:00">Fr, 04.02. 10:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><img alt="logo global trouble" src="image/png;base64,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" /><a href="https://www.medico.de/pandemie-und-versagen-18519">Pandemie und Versagen</a></p>
<p> </p>
<p>Karl-Heinz Roth HAT DIE SARS-COV2-PANDEMIE unter seine Lupe genommen. Katja Maurer von medico international und der Autor Steen Thorsson sind nach Bremen gefahren und haben sich mit ihm  über seine Befunde unterhalten.</p>
<p>Ihr könnt...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/historisches-tagesinfo">Historisches Tagesinfo</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-5">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-60470 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/jazz-news-samstag-05022022-10-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/jazz-news-samstag-05022022-10-uhr">Jazz News, Samstag, 05.02.2022, 10 Uhr</a></h2>
            <span property="dc:title" content="Jazz News, Samstag, 05.02.2022, 10 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/jazz-news-samstag-05022022-10-uhr">
  <div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-02-05T10:00:00+01:00">Sa, 05.02. 10:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><h3>Gitarre, Orgel und laut.....</h3>
<p>Eine Wiederholungssendung vom 20.3.21. In den kommenden 4 Wochen gibt es weitere Wiederholungssendungen auf dem Sendeplatz, am Samstag um 10Uhr. Evtl. füllt ein Kollege den Sendungsplatz mit spannenden Jazzproduktionen...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/jazz-news">Jazz News</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</aside></div></div>                  </div>
      </div>

      
      
  </div>

  <div id="footer-wrapper">

          <footer id="footer" class="region region-footer">
    <div id="block-menu-menu-footer" class="block block-menu first odd" role="navigation">

      
  <ul class="menu"><li class="menu--leaf first leaf"><a href="/beitrag/impressum" class="menu--link">Impressum</a></li>
<li class="menu--leaf last leaf"><a href="/seite/datenschutzerkl-rung" title="" class="menu--link">Datenschutzerklärung</a></li>
</ul>
</div>
<div id="block-user-login" class="block block-user even" role="form">

        <h2 class="block--title block-title">Benutzeranmeldung</h2>
    
  <form action="/beitrag/beweisst-ck-eine-asexuelle-anthologie?destination=node/60518" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Benutzername <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Passwort <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-Vm3C5hstnExre-AGvD28MhZPIDHve43hh9jI70_WPdw" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Anmelden" class="form-submit" /></div><div class="item-list"><ul><li class="first last"><a href="/user/password" title="Ein neues Passwort per E-Mail anfordern.">Neues Passwort anfordern</a></li>
</ul></div></div></form>
</div>
<div id="block-block-2" class="block block-block last odd">

      
  <p><img alt="CC BY NC SA" style="float: left;" class="adaptive-image" typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_sidebar/adaptive-image/public/88x31.png?itok=Sro5WhC6" /> Die Inhalte dieser Website werden unter einer <a href="http://creativecommons.org/licenses/by-nc-sa/2.0/de/legalcode">Creative Commons Namensnennung-Nicht-kommerziell-Weitergabe unter gleichen Bedingungen 2.0 Deutschland</a> Lizenz zur Nutzung angeboten. Beachten Sie: Autoren, Produzenten und Radio Dreyeckland schliessen allerdings von vornherein im Sinne von Nr. 4e und  Nr.7b, Satz 2 der hier verwendeten CCPL den Gebrauch aller Beiträge bzw. Beitragsteile  dieser hier angebotenen Lizenz in sexistischen, antisemitischen, rassistischen wie  rechtspopulistisch oder faschistischen Kontexten ausdrücklich aus.  Über diese Lizenz hinausgehende Erlaubnisse können Sie unter <a href="/beitrag/kontakt-und-anfahrt" rel="morePermissions" title="Kontakt und Anfahrt">www.rdl.de</a> erhalten. Teile der Website haben auch andere Lizenzen.</p>
</div>
  </footer>
  </div>

</div>
</div>

    <script>
document.cookie='adaptive_image='+Math.max(screen.width,screen.height)+'; path=/';</script>
<script src="https://rdl.de/sites/default/files/advagg_js/js__SPvfJR5lXyambiyno0DnGwxCPxZXW4I7-KP56sytYuY__A4hMawalTfQQ3JIKpbXWWcXIy2zr6bnUJMHW_E-GDrE__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
<script src="https://rdl.de/sites/default/files/advagg_js/js__VbfGegDxFrifPQzKOPsbz9gpH5kzqcjyHTopFW-E3y8__2_YVXLA9WxXPPeFIvw0wrFjWkV0HSyqNjrRJRRSnwT4__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
  </div>
</body>
</html>
