<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<![endif]--><meta charset="utf-8" />
<link rel="shortcut icon" href="https://rdl.de/sites/all/themes/zenrdl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="2020 war bestimmt durch die globale Pandemie. Der Fokus lag daher ganz klar vor allem auf diesem Thema: Corona. Dabei blieben andere Probleme aktuell und spitzten sich sogar - zum Teil auch aufgrund der Pandemie - weiter zu." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://rdl.de/beitrag/die-fau-freiburg-ein-jahresr-ckblick-2020" />
<link rel="shortlink" href="https://rdl.de/node/55127" />
<meta property="og:site_name" content="Radio Dreyeckland" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://rdl.de/beitrag/die-fau-freiburg-ein-jahresr-ckblick-2020" />
<meta property="og:title" content="Die FAU-Freiburg: Ein Jahresrückblick 2020" />
<meta property="og:description" content="2020 war bestimmt durch die globale Pandemie. Der Fokus lag daher ganz klar vor allem auf diesem Thema: Corona. Dabei blieben andere Probleme aktuell und spitzten sich sogar - zum Teil auch aufgrund der Pandemie - weiter zu." />
<meta property="og:updated_time" content="2021-01-20T11:01:28+01:00" />
<meta property="og:image" content="https://rdl.de/sites/default/files/images/2021/01/FAU.jpg" />
<meta property="og:image:url" content="https://rdl.de/sites/default/files/images/2021/01/FAU.jpg" />
<meta property="article:published_time" content="2021-01-20T11:01:28+01:00" />
<meta property="article:modified_time" content="2021-01-20T11:01:28+01:00" />
  <title>Die FAU-Freiburg: Ein Jahresrückblick 2020 | Radio Dreyeckland</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/advagg_css/css__RzuOKKFiRpO-FTfdYqydsx-hmApCbLY_M9kN60dvO1A__Ron_ByAfhAgb9RVrXW375OaCI_Wi7275cLn-_KUCMIQ__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.css" media="all" />
  <script src="https://rdl.de/sites/default/files/advagg_js/js__o462xIvJcTydPQBQSqIGbKyyOKoMc_3r_T97VJ_RROY__biWG5XT7nRLn-mLgg0EPYX0DsJZIbsn1oo87tw3xWOM__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-55127 node-type-article section-beitrag page-panels nojs" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
  
  <div id="persistent">  <div class="region region-persistent">
    <div id="block-rdl-audio-rdl-audio-player" class="block block-rdl-audio first last odd">

      
  
    <div id="rdap">
      <div id="rdap-jplayer"></div>
      <div class="rdap-inner">
        <div class="controls">
          <div class="prev control">
            <i class="icon-step-backward"></i>
          </div>
          <div class="playpause control">
          </div>
          <div class="next control">
            <i class="icon-step-forward"></i>
          </div>
        </div>
        <div class="progress">
          <div class="time time-current"></div>
          <div class="progressbar"><div class="progressbar-active"></div></div>
          <div class="time time-total"></div>
        </div>
        <div class="info">
        </div>
        <div class="buttons">
          <div class="button playlist-button">Playlist<span class="count"></span></div>
          <div class="button livestream-button">Livestream</div>
        </div>
        <div class="playlist">
        </div>
      </div>
    </div>
</div>
  </div>
</div>

  <div id="pagewrapper">
        
<div id="page">
  <div id="page-inner">
  <header class="header" id="header" role="banner">
    <div class="header-inner">
    <div id="header-fade"></div>

          <a href="/" title="Startseite" rel="home" class="header--logo" id="logo"><img src="https://rdl.de/sites/all/themes/zenrdl/logo.png" alt="Startseite" class="header--logo-image" /></a>
    
          <hgroup class="header--name-and-slogan" id="name-and-slogan">
                  <h1 class="header--site-name" id="site-name">
            <a href="/" title="Startseite" class="header--site-link" rel="home"><span>Radio Dreyeckland</span></a>
          </h1>
        
              </hgroup>
    
    
    
      <div class="header--region region region-header">
    <div id="block-menu-block-3" class="block block-menu-block first odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-rdl parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu--has-children menu--leaf first leaf has-children menu-mlid-1255"><a href="/ueber-rdl" title="" class="menu--link">Wir über uns</a></li>
<li class="menu--leaf leaf menu-mlid-676"><a href="/programm" class="menu--link">Programm</a></li>
<li class="menu--leaf leaf menu-mlid-1545"><a href="/sendungen/gruppenradio" title="" class="menu--link">Gruppenradio</a></li>
<li class="menu--leaf leaf menu-mlid-1544"><a href="/vielsprachig" title="" class="menu--link">Multilinguales Radio</a></li>
<li class="menu--has-children menu--leaf leaf has-children menu-mlid-672"><a href="/sendungen" class="menu--link">Sendungen</a></li>
<li class="menu--leaf last leaf menu-mlid-1646"><a href="/kontakt" class="menu--link">Kontakt</a></li>
</ul></div>

</div>
<div id="block-views-exp-rdl-content-section-search" class="block block-views last even">

        <h2 class="block--title block-title">Suche</h2>
    
  <form action="https://rdl.de/suche" method="get" id="views-exposed-form-rdl-content-section-search" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-text-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-text">
 <input placeholder="Suche" type="text" id="edit-text" name="text" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-rdl-content-section" name="" value="Suche" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
  </div>

    <div id="navigation">
              <nav id="main-menu" role="navigation">
          <h2 class="element-invisible">Hauptmenü</h2><ul class="links inline clearfix"><li class="menu-218 first"><a href="/" title="" class="linktitle-startseite">Startseite</a></li>
<li class="menu-1450"><a href="/politik" title="" class="linktitle-politik">Politik</a></li>
<li class="menu-1452"><a href="/kultur" title="" class="linktitle-kultur">Kultur</a></li>
<li class="menu-1451"><a href="/musik" title="" class="linktitle-musik">Musik</a></li>
<li class="menu-628"><a href="/region/freiburg" title="" class="linktitle-freiburg">Freiburg</a></li>
<li class="menu-802"><a href="/region/dreyeckland-und-region" title="" class="linktitle-region">Region</a></li>
<li class="menu-1453"><a href="/region/deutschland" title="" class="linktitle-Überregional">Überregional</a></li>
<li class="menu-803"><a href="/region/europa" title="" class="linktitle-europa">Europa</a></li>
<li class="menu-629"><a href="/region/weltweit" title="" class="linktitle-weltweit">Weltweit</a></li>
<li class="menu-2467 last"><a href="/mediathek" title="" class="linktitle-mediathek">Mediathek</a></li>
</ul>        </nav>
            
    </div>

  </div>
  </header>

  <div id="main">

      <div id="content" class="column" role="main">
        <div class="content-header">
                                        <a id="main-content"></a>
                                <h1 class="page--title title" id="page-title"><span class="supertitle">weltweite Solidarität, Uni-Mensen und Kampf um Tariferhöhungen</span><span class="supertitle-delimiter">: </span>Die FAU-Freiburg: Ein Jahresrückblick 2020</h1>
                              
                            </div>
        <div class="content-inner">
          


<div class="rdl-flex-container"><div class="rdl-flex-main-wrapper"><div class="rdl-flex-main"><div class="rdl-flex-main_top rdl-flex-region"><div class="panel-pane pane-entity-view pane-node" >
  
        <h2 class="pane-title">Die FAU-Freiburg: Ein Jahresrückblick 2020</h2>
    
  
  <div class="panel-pane-content">
    <article class="node-55127 node node-article view-mode-full clearfix" about="/beitrag/die-fau-freiburg-ein-jahresr-ckblick-2020" typeof="sioc:Item foaf:Document">

      <header>

      
                  <span property="dc:title" content="Die FAU-Freiburg: Ein Jahresrückblick 2020" class="rdf-meta element-hidden"></span>
          </header>
  
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div id="file-71886" class="file file-image file-image-jpeg">

          <h2 class="element-invisible"><a href="/file/faujpg">FAU.jpg</a></h2>
      
  
  <div class="content">
    <a href="https://rdl.de/sites/default/files/images/2021/01/FAU.jpg" title=" | Lizenz: Keine (all rights reserved)" class="colorbox" data-colorbox-gallery="gallery-file-71886-2U5P4cGyIIM"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_big/public/images/2021/01/FAU.jpg?itok=qiLvAwPo" width="563" height="400" alt="" title="" /></a>    <div class="file-meta">
      <div class="field field-name-field-file-license field-type-list-text field-label-inline clearfix"><div class="field-label">Lizenz:&nbsp;</div><div class="field-items"><div class="field-item even">Keine (all rights reserved)</div></div></div><div class="field field-name-field-file-image-source field-type-text field-label-inline clearfix"><div class="field-label">Quelle:&nbsp;</div><div class="field-items"><div class="field-item even">FAU Freiburg</div></div></div>    </div>
  </div>

  
</div>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>2020 war bestimmt durch die globale Pandemie. Der Fokus lag daher ganz klar vor allem auf diesem Thema: Corona. Dabei blieben andere Probleme aktuell und spitzten sich sogar - zum Teil auch aufgrund der Pandemie - weiter zu.</p>
<p>Im Interview mit Paul von der<a href="https://freiburg.fau.org/"> FAU-Freiburg</a> sprechen wir über ihre Aktionen und Projekte im letzten Jahr. Ein Jahresrückblick für das Jahr 2020 aus Sicht der Freien Arbeiter*innen-Union hier in Freiburg.</p></div></div></div><div class="field field-name-field-related-content field-type-entityreference field-label-above"><div class="field-label">Verwandte Beiträge:&nbsp;</div><div class="field-items"><div class="field-item even"><article class="node-53313 node node-article node-teaser node-teaser clearfix" about="/beitrag/solidarit-t-mit-den-dragon-sweater-arbeiterinnen-bangladesch" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/beitrag/solidarit-t-mit-den-dragon-sweater-arbeiterinnen-bangladesch"><span class="supertitle">Kundgebung vor Freiburger Lidl</span><span class="supertitle-delimiter">: </span>Solidarität mit den Dragon Sweater ArbeiterInnen in Bangladesch</a></h2>
            <span property="dc:title" content="Solidarität mit den Dragon Sweater ArbeiterInnen in Bangladesch" class="rdf-meta element-hidden"></span>
      <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/beitrag/solidarit-t-mit-den-dragon-sweater-arbeiterinnen-bangladesch"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2020/07/Dragon.jpeg?itok=3HfRzRDJ" width="190" height="150" alt="" title="Kundgebung vor New Yorker in Soldiraität mit den Näher*innen der Firma &quot;Dragon Sweater&quot;" /></a></div></div></div>
          </header>
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><em class="node-body-intro"><time pubdate datetime="2020-09-11T08:40:58+02:00">11.09.2020</time></em><strong>Sa. 12.09. 16 Uhr: Kundgebung vor Freiburger Lidl in der Konrad-Goldmann-Straße</strong></p>
<p>Seit einiger Zeit gibt es international Solidaritätsaktionen für die ArbeietrInnen bei Dragon Sweater. In der Dragon Sweater Fabrik in Dhaka in Bangladesch...</p></div></div></div><div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class='rdl-audio-container mode-small'>
          <div class='rdl-audio-playbutton'>
            <span class='listen'><span class='text'>Anhören</span> · 8:21</span>
            <span class='enqueue'><span class='text'>Playlist</span></span>
            
            
          </div>
          <div class='rdl-audio-meta'> <a href="https://rdl.de/sites/default/files/audio/2020/09/20200911-solidarittmi-w20765.mp3" class="audio" target="_blank" data-duration="501" data-title="Solidarität mit den Dragon Sweater ArbeiterInnen in Bangladesch" data-article-url="/beitrag/solidarit-t-mit-den-dragon-sweater-arbeiterinnen-bangladesch" data-supertitle="Kundgebung vor Freiburger Lidl" data-img-src="https://rdl.de/sites/default/files/styles/thumbnail/public/images/2020/07/Dragon.jpeg?itok=JjOATVYw">20200911-solidarittmi-w20765.mp3</a></div>
        </div></div></div></div>
  
  
  
</article>
</div><div class="field-item odd"><article class="node-52511 node node-article node-teaser node-teaser clearfix" about="/beitrag/studierendenwerk-und-fau-einigen-sich-auf-abfindung-f-r-gek-ndigte-studentische-hilfskraft" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/beitrag/studierendenwerk-und-fau-einigen-sich-auf-abfindung-f-r-gek-ndigte-studentische-hilfskraft"><span class="supertitle">Entlassungen und prekäre Verträge beim Studierendenwerk Freiburg</span><span class="supertitle-delimiter">: </span>Studierendenwerk und FAU einigen sich auf Abfindung für gekündigte studentische Hilfskraft</a></h2>
            <span property="dc:title" content="Studierendenwerk und FAU einigen sich auf Abfindung für gekündigte studentische Hilfskraft" class="rdf-meta element-hidden"></span>
      <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/beitrag/studierendenwerk-und-fau-einigen-sich-auf-abfindung-f-r-gek-ndigte-studentische-hilfskraft"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2020/07/csm_MensaWiese_f758b95cdd.jpg?itok=XnCU82SE" width="190" height="150" alt="" title="Mensa am 22.06.2020" /></a></div></div></div>
          </header>
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><em class="node-body-intro"><time pubdate datetime="2020-07-03T10:14:05+02:00">03.07.2020</time></em>Wir haben es bereits berichtet. Das Freiburger Studierendenwerk hat in der Coronakrise die studentischen Hilfskräfte entlassen. Betroffen waren 100 geringfügig Beschäftigte, zudem wurde ca. 10 Festangestellten mitgeteilt, dass ihr...</p></div></div></div><div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class='rdl-audio-container mode-small'>
          <div class='rdl-audio-playbutton'>
            <span class='listen'><span class='text'>Anhören</span> · 11:34</span>
            <span class='enqueue'><span class='text'>Playlist</span></span>
            
            
          </div>
          <div class='rdl-audio-meta'> <a href="https://rdl.de/sites/default/files/audio/2020/07/20200703-studierenden-w19965.mp3" class="audio" target="_blank" data-duration="694" data-title="Studierendenwerk und FAU einigen sich auf Abfindung für gekündigte studentische Hilfskraft" data-article-url="/beitrag/studierendenwerk-und-fau-einigen-sich-auf-abfindung-f-r-gek-ndigte-studentische-hilfskraft" data-supertitle="Entlassungen und prekäre Verträge beim Studierendenwerk Freiburg" data-img-src="https://rdl.de/sites/default/files/styles/thumbnail/public/images/2020/07/csm_MensaWiese_f758b95cdd.jpg?itok=5C9OBf-V">20200703-studierenden-w19965.mp3</a></div>
        </div></div></div></div>
  
  
  
</article>
</div><div class="field-item even"><article class="node-54345 node node-article node-teaser node-teaser clearfix" about="/beitrag/ein-hintergrundgespr-ch-ber-die-aktuelle-lage-der-textilarbeiterinnen-bangladesh" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/beitrag/ein-hintergrundgespr-ch-ber-die-aktuelle-lage-der-textilarbeiterinnen-bangladesh"><span class="supertitle">Gemeinsam gegen den Drachen.</span><span class="supertitle-delimiter">: </span> Ein Hintergrundgespräch über die aktuelle Lage der Textilarbeiter*innen in Bangladesh.</a></h2>
            <span property="dc:title" content=" Ein Hintergrundgespräch über die aktuelle Lage der Textilarbeiter*innen in Bangladesh." class="rdf-meta element-hidden"></span>
      <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/beitrag/ein-hintergrundgespr-ch-ber-die-aktuelle-lage-der-textilarbeiterinnen-bangladesh"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2020/11/Beitrag%20Bangladesh%20Bild_Quelle_%20globalmayday.jpg?itok=-Gw31Oyy" width="190" height="150" alt="Solidarität mir den Textilarbeiter*innen" /></a></div></div></div>
          </header>
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><em class="node-body-intro"><time pubdate datetime="2020-11-23T00:00:00+01:00">23.11.2020</time></em>Im September veranstaltete die Freie Arbeiter*innen Union – kurz FAU – auch in Freiburg unter dem Hashtag „UnitedAgainstTheDragon“ mehrere Demonstrationen, um Aufmerksamkeit für die aktuelle Lage vieler Textilarbeiter*innen in Bangladesh zu...</p></div></div></div><div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class='rdl-audio-container mode-small'>
          <div class='rdl-audio-playbutton'>
            <span class='listen'><span class='text'>Anhören</span> · 7:29</span>
            <span class='enqueue'><span class='text'>Playlist</span></span>
            
            
          </div>
          <div class='rdl-audio-meta'> <a href="https://rdl.de/sites/default/files/audio/2020/11/20201123-einhintergru-w21587.mp3" class="audio" target="_blank" data-duration="449" data-title=" Ein Hintergrundgespräch über die aktuelle Lage der Textilarbeiter*innen in Bangladesh." data-article-url="/beitrag/ein-hintergrundgespr-ch-ber-die-aktuelle-lage-der-textilarbeiterinnen-bangladesh" data-supertitle="Gemeinsam gegen den Drachen." data-img-src="https://rdl.de/sites/default/files/styles/thumbnail/public/images/2020/11/Beitrag%20Bangladesh%20Bild_Quelle_%20globalmayday.jpg?itok=MC6ynbqO">20201123-einhintergru-w21587.mp3</a></div>
        </div></div></div></div>
  
  
  
</article>
</div></div></div>
      
  
  
</article>
  </div>

  
  </div>
</div></div><aside class="rdl-flex-sidebar rdl-flex-region rdl-flex-aside"><div class="panel-pane pane-entity-field pane-node-field-audio" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class='rdl-audio-container mode-full'>
          <div class='rdl-audio-playbutton'>
            <span class='listen'><span class='text'>Anhören</span> · 12:57</span>
            <span class='enqueue'><span class='text'>Playlist</span></span>
            <a href="https://rdl.de/sites/default/files/audio/2021/01/20210120-diefaufreibu-w22220.mp3" class="download no-ajax">Download</a>
            
          </div>
          <div class='rdl-audio-meta'> <a href="https://rdl.de/sites/default/files/audio/2021/01/20210120-diefaufreibu-w22220.mp3" class="audio" target="_blank" data-duration="777" data-title="Die FAU-Freiburg: Ein Jahresrückblick 2020" data-article-url="/beitrag/die-fau-freiburg-ein-jahresr-ckblick-2020" data-supertitle="weltweite Solidarität, Uni-Mensen und Kampf um Tariferhöhungen" data-img-src="https://rdl.de/sites/default/files/styles/thumbnail/public/images/2021/01/FAU.jpg?itok=ReSeaR16">20210120-diefaufreibu-w22220.mp3</a></div>
        </div></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-node-created" >
  
      
  
  <div class="panel-pane-content">
    Mittwoch, 20. Januar 2021 - 11:01  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-showtime" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-showtime field-type-datetime field-label-inline clearfix"><div class="field-label">Sendedatum:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-01-18T08:00:00+01:00">Montag, 18. Januar 2021 - 8:00</span></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-topics" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-topics field-type-entityreference field-label-inline clearfix"><div class="field-label">Themen:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/thema/wirtschaft-soziales">Wirtschaft &amp; Soziales</a></div><div class="field-item odd"><a href="/thema/selbstorganisation">Selbstorganisation</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-region" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-region field-type-entityreference field-label-inline clearfix"><div class="field-label">Region:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/region/freiburg">Freiburg</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-tags" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-tags field-type-entityreference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even" rel="dc:subject"><a href="/tag/fau">FAU</a></div><div class="field-item odd" rel="dc:subject"><a href="/tag/gewerkschaften">Gewerkschaften</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-node-more-like-this-panel-pane-1" >
  
        <h2 class="pane-title">Mehr zum Thema</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-node-more-like-this view-id-rdl_node_more_like_this view-display-id-panel_pane_1 view-dom-id-098820aac13e8619aea3b92abc8cefe5">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/fridaysfor-future-freiburg-ein-jahresr-ckblick-2020">FridaysFor Future-Freiburg: Ein Jahresrückblick (2020)</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/ein-hintergrundgespr-ch-ber-die-aktuelle-lage-der-textilarbeiterinnen-bangladesh"> Ein Hintergrundgespräch über die aktuelle Lage der Textilarbeiter*innen in Bangladesh.</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/fau-gibt-gewerkschaftliche-beratung">FAU gibt gewerkschaftliche Beratung</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/fau-vs-dgb-gegnerische-organisationen-teil-2">FAU vs. DGB - Gegnerische Organisationen? Teil 2</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/fau-freiburg-weist-vorwurf-des-aufrufs-zum-gewerkschaftsaustritt-des-dgb-zur%C3%BCck">FAU Freiburg weist Vorwurf des Aufrufs zum Gewerkschaftsaustritt des DGB zurück</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-content-upcoming-panel-pane-1 rdl-panestyle rdl-bg rdl-color-green rdl-style-default" >
  
        <h2 class="pane-title">Programmhinweis</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-content-upcoming view-id-rdl_content_upcoming view-display-id-panel_pane_1 view-dom-id-9f9915d3dcc6c0385f3e4394a86016c6">
        
  
  
      <div class="view-content">
      <div class="rdl-slider">    <ul>          <li class="views-row views-row-1">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-54999 node node-preview node-teaser node-teaser clearfix" about="/node/54999" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/node/54999">Voyage to Gandhar - The Hip Hop Network - Episode 1 (Repetition)</a></h2>
            <span property="dc:title" content="Voyage to Gandhar - The Hip Hop Network - Episode 1 (Repetition)" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/node/54999">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2021/01/469.JPG?itok=vIP-WxhA" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-01-20T21:00:00+01:00">Mi, 20.01. 21:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>On his very first show, Sir Reggie reads the first few pages of Paulo Coelho’s classic “The Alchemist” and introduces us to Hip Hop’s Nine elements. He also shares a brief summary on the founding father of the culture—DJ Kool Herc. Of course, you can...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/voyage-gandahar-hip-hop-network">Voyage To Gandahar: The Hip Hop Network</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-2">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-55131 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/karwendel" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/karwendel">Karwendel</a></h2>
            <span property="dc:title" content="Karwendel" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/karwendel">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2021/01/KARWENDEL_1285.jpg?itok=tO8zv5Be" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-01-21T17:00:00+01:00">Do, 21.01. 17:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Auf seiner Debüt-EP „Für den Moment‟ bringt der Hamburger Singer-Songwriter Sebastian Król alias Karwendel alles zum Schwingen – das Flüchtige ebenso wie lange in uns nachhallende Geschichten. Am 22. Januar 2021 wird sie veröffentlicht und Eva hat...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/musikmagazin">Musikmagazin</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-3">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-54915 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/der-schwule-welle-jahresgl-ckblick" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/der-schwule-welle-jahresgl-ckblick">Der Schwule Welle Jahresglückblick</a></h2>
            <span property="dc:title" content="Der Schwule Welle Jahresglückblick" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/der-schwule-welle-jahresgl-ckblick">
  <div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-01-21T19:30:00+01:00">Do, 21.01. 19:30 Uhr</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-01-22T13:30:00+01:00">Fr, 22.01. 13:30 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Da war schon viel Schönes dabei</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/schwule-welle">Schwule Welle</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-4">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-55129 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/head-psychedelic-music-psych-around-world-weird-switzerland" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/head-psychedelic-music-psych-around-world-weird-switzerland">Head | Psychedelic Music - Psych Around The World | Weird Switzerland</a></h2>
            <span property="dc:title" content="Head | Psychedelic Music - Psych Around The World | Weird Switzerland" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/head-psychedelic-music-psych-around-world-weird-switzerland">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2021/01/Alphorn-MJ.jpg?itok=_C-72Bbc" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-01-22T20:00:00+01:00">Fr, 22.01. 20:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Tune In, Turn On, Drop Out. Die psychedelische Musiksendung Head schickt alle zwei Monate rund um den Globus. Heute die Schweiz als Heimat experimenteller wie psychedelischer Musik. Ohne Alphorn, dafür mit Krach und Atmosphäre. Beginnen wird...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/head-psychedelic-music">Head | Psychedelic Music</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-5">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-55110 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/jazz-news-samstag-23012021-10-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/jazz-news-samstag-23012021-10-uhr">Jazz News, Samstag, 23.01.2021, 10 Uhr</a></h2>
            <span property="dc:title" content="Jazz News, Samstag, 23.01.2021, 10 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/jazz-news-samstag-23012021-10-uhr">
  <div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-01-23T10:00:00+01:00">Sa, 23.01. 10:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><h3>The Next Generation, u.a. mit Harish Raghavan, Ambrose Akinmusire, Nels Cline...</h3>
<p>von der intern. nordamerikanischen Jazzszene. Wir hören den Schlagzeuger <strong>Dan Weis</strong> Starebaby  (Natural Selection); <strong>Scott Kinsey</strong> (We Speak Luniwaz); <strong>Harish Raghavan </strong>(Calls...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/jazz-news">Jazz News</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-6">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-55106 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/fresh-life-records-takeover-overtime-bassradio" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/fresh-life-records-takeover-overtime-bassradio">Fresh Life Records Takeover - overtime bassradio</a></h2>
            <span property="dc:title" content="Fresh Life Records Takeover - overtime bassradio" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/fresh-life-records-takeover-overtime-bassradio">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/23-1.png?itok=IfuBjgPk" width="190" height="150" alt="Artwork der overtime für den 22.1." /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-01-23T23:59:00+01:00">Sa, 23.01. 23:59 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">Das Freiburger-Independent Label Fresh Life Records übernimmt am 23.1. overtime bassradio auf Radio Dreyeckland! Mit dabei die alten Bekannten: Fallen Timez, Lunatiq, Neat und Zulito
Freut euch auf 4 Stunden feinsten Drum&amp;Bass und Dubstep von...</div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/overtime-bassradio">overtime bassradio</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</aside></div></div>                  </div>
      </div>

      
      
  </div>

  <div id="footer-wrapper">

          <footer id="footer" class="region region-footer">
    <div id="block-menu-menu-footer" class="block block-menu first odd" role="navigation">

      
  <ul class="menu"><li class="menu--leaf first leaf"><a href="/beitrag/impressum" class="menu--link">Impressum</a></li>
<li class="menu--leaf last leaf"><a href="/seite/datenschutzerkl-rung" title="" class="menu--link">Datenschutzerklärung</a></li>
</ul>
</div>
<div id="block-user-login" class="block block-user even" role="form">

        <h2 class="block--title block-title">Benutzeranmeldung</h2>
    
  <form action="/beitrag/die-fau-freiburg-ein-jahresr-ckblick-2020?destination=node/55127" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Benutzername <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Passwort <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-sz7EV6pyamsHPf3U_myg_7RSXI1w_Rnda2ROfhY_1pI" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Anmelden" class="form-submit" /></div><div class="item-list"><ul><li class="first last"><a href="/user/password" title="Ein neues Passwort per E-Mail anfordern.">Neues Passwort anfordern</a></li>
</ul></div></div></form>
</div>
<div id="block-block-2" class="block block-block last odd">

      
  <p><img alt="CC BY NC SA" style="float: left;" class="adaptive-image" typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_sidebar/adaptive-image/public/88x31.png?itok=Sro5WhC6" /> Die Inhalte dieser Website werden unter einer <a href="http://creativecommons.org/licenses/by-nc-sa/2.0/de/legalcode">Creative Commons Namensnennung-Nicht-kommerziell-Weitergabe unter gleichen Bedingungen 2.0 Deutschland</a> Lizenz zur Nutzung angeboten. Beachten Sie: Autoren, Produzenten und Radio Dreyeckland schliessen allerdings von vornherein im Sinne von Nr. 4e und  Nr.7b, Satz 2 der hier verwendeten CCPL den Gebrauch aller Beiträge bzw. Beitragsteile  dieser hier angebotenen Lizenz in sexistischen, antisemitischen, rassistischen wie  rechtspopulistisch oder faschistischen Kontexten ausdrücklich aus.  Über diese Lizenz hinausgehende Erlaubnisse können Sie unter <a href="/beitrag/kontakt-und-anfahrt" rel="morePermissions" title="Kontakt und Anfahrt">www.rdl.de</a> erhalten. Teile der Website haben auch andere Lizenzen.</p>
</div>
  </footer>
  </div>

</div>
</div>

    <script>
document.cookie='adaptive_image='+Math.max(screen.width,screen.height)+'; path=/';</script>
<script src="https://rdl.de/sites/default/files/advagg_js/js__cKk9tjCkdCAyvu8lNdJSSBkVed1CVdjwTfIgu83R1cw__IEFijXt5_pamxLc96v0aytBtCONbyV61ZFPL047UE3I__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
<script src="https://rdl.de/sites/default/files/advagg_js/js__VbfGegDxFrifPQzKOPsbz9gpH5kzqcjyHTopFW-E3y8__2_YVXLA9WxXPPeFIvw0wrFjWkV0HSyqNjrRJRRSnwT4__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
  </div>
</body>
</html>
