<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<![endif]--><meta charset="utf-8" />
<link rel="shortcut icon" href="https://rdl.de/sites/all/themes/zenrdl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Wie der Teufel das Weihwasser fürchtet der Innenminister eine Untersuchung rechter bzw. rassistischer Tendenzen in der Polizei." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://rdl.de/beitrag/man-m-sste-untersuchen-welche-mechanismen-persobnen-der-polizei-dazu-bringen-sich-rechts-zu" />
<link rel="shortlink" href="https://rdl.de/node/53557" />
<meta property="og:site_name" content="Radio Dreyeckland" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://rdl.de/beitrag/man-m-sste-untersuchen-welche-mechanismen-persobnen-der-polizei-dazu-bringen-sich-rechts-zu" />
<meta property="og:title" content="&quot;Man müsste untersuchen, welche Mechanismen Personen in der Polizei dazu bringen, sich rechts zu radikalisieren&quot;" />
<meta property="og:description" content="Wie der Teufel das Weihwasser fürchtet der Innenminister eine Untersuchung rechter bzw. rassistischer Tendenzen in der Polizei." />
<meta property="og:updated_time" content="2020-09-29T15:44:43+02:00" />
<meta property="og:image" content="https://rdl.de/sites/default/files/images/2020/09/365px-Red_onion_cut.jpg" />
<meta property="og:image:url" content="https://rdl.de/sites/default/files/images/2020/09/365px-Red_onion_cut.jpg" />
<meta property="article:published_time" content="2020-09-29T15:34:44+02:00" />
<meta property="article:modified_time" content="2020-09-29T15:44:43+02:00" />
  <title>"Man müsste untersuchen, welche Mechanismen Personen in der Polizei dazu bringen, sich rechts zu radikalisieren" | Radio Dreyeckland</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/advagg_css/css__RzuOKKFiRpO-FTfdYqydsx-hmApCbLY_M9kN60dvO1A__Ron_ByAfhAgb9RVrXW375OaCI_Wi7275cLn-_KUCMIQ__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.css" media="all" />
  <script src="https://rdl.de/sites/default/files/advagg_js/js__o462xIvJcTydPQBQSqIGbKyyOKoMc_3r_T97VJ_RROY__biWG5XT7nRLn-mLgg0EPYX0DsJZIbsn1oo87tw3xWOM__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-53557 node-type-article section-beitrag page-panels nojs" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
  
  <div id="persistent">  <div class="region region-persistent">
    <div id="block-rdl-audio-rdl-audio-player" class="block block-rdl-audio first last odd">

      
  
    <div id="rdap">
      <div id="rdap-jplayer"></div>
      <div class="rdap-inner">
        <div class="controls">
          <div class="prev control">
            <i class="icon-step-backward"></i>
          </div>
          <div class="playpause control">
          </div>
          <div class="next control">
            <i class="icon-step-forward"></i>
          </div>
        </div>
        <div class="progress">
          <div class="time time-current"></div>
          <div class="progressbar"><div class="progressbar-active"></div></div>
          <div class="time time-total"></div>
        </div>
        <div class="info">
        </div>
        <div class="buttons">
          <div class="button playlist-button">Playlist<span class="count"></span></div>
          <div class="button livestream-button">Livestream</div>
        </div>
        <div class="playlist">
        </div>
      </div>
    </div>
</div>
  </div>
</div>

  <div id="pagewrapper">
        
<div id="page">
  <div id="page-inner">
  <header class="header" id="header" role="banner">
    <div class="header-inner">
    <div id="header-fade"></div>

          <a href="/" title="Startseite" rel="home" class="header--logo" id="logo"><img src="https://rdl.de/sites/all/themes/zenrdl/logo.png" alt="Startseite" class="header--logo-image" /></a>
    
          <hgroup class="header--name-and-slogan" id="name-and-slogan">
                  <h1 class="header--site-name" id="site-name">
            <a href="/" title="Startseite" class="header--site-link" rel="home"><span>Radio Dreyeckland</span></a>
          </h1>
        
              </hgroup>
    
    
    
      <div class="header--region region region-header">
    <div id="block-menu-block-3" class="block block-menu-block first odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-rdl parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu--has-children menu--leaf first leaf has-children menu-mlid-1255"><a href="/ueber-rdl" title="" class="menu--link">Wir über uns</a></li>
<li class="menu--leaf leaf menu-mlid-676"><a href="/programm" class="menu--link">Programm</a></li>
<li class="menu--leaf leaf menu-mlid-1545"><a href="/sendungen/gruppenradio" title="" class="menu--link">Gruppenradio</a></li>
<li class="menu--leaf leaf menu-mlid-1544"><a href="/vielsprachig" title="" class="menu--link">Multilinguales Radio</a></li>
<li class="menu--leaf leaf menu-mlid-672"><a href="/sendungen" class="menu--link">Sendungen</a></li>
<li class="menu--leaf last leaf menu-mlid-1646"><a href="/kontakt" class="menu--link">Kontakt</a></li>
</ul></div>

</div>
<div id="block-views-exp-rdl-content-section-search" class="block block-views last even">

        <h2 class="block--title block-title">Suche</h2>
    
  <form action="https://rdl.de/suche" method="get" id="views-exposed-form-rdl-content-section-search" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-text-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-text">
 <input placeholder="Suche" type="text" id="edit-text" name="text" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-rdl-content-section" name="" value="Suche" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
  </div>

    <div id="navigation">
              <nav id="main-menu" role="navigation">
          <h2 class="element-invisible">Hauptmenü</h2><ul class="links inline clearfix"><li class="menu-218 first"><a href="/" title="" class="linktitle-startseite">Startseite</a></li>
<li class="menu-1450"><a href="/politik" title="" class="linktitle-politik">Politik</a></li>
<li class="menu-1452"><a href="/kultur" title="" class="linktitle-kultur">Kultur</a></li>
<li class="menu-1451"><a href="/musik" title="" class="linktitle-musik">Musik</a></li>
<li class="menu-628"><a href="/region/freiburg" title="" class="linktitle-freiburg">Freiburg</a></li>
<li class="menu-802"><a href="/region/dreyeckland-und-region" title="" class="linktitle-region">Region</a></li>
<li class="menu-1453"><a href="/region/deutschland" title="" class="linktitle-Überregional">Überregional</a></li>
<li class="menu-803"><a href="/region/europa" title="" class="linktitle-europa">Europa</a></li>
<li class="menu-629"><a href="/region/weltweit" title="" class="linktitle-weltweit">Weltweit</a></li>
<li class="menu-2467 last"><a href="/mediathek" title="" class="linktitle-mediathek">Mediathek</a></li>
</ul>        </nav>
            
    </div>

  </div>
  </header>

  <div id="main">

      <div id="content" class="column" role="main">
        <div class="content-header">
                                        <a id="main-content"></a>
                                <h1 class="page--title title" id="page-title">"Man müsste untersuchen, welche Mechanismen Personen in der Polizei dazu bringen, sich rechts zu radikalisieren"</h1>
                              
                            </div>
        <div class="content-inner">
          


<div class="rdl-flex-container"><div class="rdl-flex-main-wrapper"><div class="rdl-flex-main"><div class="rdl-flex-main_top rdl-flex-region"><div class="panel-pane pane-entity-view pane-node" >
  
        <h2 class="pane-title">&quot;Man müsste untersuchen, welche Mechanismen Personen in der Polizei dazu bringen, sich rechts zu radikalisieren&quot;</h2>
    
  
  <div class="panel-pane-content">
    <article class="node-53557 node node-article view-mode-full clearfix" about="/beitrag/man-m-sste-untersuchen-welche-mechanismen-persobnen-der-polizei-dazu-bringen-sich-rechts-zu" typeof="sioc:Item foaf:Document">

      <header>

      
                  <span property="dc:title" content="&quot;Man müsste untersuchen, welche Mechanismen Personen in der Polizei dazu bringen, sich rechts zu radikalisieren&quot;" class="rdf-meta element-hidden"></span>
          </header>
  
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div id="file-68904" class="file file-image file-image-jpeg">

          <h2 class="element-invisible"><a href="/file/365px-redonioncutjpg">365px-Red_onion_cut.jpg</a></h2>
      
  
  <div class="content">
    <a href="https://rdl.de/sites/default/files/images/2020/09/365px-Red_onion_cut.jpg" title="Vielschichtig wie das Problem der rechten Bedrohung | Lizenz: Public Domain" class="colorbox" data-colorbox-gallery="gallery-file-68904-_KZlMgXn55w"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_big/public/images/2020/09/365px-Red_onion_cut.jpg?itok=a6V04w4w" width="243" height="400" alt="" title="Vielschichtig wie das Problem der rechten Bedrohung" /></a>    <div class="file-meta">
      <div class="field field-name-field-file-image-title-text field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Vielschichtig wie das Problem der rechten Bedrohung</div></div></div><div class="field field-name-field-file-license field-type-list-text field-label-inline clearfix"><div class="field-label">Lizenz:&nbsp;</div><div class="field-items"><div class="field-item even">Public Domain</div></div></div><div class="field field-name-field-file-image-source field-type-text field-label-inline clearfix"><div class="field-label">Quelle:&nbsp;</div><div class="field-items"><div class="field-item even">Foto: Amada44 Wikipedia</div></div></div>    </div>
  </div>

  
</div>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Wie der Teufel das Weihwasser fürchtet der Innenminister eine Untersuchung rechter bzw. rassistischer Tendenzen in der Polizei. Aber immerhin hat Horst Seehofer den Verfassungsschutz mal abfragen lassen, was denn so an einschlägigen Verfahren in den Polizeien des Bundes und der Länder bekannt ist. Reichen nun diese Erkenntnisse? Radio Dreyeckland sprach darüber mit dem Gründer des Instituts für interdisziplinäre Konflikt- und Gewaltforschung der Universität Bielefeld, Prof. Wilhelm Heitmeyer. Außer über die Notwendigkeit einer wissenschaftlichen Untersuchung rechtsradikaler Tendenzen in der Polizei spricht Heitmeyer auch über sein Zwiebelmodel, das erklärt, warum sich die rechte Bedrohung nicht einfach auf ein paar gewaltbereite Gruppen oder Einzelpersonen  eingrenzen lässt.</p>
<p>Von Wilhelm Heitmeyer, Manuela Freiheit und Peter Sitzer erscheint am 12. Oktober auch das Buch "Rechte Bedrohungsallianzen", in dem die Autor*innen u. a. am Beispiel der Ausschreitungen in Chemnitz im August 2018 untersuchen, wie sich innerhalb eines rechten Kontinuums Allianzen herausbilden und wie diese die offene Gesellschaft immer stärker bedrohen.</p></div></div></div>
      
  
  
</article>
  </div>

  
  </div>
</div></div><aside class="rdl-flex-sidebar rdl-flex-region rdl-flex-aside"><div class="panel-pane pane-entity-field pane-node-field-audio" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class='rdl-audio-container mode-full'>
          <div class='rdl-audio-playbutton'>
            <span class='listen'><span class='text'>Anhören</span> · 12:11</span>
            <span class='enqueue'><span class='text'>Playlist</span></span>
            <a href="https://rdl.de/sites/default/files/audio/2020/09/20200929-manmssteunte-w21081.mp3" class="download no-ajax">Download</a>
            
          </div>
          <div class='rdl-audio-meta'> <a href="https://rdl.de/sites/default/files/audio/2020/09/20200929-manmssteunte-w21081.mp3" class="audio" target="_blank" data-duration="731" data-title="&quot;Man müsste untersuchen, welche Mechanismen Personen in der Polizei dazu bringen, sich rechts zu radikalisieren&quot;" data-article-url="/beitrag/man-m-sste-untersuchen-welche-mechanismen-persobnen-der-polizei-dazu-bringen-sich-rechts-zu" data-img-src="https://rdl.de/sites/default/files/styles/thumbnail/public/images/2020/09/365px-Red_onion_cut.jpg?itok=IrREXphw">20200929-manmssteunte-w21081.mp3</a></div>
        </div></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-node-created" >
  
      
  
  <div class="panel-pane-content">
    Dienstag, 29. September 2020 - 15:34  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-series" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendereihe:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/punkt12">punkt12</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-showtime" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-showtime field-type-datetime field-label-inline clearfix"><div class="field-label">Sendedatum:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-09-29T12:05:00+02:00">Dienstag, 29. September 2020 - 12:05</span></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-topics" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-topics field-type-entityreference field-label-inline clearfix"><div class="field-label">Themen:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/politik">Politik</a></div><div class="field-item odd"><a href="/thema/antifaschismus">Antifaschismus</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-region" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-region field-type-entityreference field-label-inline clearfix"><div class="field-label">Region:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/region/deutschland">Deutschland</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-person" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-person field-type-entityreference field-label-inline clearfix"><div class="field-label">Person:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/person/wilhelm-heitmeyer">Wilhelm Heitmeyer</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-tags" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-tags field-type-entityreference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even" rel="dc:subject"><a href="/tag/polizei">Polizei</a></div><div class="field-item odd" rel="dc:subject"><a href="/tag/rechte-der-polizei">Rechte in der Polizei</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-node-more-like-this-panel-pane-1" >
  
        <h2 class="pane-title">Mehr zum Thema</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-node-more-like-this view-id-rdl_node_more_like_this view-display-id-panel_pane_1 view-dom-id-d13ec7303ecf95caf60643d11aea40e7">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/deutsche-zust-nde">Deutsche Zustände</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/autorit-re-versuchungen-entsicherten-zeiten-vortrag-von-wilhelm-heitmeyer">Autoritäre Versuchungen in entsicherten Zeiten&quot; - Vortrag von Wilhelm Heitmeyer</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/amnesty-international-kritisiert-mangelnden-schutz-vor-rassistischer-gewalt-deutschland">Amnesty International kritisiert mangelnden Schutz vor rassistischer Gewalt in Deutschland</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/programmhinweis/das-lesew-tige-kaffeekr-nzchen-0">Das Lesewütige Kaffeekränzchen - Jahrhundertromane</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/wo-gibt-es-demonstrationen-mit-100000-menschen-insbesondere-arbeiterinnen-protestieren">Wo gibt es Demonstrationen mit 100.000 Menschen? Insbesondere ArbeiterInnen protestieren massenhaft gegen belgische Austeritätspolitik.</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-content-upcoming-panel-pane-1 rdl-panestyle rdl-bg rdl-color-green rdl-style-default" >
  
        <h2 class="pane-title">Programmhinweis</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-content-upcoming view-id-rdl_content_upcoming view-display-id-panel_pane_1 view-dom-id-89dca8bf04a3a831091603cc9ed8bcb9">
        
  
  
      <div class="view-content">
      <div class="rdl-slider">    <ul>          <li class="views-row views-row-1">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-53481 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/freiburgerinnen-unsichtbar-die-podcasts" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/freiburgerinnen-unsichtbar-die-podcasts">Freiburger_innen (un)sichtbar? Die Podcasts</a></h2>
            <span property="dc:title" content="Freiburger_innen (un)sichtbar? Die Podcasts" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/freiburgerinnen-unsichtbar-die-podcasts">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2020/09/Plakate%20Kampagne%20%28Un-%29Sichtbarkeiten%20LSBTTIQ%20Freiburg_FINAL_TATIANA-1.jpg?itok=gAebQGcr" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-09-29T20:00:00+02:00">Di, 29.09. 20:00 Uhr</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-09-30T13:00:00+02:00">Mi, 30.09. 13:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Lesbische, schwule, bisexuelle, transidente, nonbinäre, queere Menschen oder auch Regenbogenfamilien sind in Freiburg zunehmend sichtbar. Diskriminierung und Ausgrenzung dieser Menschen sind jedoch immernoch alltäglich – so ist ‚schwul‘ das...</p></div></div></div>    </a>
  
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-2">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-53556 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/freiburgerinnen-unsichtbar-die-podcasts-0" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/freiburgerinnen-unsichtbar-die-podcasts-0">Freiburger_innen (un)sichtbar? Die Podcasts</a></h2>
            <span property="dc:title" content="Freiburger_innen (un)sichtbar? Die Podcasts" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/freiburgerinnen-unsichtbar-die-podcasts-0">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2020/09/Plakate%20Kampagne%20%28Un-%29Sichtbarkeiten%20LSBTTIQ%20Freiburg_FINAL_TATIANA-1_0.jpg?itok=_7MZKT5L" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-09-29T20:00:00+02:00">Di, 29.09. 20:00 Uhr</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-09-30T13:00:00+02:00">Mi, 30.09. 13:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Heute hört ihr die Geschichten von Tatiana, Nic* und Sévérine.</p>
<p>Mehr unter: <a href="http://www.sichtbar-in-freiburg.de">www.sichtbar-in-freiburg.de</a></p>
<p>******</p>
<p>Lesbische, schwule, bisexuelle, transidente, nonbinäre, queere Menschen oder auch Regenbogenfamilien sind in Freiburg zunehmend sichtbar...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/la-radio">La Radio</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-3">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-53334 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/magical-mystery-mix-am-29092020commander" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/magical-mystery-mix-am-29092020commander">Magical Mystery Mix am 29.09.2020_Commander</a></h2>
            <span property="dc:title" content="Magical Mystery Mix am 29.09.2020_Commander" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/magical-mystery-mix-am-29092020commander">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2020/09/Bundesarchiv_Bild_183-T0905-107%2C_Landung_der_Kosmonauten_Bykowski_und_J%C3%A4hn.jpg?itok=3mSdB-Rg" width="190" height="150" alt="Die Kosmonauten Bykowski und Jähn" title="Landung der Kosmonauten Bykowski und Jähn mit der Sojus 29, 1978" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-09-29T22:00:00+02:00">Di, 29.09. 22:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><h3>The Good Commander versus the Bad Commander!<br />Der Magical Mystery Mix im Wettkampf der Systeme!</h3>
<p>Zwar ist es ein wenig ruhig geworden, um den Wettkampf der Gesellschaftssysteme  -  aber oben im Weltraum ist das Thema noch präsent. Die tolldreisten Männer...</p></div></div></div>    </a>
  
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-4">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-53553 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/tagesinfo-von-montag-2oktober-1995" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/tagesinfo-von-montag-2oktober-1995">Tagesinfo von Montag 2.Oktober 1995</a></h2>
            <span property="dc:title" content="Tagesinfo von Montag 2.Oktober 1995" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/tagesinfo-von-montag-2oktober-1995">
  <div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-10-01T10:00:00+02:00">Do, 01.10. 10:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><table cellspacing="0" border="0"><tbody><tr><td height="21" align="left">Mo</td>
<td align="right">02.10.95</td>
<td align="left"> </td>
<td align="left"> </td>
<td align="left">Intro</td>
<td align="left"> </td>
</tr><tr><td height="40" align="left">Mo</td>
<td align="right">02.10.95</td>
<td align="right">1</td>
<td align="left"> </td>
<td bgcolor="#FF3366" align="left">Zur geplanten <strong>Großdemonstration in Düsseldorf </strong>anläßlich der Einheit(z)feiern:Diskussion über linke Protestformen und Kampagnenpolitik mit Mensch vom "Bündnis 3.10."in Düsseldorf.</td>
<td align="left">GB</td>
</tr><tr><td height="40" align="left">Mo</td>
<td align="right">02.10.95</td>
<td align="right">2</td>
<td align="left"> </td>
<td bgcolor="#00FFFF" align="left"><strong>Situationsbericht aus...</strong></td></tr></tbody></table></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/historisches-tagesinfo">Historisches Tagesinfo</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-5">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-53549 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/zum-50-todestag-von-jumi-hendrix" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/zum-50-todestag-von-jumi-hendrix">Zum 50. Todestag von Jumi Hendrix</a></h2>
            <span property="dc:title" content="Zum 50. Todestag von Jumi Hendrix" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/zum-50-todestag-von-jumi-hendrix">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2020/09/Jimi_Hendrix_1967.png?itok=UJn1WpiR" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-10-01T17:00:00+02:00">Do, 01.10. 17:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Am 18.September hat sich der Todestag von Jimi Hendrix zum 50. Mal gejährt. Aus diesem Anlass gibt es eine Sondersendung:  Sie enthält Biografisches sowie FunFacts über Jimi Hendrix, einen Tipp zum neuesten Release Act „Live in Maui“ und natürlich...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/musikmagazin">Musikmagazin</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</aside></div></div>                  </div>
      </div>

      
      
  </div>

  <div id="footer-wrapper">

          <footer id="footer" class="region region-footer">
    <div id="block-menu-menu-footer" class="block block-menu first odd" role="navigation">

      
  <ul class="menu"><li class="menu--leaf first leaf"><a href="/beitrag/impressum" class="menu--link">Impressum</a></li>
<li class="menu--leaf last leaf"><a href="/seite/datenschutzerkl-rung" title="" class="menu--link">Datenschutzerklärung</a></li>
</ul>
</div>
<div id="block-user-login" class="block block-user even" role="form">

        <h2 class="block--title block-title">Benutzeranmeldung</h2>
    
  <form action="/beitrag/man-m-sste-untersuchen-welche-mechanismen-persobnen-der-polizei-dazu-bringen-sich-rechts-zu?destination=node/53557" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Benutzername <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Passwort <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-oSKPvvee95H7UaCRcFL4ZwDeYqL7kMBsa85dmEZ8KJ0" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Anmelden" class="form-submit" /></div><div class="item-list"><ul><li class="first last"><a href="/user/password" title="Ein neues Passwort per E-Mail anfordern.">Neues Passwort anfordern</a></li>
</ul></div></div></form>
</div>
<div id="block-block-2" class="block block-block last odd">

      
  <p><img alt="CC BY NC SA" style="float: left;" class="adaptive-image" typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_sidebar/adaptive-image/public/88x31.png?itok=Sro5WhC6" /> Die Inhalte dieser Website werden unter einer <a href="http://creativecommons.org/licenses/by-nc-sa/2.0/de/legalcode">Creative Commons Namensnennung-Nicht-kommerziell-Weitergabe unter gleichen Bedingungen 2.0 Deutschland</a> Lizenz zur Nutzung angeboten. Beachten Sie: Autoren, Produzenten und Radio Dreyeckland schliessen allerdings von vornherein im Sinne von Nr. 4e und  Nr.7b, Satz 2 der hier verwendeten CCPL den Gebrauch aller Beiträge bzw. Beitragsteile  dieser hier angebotenen Lizenz in sexistischen, antisemitischen, rassistischen wie  rechtspopulistisch oder faschistischen Kontexten ausdrücklich aus.  Über diese Lizenz hinausgehende Erlaubnisse können Sie unter <a href="/beitrag/kontakt-und-anfahrt" rel="morePermissions" title="Kontakt und Anfahrt">www.rdl.de</a> erhalten. Teile der Website haben auch andere Lizenzen.</p>
</div>
  </footer>
  </div>

</div>
</div>

    <script>
document.cookie='adaptive_image='+Math.max(screen.width,screen.height)+'; path=/';</script>
<script src="https://rdl.de/sites/default/files/advagg_js/js__cKk9tjCkdCAyvu8lNdJSSBkVed1CVdjwTfIgu83R1cw__IEFijXt5_pamxLc96v0aytBtCONbyV61ZFPL047UE3I__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
<script src="https://rdl.de/sites/default/files/advagg_js/js__VbfGegDxFrifPQzKOPsbz9gpH5kzqcjyHTopFW-E3y8__2_YVXLA9WxXPPeFIvw0wrFjWkV0HSyqNjrRJRRSnwT4__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
  </div>
</body>
</html>
