<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<![endif]--><meta charset="utf-8" />
<link rel="shortcut icon" href="https://rdl.de/sites/all/themes/zenrdl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Am 03.August jährt sich die Räumung des Kunst, Kultur und Wagenplatz Kommando Rhino zum 10ten mal." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://rdl.de/beitrag/mit-der-r-umung-kommando-rhino-wurde-ein-einzigartiger-ort-zerst-rt" />
<link rel="shortlink" href="https://rdl.de/node/58158" />
<meta property="og:site_name" content="Radio Dreyeckland" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://rdl.de/beitrag/mit-der-r-umung-kommando-rhino-wurde-ein-einzigartiger-ort-zerst-rt" />
<meta property="og:title" content="Mit der Räumung von Kommando Rhino wurde ein einzigartiger Ort zerstört" />
<meta property="og:description" content="Am 03.August jährt sich die Räumung des Kunst, Kultur und Wagenplatz Kommando Rhino zum 10ten mal." />
<meta property="og:updated_time" content="2021-07-28T11:00:44+02:00" />
<meta property="og:image" content="https://rdl.de/sites/default/files/images/2021/07/Unbenannt-2-Kopie-724x1024.jpg" />
<meta property="og:image:url" content="https://rdl.de/sites/default/files/images/2021/07/Unbenannt-2-Kopie-724x1024.jpg" />
<meta property="article:published_time" content="2021-07-28T11:00:14+02:00" />
<meta property="article:modified_time" content="2021-07-28T11:00:44+02:00" />
  <title>Mit der Räumung von Kommando Rhino wurde ein einzigartiger Ort zerstört | Radio Dreyeckland</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/advagg_css/css__RzuOKKFiRpO-FTfdYqydsx-hmApCbLY_M9kN60dvO1A__Ron_ByAfhAgb9RVrXW375OaCI_Wi7275cLn-_KUCMIQ__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.css" media="all" />
  <script src="https://rdl.de/sites/default/files/advagg_js/js__o462xIvJcTydPQBQSqIGbKyyOKoMc_3r_T97VJ_RROY__biWG5XT7nRLn-mLgg0EPYX0DsJZIbsn1oo87tw3xWOM__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-58158 node-type-article section-beitrag page-panels nojs" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
  
  <div id="persistent">  <div class="region region-persistent">
    <div id="block-rdl-audio-rdl-audio-player" class="block block-rdl-audio first last odd">

      
  
    <div id="rdap">
      <div id="rdap-jplayer"></div>
      <div class="rdap-inner">
        <div class="controls">
          <div class="prev control">
            <i class="icon-step-backward"></i>
          </div>
          <div class="playpause control">
          </div>
          <div class="next control">
            <i class="icon-step-forward"></i>
          </div>
        </div>
        <div class="progress">
          <div class="time time-current"></div>
          <div class="progressbar"><div class="progressbar-active"></div></div>
          <div class="time time-total"></div>
        </div>
        <div class="info">
        </div>
        <div class="buttons">
          <div class="button playlist-button">Playlist<span class="count"></span></div>
          <div class="button livestream-button">Livestream</div>
        </div>
        <div class="playlist">
        </div>
      </div>
    </div>
</div>
  </div>
</div>

  <div id="pagewrapper">
        
<div id="page">
  <div id="page-inner">
  <header class="header" id="header" role="banner">
    <div class="header-inner">
    <div id="header-fade"></div>

          <a href="/" title="Startseite" rel="home" class="header--logo" id="logo"><img src="https://rdl.de/sites/all/themes/zenrdl/logo.png" alt="Startseite" class="header--logo-image" /></a>
    
          <hgroup class="header--name-and-slogan" id="name-and-slogan">
                  <h1 class="header--site-name" id="site-name">
            <a href="/" title="Startseite" class="header--site-link" rel="home"><span>Radio Dreyeckland</span></a>
          </h1>
        
              </hgroup>
    
    
    
      <div class="header--region region region-header">
    <div id="block-menu-block-3" class="block block-menu-block first odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-rdl parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu--has-children menu--leaf first leaf has-children menu-mlid-1255"><a href="/ueber-rdl" title="" class="menu--link">Wir über uns</a></li>
<li class="menu--leaf leaf menu-mlid-676"><a href="/programm" class="menu--link">Programm</a></li>
<li class="menu--leaf leaf menu-mlid-1545"><a href="/sendungen/gruppenradio" title="" class="menu--link">Gruppenradio</a></li>
<li class="menu--leaf leaf menu-mlid-1544"><a href="/vielsprachig" title="" class="menu--link">Multilinguales Radio</a></li>
<li class="menu--has-children menu--leaf leaf has-children menu-mlid-672"><a href="/sendungen" class="menu--link">Sendungen</a></li>
<li class="menu--leaf last leaf menu-mlid-1646"><a href="/kontakt" class="menu--link">Kontakt</a></li>
</ul></div>

</div>
<div id="block-views-exp-rdl-content-section-search" class="block block-views last even">

        <h2 class="block--title block-title">Suche</h2>
    
  <form action="https://rdl.de/suche" method="get" id="views-exposed-form-rdl-content-section-search" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-text-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-text">
 <input placeholder="Suche" type="text" id="edit-text" name="text" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-rdl-content-section" name="" value="Suche" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
  </div>

    <div id="navigation">
              <nav id="main-menu" role="navigation">
          <h2 class="element-invisible">Hauptmenü</h2><ul class="links inline clearfix"><li class="menu-218 first"><a href="/" title="" class="linktitle-startseite">Startseite</a></li>
<li class="menu-1450"><a href="/politik" title="" class="linktitle-politik">Politik</a></li>
<li class="menu-1452"><a href="/kultur" title="" class="linktitle-kultur">Kultur</a></li>
<li class="menu-1451"><a href="/musik" title="" class="linktitle-musik">Musik</a></li>
<li class="menu-628"><a href="/region/freiburg" title="" class="linktitle-freiburg">Freiburg</a></li>
<li class="menu-802"><a href="/region/dreyeckland-und-region" title="" class="linktitle-region">Region</a></li>
<li class="menu-1453"><a href="/region/deutschland" title="" class="linktitle-Überregional">Überregional</a></li>
<li class="menu-803"><a href="/region/europa" title="" class="linktitle-europa">Europa</a></li>
<li class="menu-629"><a href="/region/weltweit" title="" class="linktitle-weltweit">Weltweit</a></li>
<li class="menu-2467 last"><a href="/mediathek" title="" class="linktitle-mediathek">Mediathek</a></li>
</ul>        </nav>
            
    </div>

  </div>
  </header>

  <div id="main">

      <div id="content" class="column" role="main">
        <div class="content-header">
                                        <a id="main-content"></a>
                                <h1 class="page--title title" id="page-title"><span class="supertitle">Kunst, Kultur und Traenengastage vom 03. bis 07.August</span><span class="supertitle-delimiter">: </span>Mit der Räumung von Kommando Rhino wurde ein einzigartiger Ort zerstört</h1>
                              
                            </div>
        <div class="content-inner">
          


<div class="rdl-flex-container"><div class="rdl-flex-main-wrapper"><div class="rdl-flex-main"><div class="rdl-flex-main_top rdl-flex-region"><div class="panel-pane pane-entity-view pane-node" >
  
        <h2 class="pane-title">Mit der Räumung von Kommando Rhino wurde ein einzigartiger Ort zerstört</h2>
    
  
  <div class="panel-pane-content">
    <article class="node-58158 node node-article view-mode-full clearfix" about="/beitrag/mit-der-r-umung-kommando-rhino-wurde-ein-einzigartiger-ort-zerst-rt" typeof="sioc:Item foaf:Document">

      <header>

      
                  <span property="dc:title" content="Mit der Räumung von Kommando Rhino wurde ein einzigartiger Ort zerstört" class="rdf-meta element-hidden"></span>
          </header>
  
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div id="file-77340" class="file file-image file-image-jpeg">

          <h2 class="element-invisible"><a href="/file/kunstkulturtraenengasjpg">KunstKulturTraenengas.jpg</a></h2>
      
  
  <div class="content">
    <a href="https://rdl.de/sites/default/files/images/2021/07/Unbenannt-2-Kopie-724x1024.jpg" title=" | Lizenz: Keine (all rights reserved)" class="colorbox" data-colorbox-gallery="gallery-file-77340-CJjld1K5c24"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_big/public/images/2021/07/Unbenannt-2-Kopie-724x1024.jpg?itok=qUuRGEbM" width="283" height="400" alt="" title="" /></a>    <div class="file-meta">
      <div class="field field-name-field-file-license field-type-list-text field-label-inline clearfix"><div class="field-label">Lizenz:&nbsp;</div><div class="field-items"><div class="field-item even">Keine (all rights reserved)</div></div></div><div class="field field-name-field-file-image-source field-type-text field-label-inline clearfix"><div class="field-label">Quelle:&nbsp;</div><div class="field-items"><div class="field-item even">https://kunstkulturtraenengas.noblogs.org/</div></div></div>    </div>
  </div>

  
</div>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Am 03.August jährt sich die Räumung des Kunst, Kultur und Wagenplatz Kommando Rhino zum 10ten mal.</p>
<p>Anlässlich diesem traurigen Jubiläum wird von zu den Kunst, Kultur und Tränengastagen aufgerufen. Wir haben uns mit zwei ehmaligen Bewohner*Innen von Kommando Rhino und Mitveranstalter*Innen dieser Tage getroffen und uns über die Entstehung, das besondere an dem Ort und die Räumung unterhalten.<span class="rdl-audio-playbutton-inline"><a href="https://rdl.de/sites/default/files/audio/2021/07/20210728-mitderrumung-w24897.mp3" class="audio">8:05</a></span></p>
<p>Im zweiten Teil des Gesprächs geht es dann um die Kunst, Kultur und Tränengastage. Was wird uns da erwarten? Was ist ein Zombiewalk? Wie wird die diesjährige Love or Hate Parade? <span class="rdl-audio-playbutton-inline"><a href="https://rdl.de/sites/default/files/audio/2021/07/20210728-mitderrumung-w24896.mp3" class="audio">6:45</a></span></p>
<p>Mehr Infos und das gesammte Programm zu den Kunst- und Kultur-Tagen vom 03. bis 07.August findet ihr unter<a href="https://kunstkulturtraenengas.noblogs.org/"> https://kunstkulturtraenengas.noblogs.org/</a></p></div></div></div>
      
  
  
</article>
  </div>

  
  </div>
</div></div><aside class="rdl-flex-sidebar rdl-flex-region rdl-flex-aside"><div class="panel-pane pane-entity-field pane-node-field-audio" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class='rdl-audio-container mode-full rdl-audio-multiple'>
          <div class='rdl-audio-playbutton'>
            <span class='listen'><span class='text'>Anhören</span> · 6:45 (2 Tracks)</span>
            <span class='enqueue'><span class='text'>Playlist</span></span>
            <span class="download">Download (2 Dateien)</span>
            
          </div>
          <div class='rdl-audio-meta'> <a href="https://rdl.de/sites/default/files/audio/2021/07/20210728-mitderrumung-w24896.mp3" class="audio" target="_blank" data-index="(1/2)" data-duration="405" data-title="Mit der Räumung von Kommando Rhino wurde ein einzigartiger Ort zerstört" data-article-url="/beitrag/mit-der-r-umung-kommando-rhino-wurde-ein-einzigartiger-ort-zerst-rt" data-supertitle="Kunst, Kultur und Traenengastage vom 03. bis 07.August" data-img-src="https://rdl.de/sites/default/files/styles/thumbnail/public/images/2021/07/Unbenannt-2-Kopie-724x1024.jpg?itok=FQRRhBNF">20210728-mitderrumung-w24896.mp3</a><br><a href="https://rdl.de/sites/default/files/audio/2021/07/20210728-mitderrumung-w24897.mp3" class="audio" target="_blank" data-index="(2/2)" data-duration="485" data-title="Mit der Räumung von Kommando Rhino wurde ein einzigartiger Ort zerstört" data-article-url="/beitrag/mit-der-r-umung-kommando-rhino-wurde-ein-einzigartiger-ort-zerst-rt" data-supertitle="Kunst, Kultur und Traenengastage vom 03. bis 07.August" data-img-src="https://rdl.de/sites/default/files/styles/thumbnail/public/images/2021/07/Unbenannt-2-Kopie-724x1024.jpg?itok=FQRRhBNF">20210728-mitderrumung-w24897.mp3</a></div>
        </div></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-node-created" >
  
      
  
  <div class="panel-pane-content">
    Mittwoch, 28. Juli 2021 - 11:00  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-series" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendereihe:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/morgenradio">Morgenradio</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-showtime" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-showtime field-type-datetime field-label-inline clearfix"><div class="field-label">Sendedatum:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-07-28T08:44:00+02:00">Mittwoch, 28. Juli 2021 - 8:44</span></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-topics" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-topics field-type-entityreference field-label-inline clearfix"><div class="field-label">Themen:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/politik">Politik</a></div><div class="field-item odd"><a href="/thema/zeitgeschichte">Zeitgeschichte</a></div><div class="field-item even"><a href="/thema/recht-auf-stadt">Recht auf Stadt</a></div><div class="field-item odd"><a href="/thema/selbstorganisation">Selbstorganisation</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-region" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-region field-type-entityreference field-label-inline clearfix"><div class="field-label">Region:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/region/freiburg">Freiburg</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-tags" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-tags field-type-entityreference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even" rel="dc:subject"><a href="/tag/alternative-kultur">Alternative Kultur</a></div><div class="field-item odd" rel="dc:subject"><a href="/tag/kunst">Kunst</a></div><div class="field-item even" rel="dc:subject"><a href="/tag/vauban">Vauban</a></div><div class="field-item odd" rel="dc:subject"><a href="/tag/wagenplatz">Wagenplatz</a></div><div class="field-item even" rel="dc:subject"><a href="/tag/rhino">Rhino</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-node-more-like-this-panel-pane-1" >
  
        <h2 class="pane-title">Mehr zum Thema</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-node-more-like-this view-id-rdl_node_more_like_this view-display-id-panel_pane_1 view-dom-id-5000979e89ae60edccf62bf18098ffbd">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/antir%C3%A4umungsdemo-von-kommando-rhino-ein-r%C3%BCckblick">Antiräumungsdemo von Kommando Rhino - ein Rückblick</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/das-wagenplatzkollektiv-kommando-rhino-muss-bis-ende-juli-das-m1-gel%C3%A4nde-verlassen-zur">Das Wagenplatzkollektiv &quot;Kommando Rhino&quot; muss bis Ende Juli das M1-Gelände verlassen - Zur aktuellen Situation</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/mora-vom-11-05-2010">Mora vom 11-05-2010</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/freiburg-r%C3%A4umung-von-kommando-rhino-und-die-tage-der-repression">Freiburg: Räumung von Kommando Rhino und die Tage der Repression</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/rhino-nachrichten-repression-und-propaganda-freiburg">Rhino Nachrichten - Repression und Propaganda in Freiburg</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-content-upcoming-panel-pane-1 rdl-panestyle rdl-bg rdl-color-green rdl-style-default" >
  
        <h2 class="pane-title">Programmhinweis</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-content-upcoming view-id-rdl_content_upcoming view-display-id-panel_pane_1 view-dom-id-043dc5fe51ed3e5494d720dd24cfaaf0">
        
  
  
      <div class="view-content">
      <div class="rdl-slider">    <ul>          <li class="views-row views-row-1">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-58160 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/assistierter-suizid-f-r-psychisch-erkrankte-ein-gespr-ch-mit-herrn-dr-b-hning-im" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/assistierter-suizid-f-r-psychisch-erkrankte-ein-gespr-ch-mit-herrn-dr-b-hning-im">&quot;Assistierter Suizid für psychisch Erkrankte&quot; ein Gespräch mit Herrn Dr. Böhning im Arbeitsweltradio </a></h2>
            <span property="dc:title" content="&quot;Assistierter Suizid für psychisch Erkrankte&quot; ein Gespräch mit Herrn Dr. Böhning im Arbeitsweltradio " class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/assistierter-suizid-f-r-psychisch-erkrankte-ein-gespr-ch-mit-herrn-dr-b-hning-im">
  <div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-07-28T19:00:00+02:00">Mi, 28.07. 19:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Heute Abend in der Arbeitsweltradiosendung von 19h - 20h und am Donnerstag in der Wiederholungssendung von 11h - 12h ist Herr Dr. Böhning zu Gast.</p>
<p>Thema ist das von ihm herausgegebene Buch "Assistierter Suizid für psychisch Erkrankte" aus dem Hogrefe...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/arbeitsweltradio">Arbeitsweltradio</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-2">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-58083 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/lit-my-fire-das-literaturmagazin-die-fremde" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/lit-my-fire-das-literaturmagazin-die-fremde">Lit My Fire | Das Literaturmagazin | &quot;Die Fremde&quot;</a></h2>
            <span property="dc:title" content="Lit My Fire | Das Literaturmagazin | &quot;Die Fremde&quot;" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/lit-my-fire-das-literaturmagazin-die-fremde">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2021/07/ARTK_CT0_9783552072008_0001.jpg?itok=TjhPiPX5" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-07-28T20:00:00+02:00">Mi, 28.07. 20:00 Uhr</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-07-29T13:00:00+02:00">Do, 29.07. 13:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Fremd zwischen Italien und den USA, fremd in der eigenen Familie, sich innerlich manches Mal fremd. <strong>Claudia Durastanti</strong> nähert sich ihrer Lebensgeschichte in ihrem autobiografischen Roman <em><strong>Die Fremde</strong></em> erzählend, essayhaft mit analytischer wie poetischer...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/lit-my-fire">Lit My Fire</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-3">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-58139 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/friederike-bernhardtbeyond" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/friederike-bernhardtbeyond">Friederike Bernhardt/Beyond</a></h2>
            <span property="dc:title" content="Friederike Bernhardt/Beyond" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/friederike-bernhardtbeyond">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2021/07/Bernhardt%20Pic%20by%20Kat%20Kaufmann.jpg?itok=aLFJfagC" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-07-29T17:00:00+02:00">Do, 29.07. 17:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Das Projekt Beyond w/ Bernhardt. feat. The Micronaut &amp; Meuroer Mandolinenorchester vereint musikalisch wie lebensweltlich unterschiedlichste Einflüsse in einem gemeinsamen Gebilde, das im Verlauf des letzten Jahres erwuchs. Junger...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/musikmagazin">Musikmagazin</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-4">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-57567 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/das-magazin-im-juli-2021" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/das-magazin-im-juli-2021">Das Magazin im Juli 2021</a></h2>
            <span property="dc:title" content="Das Magazin im Juli 2021" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/das-magazin-im-juli-2021">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2019/08/Schwule_Welle_Das_Magazin_Logo.jpg?itok=PmdNp5HH" width="190" height="150" alt="Schwule Welle - Das Magazin Logo" title="Schwule Welle - Das Magazin Logo" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-07-29T19:30:00+02:00">Do, 29.07. 19:30 Uhr</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-07-30T13:30:00+02:00">Fr, 30.07. 13:30 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Judith Caspari und Milan van Waardenburg / CSD Freiburg / Oberbürgermeister Martin Horn / Nico Alesi / die Netflix-Serie "Young Royals" / Julian Wejwar - außerdem erinnern wir an Dr. Alfred Biolek</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/schwule-welle">Schwule Welle</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-5">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-58151 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/meet-beat-am-samstag-31-juli-2021-20-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/meet-beat-am-samstag-31-juli-2021-20-uhr">Meet The Beat am Samstag, 31. Juli 2021, 20 Uhr</a></h2>
            <span property="dc:title" content="Meet The Beat am Samstag, 31. Juli 2021, 20 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/meet-beat-am-samstag-31-juli-2021-20-uhr">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2021/07/MTB%207.1961.jpg?itok=PFWJFbFd" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-07-31T20:00:00+02:00">Sa, 31.07. 20:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Meet The Teen Beat </strong>- die monatliche kompakte Übersicht über die britische Musikszene vor genau 60 Jahren mit den besten Platten aus den Charts, interessanten Neuerscheinungen und jeder Menge selten gespielter Raritäten. Im <strong>Juli 1961  </strong>kam mit John...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/meet-beat">Meet The Beat</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</aside></div></div>                  </div>
      </div>

      
      
  </div>

  <div id="footer-wrapper">

          <footer id="footer" class="region region-footer">
    <div id="block-menu-menu-footer" class="block block-menu first odd" role="navigation">

      
  <ul class="menu"><li class="menu--leaf first leaf"><a href="/beitrag/impressum" class="menu--link">Impressum</a></li>
<li class="menu--leaf last leaf"><a href="/seite/datenschutzerkl-rung" title="" class="menu--link">Datenschutzerklärung</a></li>
</ul>
</div>
<div id="block-user-login" class="block block-user even" role="form">

        <h2 class="block--title block-title">Benutzeranmeldung</h2>
    
  <form action="/beitrag/mit-der-r-umung-kommando-rhino-wurde-ein-einzigartiger-ort-zerst-rt?destination=node/58158" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Benutzername <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Passwort <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-nUE_gujtHkBGs2HwJgT9AGYzYZT34xP53vVKcNs2CgI" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Anmelden" class="form-submit" /></div><div class="item-list"><ul><li class="first last"><a href="/user/password" title="Ein neues Passwort per E-Mail anfordern.">Neues Passwort anfordern</a></li>
</ul></div></div></form>
</div>
<div id="block-block-2" class="block block-block last odd">

      
  <p><img alt="CC BY NC SA" style="float: left;" class="adaptive-image" typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_sidebar/adaptive-image/public/88x31.png?itok=Sro5WhC6" /> Die Inhalte dieser Website werden unter einer <a href="http://creativecommons.org/licenses/by-nc-sa/2.0/de/legalcode">Creative Commons Namensnennung-Nicht-kommerziell-Weitergabe unter gleichen Bedingungen 2.0 Deutschland</a> Lizenz zur Nutzung angeboten. Beachten Sie: Autoren, Produzenten und Radio Dreyeckland schliessen allerdings von vornherein im Sinne von Nr. 4e und  Nr.7b, Satz 2 der hier verwendeten CCPL den Gebrauch aller Beiträge bzw. Beitragsteile  dieser hier angebotenen Lizenz in sexistischen, antisemitischen, rassistischen wie  rechtspopulistisch oder faschistischen Kontexten ausdrücklich aus.  Über diese Lizenz hinausgehende Erlaubnisse können Sie unter <a href="/beitrag/kontakt-und-anfahrt" rel="morePermissions" title="Kontakt und Anfahrt">www.rdl.de</a> erhalten. Teile der Website haben auch andere Lizenzen.</p>
</div>
  </footer>
  </div>

</div>
</div>

    <script>
document.cookie='adaptive_image='+Math.max(screen.width,screen.height)+'; path=/';</script>
<script src="https://rdl.de/sites/default/files/advagg_js/js__cKk9tjCkdCAyvu8lNdJSSBkVed1CVdjwTfIgu83R1cw__IEFijXt5_pamxLc96v0aytBtCONbyV61ZFPL047UE3I__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
<script src="https://rdl.de/sites/default/files/advagg_js/js__VbfGegDxFrifPQzKOPsbz9gpH5kzqcjyHTopFW-E3y8__2_YVXLA9WxXPPeFIvw0wrFjWkV0HSyqNjrRJRRSnwT4__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
  </div>
</body>
</html>
