<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<![endif]--><meta charset="utf-8" />
<link rel="shortcut icon" href="https://rdl.de/sites/all/themes/zenrdl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Die große Koalition in Österreich hat am gestrigen Montag ihr neues Regierungsprogramm vorgestellt." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://rdl.de/beitrag/neues-regierungsprogramm-sterreich-vorgestellt" />
<link rel="shortlink" href="https://rdl.de/node/33921" />
<meta property="og:site_name" content="Radio Dreyeckland" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://rdl.de/beitrag/neues-regierungsprogramm-sterreich-vorgestellt" />
<meta property="og:title" content="Neues Regierungsprogramm in Österreich vorgestellt" />
<meta property="og:description" content="Die große Koalition in Österreich hat am gestrigen Montag ihr neues Regierungsprogramm vorgestellt." />
<meta property="og:updated_time" content="2017-01-31T10:28:41+01:00" />
<meta property="article:published_time" content="2017-01-31T10:28:41+01:00" />
<meta property="article:modified_time" content="2017-01-31T10:28:41+01:00" />
  <title>Neues Regierungsprogramm in Österreich vorgestellt | Radio Dreyeckland</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/css/css_mubttuJ1-W4Y6dSB29CUZNMHIGz37ZYxfUCctWUtnxs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/css/css_KCnBMOB69UhpkxgbF4-Rp1QuCC5ma-CSQSmvB1LjEUY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/css/css_YcoVF2fEDOhsEzsvSMoy333jjUjnht5o9z694pvTZSE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/css/css_N7w6UffIIqgi431btgRwOvqWnlfBQx0F8cESZ2RNQdY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/css/css_lVrLB9pqLTPQsbzDR0YCApcZIxd_IM53juUo1yzCiE0.css" media="all" />
  <script>document.cookie = 'adaptive_image=' + Math.max(screen.width, screen.height) + '; path=/';</script>
<script src="https://rdl.de/sites/default/files/js/js_atnjjPA7RNq83LTJ2W5lUY6nv5-U1PDhQV7z_LWWQNs.js"></script>
<script src="https://rdl.de/sites/default/files/js/js_Yyre3QDYjIn-qcPsZD8dWHNGRxm5BosavMmiP0hlTEI.js"></script>
<script src="https://rdl.de/sites/default/files/js/js_sRYZ1XNAHGVkM0aSP533kYb499f0nlJ7zMx5jXuj5VQ.js"></script>
<script src="https://rdl.de/sites/default/files/js/js_lStb6-A3-5FIm7Ti-wQDIgJnzcIonAUxg9ysjGhPxyc.js"></script>
<script src="https://rdl.de/sites/default/files/js/js_S-H2PEY36bwO1qNYE3A59rR0_bL6CCMf3fkMODKxEnk.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-33921 node-type-article section-beitrag page-panels nojs" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
  
  <div id="persistent">  <div class="region region-persistent">
    <div id="block-rdl-audio-rdl-audio-player" class="block block-rdl-audio first last odd">

      
  
    <div id="rdap">
      <div id="rdap-jplayer"></div>
      <div class="rdap-inner">
        <div class="controls">
          <div class="prev control">
            <i class="icon-step-backward"></i>
          </div>
          <div class="playpause control">
          </div>
          <div class="next control">
            <i class="icon-step-forward"></i>
          </div>
        </div>
        <div class="progress">
          <div class="time time-current"></div>
          <div class="progressbar"><div class="progressbar-active"></div></div>
          <div class="time time-total"></div>
        </div>
        <div class="info">
        </div>
        <div class="buttons">
          <div class="button playlist-button">Playlist<span class="count"></span></div>
          <div class="button livestream-button">Livestream</div>
        </div>
        <div class="playlist">
        </div>
      </div>
    </div>
</div>
  </div>
</div>
  
  <div id="pagewrapper">
        
<div id="page">
  <div id="page-inner">
  <header class="header" id="header" role="banner">
    <div class="header-inner">
    <div id="header-fade"></div>

          <a href="/" title="Startseite" rel="home" class="header--logo" id="logo"><img src="https://rdl.de/sites/all/themes/zenrdl/logo.png" alt="Startseite" class="header--logo-image" /></a>
    
          <hgroup class="header--name-and-slogan" id="name-and-slogan">
                  <h1 class="header--site-name" id="site-name">
            <a href="/" title="Startseite" class="header--site-link" rel="home"><span>Radio Dreyeckland</span></a>
          </h1>
        
              </hgroup>
    
    
    
      <div class="header--region region region-header">
    <div id="block-menu-block-3" class="block block-menu-block first odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-rdl parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu--has-children menu--leaf first leaf has-children menu-mlid-1255"><a href="/ueber-rdl" title="" class="menu--link">Wir über uns</a></li>
<li class="menu--leaf leaf menu-mlid-676"><a href="/programm" class="menu--link">Programm</a></li>
<li class="menu--leaf leaf menu-mlid-1545"><a href="/sendungen/gruppenradio" title="" class="menu--link">Gruppenradio</a></li>
<li class="menu--leaf leaf menu-mlid-1544"><a href="/vielsprachig" title="" class="menu--link">Multilinguales Radio</a></li>
<li class="menu--leaf leaf menu-mlid-672"><a href="/sendungen" class="menu--link">Sendungen</a></li>
<li class="menu--leaf last leaf menu-mlid-1646"><a href="/beitrag/kontakt" class="menu--link">Kontakt</a></li>
</ul></div>

</div>
<div id="block-views-exp-rdl-content-section-search" class="block block-views last even">

        <h2 class="block--title block-title">Suche</h2>
    
  <form action="https://rdl.de/suche" method="get" id="views-exposed-form-rdl-content-section-search" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-text-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-text">
 <input placeholder="Suche" type="text" id="edit-text" name="text" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-rdl-content-section" name="" value="Suche" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
  </div>

    <div id="navigation">
              <nav id="main-menu" role="navigation">
          <h2 class="element-invisible">Hauptmenü</h2><ul class="links inline clearfix"><li class="menu-218 first"><a href="/" title="" class="linktitle-startseite">Startseite</a></li>
<li class="menu-1450"><a href="/politik" title="" class="linktitle-politik">Politik</a></li>
<li class="menu-1452"><a href="/kultur" title="" class="linktitle-kultur">Kultur</a></li>
<li class="menu-1451"><a href="/musik" title="" class="linktitle-musik">Musik</a></li>
<li class="menu-628"><a href="/region/freiburg" title="" class="linktitle-freiburg">Freiburg</a></li>
<li class="menu-802"><a href="/region/dreyeckland-und-region" title="" class="linktitle-region">Region</a></li>
<li class="menu-1453"><a href="/region/deutschland" title="" class="linktitle-Überregional">Überregional</a></li>
<li class="menu-803"><a href="/region/europa" title="" class="linktitle-europa">Europa</a></li>
<li class="menu-629"><a href="/region/weltweit" title="" class="linktitle-weltweit">Weltweit</a></li>
<li class="menu-2467 last"><a href="/mediathek" title="" class="linktitle-mediathek">Mediathek</a></li>
</ul>        </nav>
            
    </div>

  </div>
  </header>

  <div id="main">

      <div id="content" class="column" role="main">
        <div class="content-header">
                                        <a id="main-content"></a>
                                <h1 class="page--title title" id="page-title">Neues Regierungsprogramm in Österreich vorgestellt</h1>
                              
                            </div>
        <div class="content-inner">
          


<div class="rdl-flex-container"><div class="rdl-flex-header"><div class="rdl-flex-header_top rdl-flex-region"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"></div></div></div></div></div><div class="rdl-flex-main-wrapper"><div class="rdl-flex-main"><div class="rdl-flex-main_top rdl-flex-region"><div class="panel-pane pane-entity-view pane-node" >
  
        <h2 class="pane-title">Neues Regierungsprogramm in Österreich vorgestellt</h2>
    
  
  <div class="panel-pane-content">
    <article class="node-33921 node node-article view-mode-full clearfix" about="/beitrag/neues-regierungsprogramm-sterreich-vorgestellt" typeof="sioc:Item foaf:Document">

      <header>

      
                  <span property="dc:title" content="Neues Regierungsprogramm in Österreich vorgestellt" class="rdf-meta element-hidden"></span>
          </header>
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Die große Koalition in Österreich hat am gestrigen Montag ihr neues Regierungsprogramm vorgestellt. Kanzler Christian Kern von der SPÖ und sein Vize Reinhold Mitterlehner (ÖVP) präsentierten das Papier nach fünf Tagen langer Verhandlungen der Presse.  Zuvor war es wiederholt zu Streitigkeiten zwischen den Koalitionspartnern gekommen. Das Programm soll jetzt die Arbeit für die nächsten eineinhalb Jahre bis zur Wahl vorgeben.</p>
<p>Inhaltlich geht die Koalition einen deutlichen Schritt nach rechts und damit auf die anhaltend starke rechtspopulistische FPÖ zu. So sollen ein Verbot der  Vollverschleierung und ein verpflichtendes Integrationsjahr eingeführt werden . Insgesamt setzt man in den Bereichen Sicherheit und Integration viel mehr auf Sanktionen. Zusätzlich zur verstärkten Videoüberwachung soll auch die Fußfessel für sogenannte Gefährder eingeführt werden, während die Grenzkontrollen – auch durch Beförderungsunternehmen – ausgebaut werden.</p>
<p>Bei der Arbeitsmarktpolitik vereinbarte die Koalition einerseits, bei den Themen Mindestlohn und Arbeitszeitflexibilisierung den Sozialpartnern noch eine weitere Chance zur Einigung zu geben. Innerhalb von fünf Monaten soll eine Neuregelung stehen, die ansonsten gesetzlich eingeführt werden soll. Ziel ist ein Mindestlohn von 1500 Euro. Gleichzeitig wurde aber auch der Kündigungsschutz von über-50-jährigen gelockert und die Verfügbarkeit von Arbeitslosen von 16 auf 20 Stunden pro Woche angehoben. Der Zuzug von EU-AusländerInnen auf den Arbeitsmarkt soll begrenzt werden.</p>
<p>Die Streitigkeiten und der Rechtsruck, den das neue Programm teilweise darstellt, offenbaren ein grundlegendes Problem der großen Koalition: Nach wie vor ist die FPÖ in den meisten Umfragen die stärkste Partei. Und selbst wenn die SPÖ mit dem neuen Kanzler Kern bei den nächsten Wahlen gewinnen sollte, wäre die Koalition mit der FPÖ eine Zerreißprobe für die Partei. So bleiben die beiden ehemaligen Volksparteien weiter aufeinander angewiesen.</p></div></div></div>
      
  
  
</article>
  </div>

  
  </div>
</div></div><aside class="rdl-flex-sidebar rdl-flex-region rdl-flex-aside"><div class="panel-pane pane-node-created" >
  
      
  
  <div class="panel-pane-content">
    Dienstag, 31. Januar 2017 - 10:28  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-series" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendereihe:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/focus-europa">Focus Europa</a></div><div class="field-item odd"><a href="/sendung/news-comments">News &amp; Comments</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-showtime" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-showtime field-type-datetime field-label-inline clearfix"><div class="field-label">Sendedatum:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-01-31T09:30:00+01:00">Dienstag, 31. Januar 2017 - 9:30</span></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-topics" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-topics field-type-entityreference field-label-inline clearfix"><div class="field-label">Themen:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/politik">Politik</a></div><div class="field-item odd"><a href="/thema/wirtschaft-soziales">Wirtschaft &amp; Soziales</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-region" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-region field-type-entityreference field-label-inline clearfix"><div class="field-label">Region:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/region/%C3%B6sterreich">Österreich</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-person" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-person field-type-entityreference field-label-inline clearfix"><div class="field-label">Person:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/person/christian-kern">Christian Kern</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-tags" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-tags field-type-entityreference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even" rel="dc:subject"><a href="/tag/gro-e-koalition">Große Koalition</a></div><div class="field-item odd" rel="dc:subject"><a href="/tag/integration">Integration</a></div><div class="field-item even" rel="dc:subject"><a href="/tag/sp">SPÖ</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-node-more-like-this-panel-pane-1" >
  
        <h2 class="pane-title">Mehr zum Thema</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-node-more-like-this view-id-rdl_node_more_like_this view-display-id-panel_pane_1 view-dom-id-875b1754a75918f634aea37a31a5601b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/sowohl-getriebene-als-auch-treibende-zur-rolle-der-sp-im-sterreichischen-rechtsruck">Sowohl Getriebene als auch Treibende - Zur Rolle der SPÖ im österreichischen Rechtsruck</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/viktor-orb-n-wettert-gegen-fl-chtlinge">Viktor Orbán wettert gegen Flüchtlinge</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/mit-rassismus-zum-erfolg-die-fp-und-die-sterreichische-politik">Mit Rassismus zum Erfolg: die FPÖ und die österreichische Politik</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/fp-wird-zur-zweits-rksten-fraktion-im-ober-sterreichischen-landesparlament">FPÖ wird zur zweitsärksten Fraktion im oberösterreichischen Landesparlament</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/focus-europa-nachrichten-vom-freitag-den-13-dezember-930-uhr">Focus Europa Nachrichten vom Freitag, den 13. Dezember - 9:30 Uhr</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-content-upcoming-panel-pane-1 rdl-panestyle rdl-bg rdl-color-green rdl-style-default" >
  
        <h2 class="pane-title">Programmhinweis</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-content-upcoming view-id-rdl_content_upcoming view-display-id-panel_pane_1 view-dom-id-a27956e65e81b0bebd2e644774957afe">
        
  
  
      <div class="view-content">
      <div class="rdl-slider">    <ul>          <li class="views-row views-row-1">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-33846 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/der-magical-mystery-mix-am-di-31-januar-2017" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/der-magical-mystery-mix-am-di-31-januar-2017">Der Magical Mystery Mix am Di. 31. Januar 2017</a></h2>
            <span property="dc:title" content="Der Magical Mystery Mix am Di. 31. Januar 2017" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/der-magical-mystery-mix-am-di-31-januar-2017">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2017/01/Haschisch-wikimedia.jpeg?itok=jbLT4Wks" width="190" height="150" alt="Alte Anzeige zu Haschisch" title="Tagblatt der Stadt St. Gallen, Nr. 117, 20. Mai 1893" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-01-31T22:00:00+01:00">Di, 31.01. 22:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><h3>Surabaya GOLD</h3>
<h4>Haschisch-Geschichten von Bernd Cailloux</h4>
<p>"Abseits gängiger Kifferklischees werfen Bernd Cailloux' sanfte Satiren ungewohnte Schlaglichter auf die jugendgefährdende Welt des Haschischs - von der Frühzeit ahnungsloser deutscher Zöllner...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/magical-mystery-mix">Magical Mystery Mix</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-2">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-33915 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/eurotopia-warming-viola-hasselberg-und-jonas-g-rtz-ber-eurotopia-und-das-europ-ische" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/eurotopia-warming-viola-hasselberg-und-jonas-g-rtz-ber-eurotopia-und-das-europ-ische">Eurotopia - Warming up: Viola Hasselberg und Jonas Görtz über Eurotopia und das &quot;Europäische Hinterzimmer&quot;</a></h2>
            <span property="dc:title" content="Eurotopia - Warming up: Viola Hasselberg und Jonas Görtz über Eurotopia und das &quot;Europäische Hinterzimmer&quot;" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/eurotopia-warming-viola-hasselberg-und-jonas-g-rtz-ber-eurotopia-und-das-europ-ische">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2017/01/7964_0_gross_Affeweb.jpg?itok=MADriyhJ" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-02-01T21:00:00+01:00">Mi, 01.02. 21:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Wie kann man Europa erzählen, demaskieren, zertrümmern, um es wieder neu zusammenzusetzen? Kann Europa angesichts seines aktuellen politischen Versagens, ökonomischer Stagnation und seiner Verwicklung in uns immer weiter einholende Kriege zu einem...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/eurotopia">Eurotopia</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-3">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-33664 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/gayaway-das-rosarote-l-ndermagazin-usa" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/gayaway-das-rosarote-l-ndermagazin-usa">GayAway – Das rosarote Ländermagazin: USA</a></h2>
            <span property="dc:title" content="GayAway – Das rosarote Ländermagazin: USA" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/gayaway-das-rosarote-l-ndermagazin-usa">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2017/01/Schwule_Welle_GayAway_US.jpg?itok=s_hEUPtm" width="190" height="150" alt="San Francisco zur Prideweek" title="San Francisco zur Prideweek" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-02-02T19:30:00+01:00">Do, 02.02. 19:30 Uhr</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-02-03T13:30:00+01:00">Fr, 03.02. 13:30 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Interessantes aus den Staaten</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/schwule-welle">Schwule Welle</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-4">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-33892 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/live-bertragung-eurotopia-er-ffnung-des-europ-ischen-hinterzimmers-aus-der-kammerb" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/live-bertragung-eurotopia-er-ffnung-des-europ-ischen-hinterzimmers-aus-der-kammerb">Liveübertragung Eurotopia: Eröffnung des Europäischen Hinterzimmers aus der Kammerbühne</a></h2>
            <span property="dc:title" content="Liveübertragung Eurotopia: Eröffnung des Europäischen Hinterzimmers aus der Kammerbühne" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/live-bertragung-eurotopia-er-ffnung-des-europ-ischen-hinterzimmers-aus-der-kammerb">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/Affe_Eurotopia2017.jpg?itok=dsEgUKRn" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-02-03T20:30:00+01:00">Fr, 03.02. 20:30 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>RDL überträgt live die Eröffnung des Europäischen Hinterzimmers aus der Kammerbühne des Theaters Freiburg am 3. Februar um 20.30 Uhr.</p>
<p><a href="http://www.theater.freiburg.de/index/TheaterFreiburg/Monatsspielplan.html?SpId=87886">http://www.theater.freiburg.de/index/TheaterFreiburg/Monatsspielplan.htm...</a></p>
<p>Herzlichen Dank an Sountastic und die...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/eurotopia">Eurotopia</a></div><div class="field-item odd"><a href="/sendung/sondersendung">Sondersendung</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-5">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-33918 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/jazz-matinee-am-sonntag-den-05022017-10-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/jazz-matinee-am-sonntag-den-05022017-10-uhr">Jazz Matinee am Sonntag, den 05.02.2017, 10 Uhr</a></h2>
            <span property="dc:title" content="Jazz Matinee am Sonntag, den 05.02.2017, 10 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/jazz-matinee-am-sonntag-den-05022017-10-uhr">
  <div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-02-05T10:00:00+01:00">So, 05.02. 10:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Jazz Matinee am Sonntag, den 05.02.2017, 10 Uhr</strong></p>
<p>Liebe Jazzfreundinnen und Jazzfreunde,</p>
<p>heute stellt Ihnen die Jazzredaktion (Michael van Gee / <a href="mailto:van-gee@net-base.de">van-gee@net-base.de</a>) zunächst drei CDs vor, die der Saxophonist Christian Maurer (Mitglied des...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/jazz-matinee">Jazz Matinee</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-6">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-33635 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/radio-romarespekt-das-theater-ist-der-raum-den-man-sich-nimmt" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/radio-romarespekt-das-theater-ist-der-raum-den-man-sich-nimmt">Radio Romarespekt - Das Theater ist der Raum, den man sich nimmt</a></h2>
            <span property="dc:title" content="Radio Romarespekt - Das Theater ist der Raum, den man sich nimmt" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/radio-romarespekt-das-theater-ist-der-raum-den-man-sich-nimmt">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2017/01/artworks-000201394726-axyerw-t500x500_0.jpg?itok=ibbpOkdZ" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-02-06T16:00:00+01:00">Mo, 06.02. 16:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Das Stück Journey/Drom funktioniert wie eine Fernsehshow, die unter Anwesenheit des Publikums aufgezeichnet wird. Es enthält mixed media-Elemente und ist in englisch. Es wurde kollaborativ von allen Beteiligten produziert, die aus unterschiedlichen...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/radio-romaaspekt">Radio Romarespekt</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</aside></div></div>                  </div>
      </div>

      
      
  </div>

  <div id="footer-wrapper">

          <footer id="footer" class="region region-footer">
    <div id="block-menu-menu-footer" class="block block-menu first odd" role="navigation">

      
  <ul class="menu"><li class="menu--leaf first last leaf"><a href="/beitrag/impressum" class="menu--link">Impressum</a></li>
</ul>
</div>
<div id="block-user-login" class="block block-user even" role="form">

        <h2 class="block--title block-title">Benutzeranmeldung</h2>
    
  <form action="/beitrag/neues-regierungsprogramm-sterreich-vorgestellt?destination=node/33921" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Benutzername <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Passwort <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-gd7wbm9rlUtKWNBy0gEbnKQ7CUxtX4jrMBO-P1XlxyY" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Anmelden" class="form-submit" /></div><div class="item-list"><ul><li class="first last"><a href="/user/password" title="Ein neues Passwort per E-Mail anfordern.">Neues Passwort anfordern</a></li>
</ul></div></div></form>
</div>
<div id="block-block-2" class="block block-block last odd">

      
  <p><img alt="CC BY NC SA" style="float: left;" class="adaptive-image" typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_sidebar/adaptive-image/public/88x31.png?itok=Sro5WhC6" /> Die Inhalte dieser Website werden unter einer <a href="http://creativecommons.org/licenses/by-nc-sa/2.0/de/legalcode">Creative Commons Namensnennung-Nicht-kommerziell-Weitergabe unter gleichen Bedingungen 2.0 Deutschland</a> Lizenz zur Nutzung angeboten. Beachten Sie: Autoren, Produzenten und Radio Dreyeckland schliessen allerdings von vornherein im Sinne von Nr. 4e und  Nr.7b, Satz 2 der hier verwendeten CCPL den Gebrauch aller Beiträge bzw. Beitragsteile  dieser hier angebotenen Lizenz in sexistischen, antisemitischen, rassistischen wie  rechtspopulistisch oder faschistischen Kontexten ausdrücklich aus.  Über diese Lizenz hinausgehende Erlaubnisse können Sie unter <a href="/beitrag/kontakt-und-anfahrt" rel="morePermissions" title="Kontakt und Anfahrt">www.rdl.de</a> erhalten. Teile der Website haben auch andere Lizenzen.</p>
</div>
  </footer>
  </div>

</div>
</div>

    <script src="https://rdl.de/sites/default/files/js/js_HkRgJSIFtBmM6ngSshuluUJL0MHfJ0Ji2wwPvoZDk-g.js"></script>
  </div>
</body>
</html>
