<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<![endif]--><meta charset="utf-8" />
<link rel="shortcut icon" href="https://rdl.de/sites/all/themes/zenrdl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Vergangenen Montag, den 21.6.21, sollte in der besetzten G19 durch die Eigentümer und Architekten eine Abrissbegehung stattfinden." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://rdl.de/beitrag/reden-der-g19-bleibt-kundgebung" />
<link rel="shortlink" href="https://rdl.de/node/57638" />
<meta property="og:site_name" content="Radio Dreyeckland" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://rdl.de/beitrag/reden-der-g19-bleibt-kundgebung" />
<meta property="og:title" content="Kundgebung anlässlich der akuten Räumungs/Abrissbedrohung der Gartenstraße 19" />
<meta property="og:description" content="Vergangenen Montag, den 21.6.21, sollte in der besetzten G19 durch die Eigentümer und Architekten eine Abrissbegehung stattfinden." />
<meta property="og:updated_time" content="2021-06-23T12:37:04+02:00" />
<meta property="og:image" content="https://rdl.de/sites/default/files/images/2021/06/03_0.jpg" />
<meta property="og:image:url" content="https://rdl.de/sites/default/files/images/2021/06/03_0.jpg" />
<meta property="article:published_time" content="2021-06-21T16:49:47+02:00" />
<meta property="article:modified_time" content="2021-06-23T12:37:04+02:00" />
  <title>Kundgebung anlässlich der akuten Räumungs/Abrissbedrohung der Gartenstraße 19 | Radio Dreyeckland</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/advagg_css/css__RzuOKKFiRpO-FTfdYqydsx-hmApCbLY_M9kN60dvO1A__Ron_ByAfhAgb9RVrXW375OaCI_Wi7275cLn-_KUCMIQ__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.css" media="all" />
  <script src="https://rdl.de/sites/default/files/advagg_js/js__o462xIvJcTydPQBQSqIGbKyyOKoMc_3r_T97VJ_RROY__biWG5XT7nRLn-mLgg0EPYX0DsJZIbsn1oo87tw3xWOM__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-57638 node-type-article section-beitrag page-panels nojs" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
  
  <div id="persistent">  <div class="region region-persistent">
    <div id="block-rdl-audio-rdl-audio-player" class="block block-rdl-audio first last odd">

      
  
    <div id="rdap">
      <div id="rdap-jplayer"></div>
      <div class="rdap-inner">
        <div class="controls">
          <div class="prev control">
            <i class="icon-step-backward"></i>
          </div>
          <div class="playpause control">
          </div>
          <div class="next control">
            <i class="icon-step-forward"></i>
          </div>
        </div>
        <div class="progress">
          <div class="time time-current"></div>
          <div class="progressbar"><div class="progressbar-active"></div></div>
          <div class="time time-total"></div>
        </div>
        <div class="info">
        </div>
        <div class="buttons">
          <div class="button playlist-button">Playlist<span class="count"></span></div>
          <div class="button livestream-button">Livestream</div>
        </div>
        <div class="playlist">
        </div>
      </div>
    </div>
</div>
  </div>
</div>

  <div id="pagewrapper">
        
<div id="page">
  <div id="page-inner">
  <header class="header" id="header" role="banner">
    <div class="header-inner">
    <div id="header-fade"></div>

          <a href="/" title="Startseite" rel="home" class="header--logo" id="logo"><img src="https://rdl.de/sites/all/themes/zenrdl/logo.png" alt="Startseite" class="header--logo-image" /></a>
    
          <hgroup class="header--name-and-slogan" id="name-and-slogan">
                  <h1 class="header--site-name" id="site-name">
            <a href="/" title="Startseite" class="header--site-link" rel="home"><span>Radio Dreyeckland</span></a>
          </h1>
        
              </hgroup>
    
    
    
      <div class="header--region region region-header">
    <div id="block-menu-block-3" class="block block-menu-block first odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-rdl parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu--has-children menu--leaf first leaf has-children menu-mlid-1255"><a href="/ueber-rdl" title="" class="menu--link">Wir über uns</a></li>
<li class="menu--leaf leaf menu-mlid-676"><a href="/programm" class="menu--link">Programm</a></li>
<li class="menu--leaf leaf menu-mlid-1545"><a href="/sendungen/gruppenradio" title="" class="menu--link">Gruppenradio</a></li>
<li class="menu--leaf leaf menu-mlid-1544"><a href="/vielsprachig" title="" class="menu--link">Multilinguales Radio</a></li>
<li class="menu--has-children menu--leaf leaf has-children menu-mlid-672"><a href="/sendungen" class="menu--link">Sendungen</a></li>
<li class="menu--leaf last leaf menu-mlid-1646"><a href="/kontakt" class="menu--link">Kontakt</a></li>
</ul></div>

</div>
<div id="block-views-exp-rdl-content-section-search" class="block block-views last even">

        <h2 class="block--title block-title">Suche</h2>
    
  <form action="https://rdl.de/suche" method="get" id="views-exposed-form-rdl-content-section-search" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-text-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-text">
 <input placeholder="Suche" type="text" id="edit-text" name="text" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-rdl-content-section" name="" value="Suche" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
  </div>

    <div id="navigation">
              <nav id="main-menu" role="navigation">
          <h2 class="element-invisible">Hauptmenü</h2><ul class="links inline clearfix"><li class="menu-218 first"><a href="/" title="" class="linktitle-startseite">Startseite</a></li>
<li class="menu-1450"><a href="/politik" title="" class="linktitle-politik">Politik</a></li>
<li class="menu-1452"><a href="/kultur" title="" class="linktitle-kultur">Kultur</a></li>
<li class="menu-1451"><a href="/musik" title="" class="linktitle-musik">Musik</a></li>
<li class="menu-628"><a href="/region/freiburg" title="" class="linktitle-freiburg">Freiburg</a></li>
<li class="menu-802"><a href="/region/dreyeckland-und-region" title="" class="linktitle-region">Region</a></li>
<li class="menu-1453"><a href="/region/deutschland" title="" class="linktitle-Überregional">Überregional</a></li>
<li class="menu-803"><a href="/region/europa" title="" class="linktitle-europa">Europa</a></li>
<li class="menu-629"><a href="/region/weltweit" title="" class="linktitle-weltweit">Weltweit</a></li>
<li class="menu-2467 last"><a href="/mediathek" title="" class="linktitle-mediathek">Mediathek</a></li>
</ul>        </nav>
            
    </div>

  </div>
  </header>

  <div id="main">

      <div id="content" class="column" role="main">
        <div class="content-header">
                                        <a id="main-content"></a>
                                <h1 class="page--title title" id="page-title">Kundgebung anlässlich der akuten Räumungs/Abrissbedrohung der Gartenstraße 19</h1>
                              
                            </div>
        <div class="content-inner">
          


<div class="rdl-flex-container"><div class="rdl-flex-main-wrapper"><div class="rdl-flex-main"><div class="rdl-flex-main_top rdl-flex-region"><div class="panel-pane pane-entity-view pane-node" >
  
        <h2 class="pane-title">Kundgebung anlässlich der akuten Räumungs/Abrissbedrohung der Gartenstraße 19</h2>
    
  
  <div class="panel-pane-content">
    <article class="node-57638 node node-article view-mode-full clearfix" about="/beitrag/reden-der-g19-bleibt-kundgebung" typeof="sioc:Item foaf:Document">

      <header>

      
                  <span property="dc:title" content="Kundgebung anlässlich der akuten Räumungs/Abrissbedrohung der Gartenstraße 19" class="rdf-meta element-hidden"></span>
          </header>
  
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div id="file-76530" class="file file-image file-image-jpeg">

          <h2 class="element-invisible"><a href="/file/kundgebung-vor-der-r-umungsbedrohten-g19">Kundgebung vor der räumungsbedrohten G19</a></h2>
      
  
  <div class="content">
    <a href="https://rdl.de/sites/default/files/images/2021/06/03_0.jpg" title="G19 bleibt! | Lizenz: Keine (all rights reserved)" class="colorbox" data-colorbox-gallery="gallery-file-76530-Pb4Sv2WKnpQ"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_big/public/images/2021/06/03_0.jpg?itok=JyI3Spa0" width="600" height="400" alt="Vor dem kleinen, bunten Haus der Gartenstraße19 steht ein blauer Pavillon und Menschen stehen herum. oder sitzen. Eine Person spricht in ein Mikrofon." title="G19 bleibt!" /></a>    <div class="file-meta">
      <div class="field field-name-field-file-image-title-text field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">G19 bleibt!</div></div></div><div class="field field-name-field-file-license field-type-list-text field-label-inline clearfix"><div class="field-label">Lizenz:&nbsp;</div><div class="field-items"><div class="field-item even">Keine (all rights reserved)</div></div></div><div class="field field-name-field-file-image-source field-type-text field-label-inline clearfix"><div class="field-label">Quelle:&nbsp;</div><div class="field-items"><div class="field-item even">JR Photography / RDL</div></div></div>    </div>
  </div>

  
</div>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Vergangenen Montag, den 21.6.21, sollte in der besetzten G19 durch die Eigentümer und Architekten eine Abrissbegehung stattfinden.</p>
<p>Die Besetzer:innen mobilisierten aufgrund dessen zum kleinen, besetzten Häuschen in der Innenstadt. Im Falle einer versuchten Begehung riefen sie dazu auf Widerstand zu leisten und luden zu einer Mahnwache vor dem Haus. Die Begehung fand jedoch nicht statt und da kaum bis keine Polizei vor Ort gewesen war sei davon ausgegangen worden, dass zumindest an diesem Tag keine weitere Eskalation mehr geschehen würde.</p>
<p>Die Kundgebung um 17 Uhr fand nichtsdestotrotz statt und in zwei Redebeiträgen informierten die Redenden über den aktuellen Stand der Entwicklung, über den Kommunikationsabbruch seitens des Eigentümers und des Architekten. Außerdem wurde das Geschehen in den Kontext des Freiraumsterbens in Freiburg und anderswo gesetzt. Beispielsweise seien die Köpi wie Köpi Wagenplatz in Berlin bedroht, auf die teilbesetzte Rigear94 hatte eine Woche zuvor eine Brandschutzbegehung stattgefunden, die durch einen massiven Polizeieinsatz durchgesetzt worden war.</p>
<p>Ca. 70 Menschen besuchten die Kundgebung in der Freiburger Gartenstraße. Der Tag soll ohne besondere Vorkomnisse vorbei gegangen sein. Die G19 ruft derweil weiterhin dazu auf sich bereit zu halten und sich im Falle des versuchten Angriffs solidarisch zu zeigen.</p>
<p>UPDATE 23.6.21</p>
<p>Laut Twitter sei heute morgen ein Abrissunternehmen in Polzeibegleitung am Haus gewesen und hätten sich "daran zu schaffen" gemacht.</p></div></div></div><div class="field field-name-field-gallery field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class="galleria-content clearfix" id="galleria-1">
  <a href="https://rdl.de/sites/default/files/styles/galleria_zoom/public/05_5.jpg?itok=8eWfRrkU" rel="https://rdl.de/sites/default/files/05_5.jpg"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/galleria_thumb/public/05_5.jpg?itok=wIrXLwgR" width="50" height="33" alt="" /></a><a href="https://rdl.de/sites/default/files/styles/galleria_zoom/public/07_4.jpg?itok=M5vW1335" rel="https://rdl.de/sites/default/files/07_4.jpg"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/galleria_thumb/public/07_4.jpg?itok=yxKWOMmu" width="50" height="33" alt="" /></a><a href="https://rdl.de/sites/default/files/styles/galleria_zoom/public/09_3.jpg?itok=XSdqHsAr" rel="https://rdl.de/sites/default/files/09_3.jpg"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/galleria_thumb/public/09_3.jpg?itok=aJrWgcUe" width="50" height="33" alt="" /></a></div>
</div></div></div>
      
  
  
</article>
  </div>

  
  </div>
</div></div><aside class="rdl-flex-sidebar rdl-flex-region rdl-flex-aside"><div class="panel-pane pane-entity-field pane-node-field-audio" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class='rdl-audio-container mode-full rdl-audio-multiple'>
          <div class='rdl-audio-playbutton'>
            <span class='listen'><span class='text'>Anhören</span> · 6:32 (2 Tracks)</span>
            <span class='enqueue'><span class='text'>Playlist</span></span>
            <span class="download">Download (2 Dateien)</span>
            
          </div>
          <div class='rdl-audio-meta'> <a href="https://rdl.de/sites/default/files/audio/2021/06/20210621-redenderg19b-w24490.mp3" class="audio" target="_blank" data-index="(1/2)" data-duration="392" data-title="Kundgebung anlässlich der akuten Räumungs/Abrissbedrohung der Gartenstraße 19" data-article-url="/beitrag/reden-der-g19-bleibt-kundgebung" data-img-src="https://rdl.de/sites/default/files/styles/thumbnail/public/images/2021/06/03_0.jpg?itok=y8rZGMNU">20210621-redenderg19b-w24490.mp3</a><br><a href="https://rdl.de/sites/default/files/audio/2021/06/20210621-redenderg19b-w24491.mp3" class="audio" target="_blank" data-index="(2/2)" data-duration="176" data-title="Kundgebung anlässlich der akuten Räumungs/Abrissbedrohung der Gartenstraße 19" data-article-url="/beitrag/reden-der-g19-bleibt-kundgebung" data-img-src="https://rdl.de/sites/default/files/styles/thumbnail/public/images/2021/06/03_0.jpg?itok=y8rZGMNU">20210621-redenderg19b-w24491.mp3</a></div>
        </div></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-node-created" >
  
      
  
  <div class="panel-pane-content">
    Montag, 21. Juni 2021 - 16:49  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-showtime" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-showtime field-type-datetime field-label-inline clearfix"><div class="field-label">Sendedatum:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-06-21T16:46:00+02:00">Montag, 21. Juni 2021 - 16:46</span></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-topics" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-topics field-type-entityreference field-label-inline clearfix"><div class="field-label">Themen:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/politik">Politik</a></div><div class="field-item odd"><a href="/thema/recht-auf-stadt">Recht auf Stadt</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-region" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-region field-type-entityreference field-label-inline clearfix"><div class="field-label">Region:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/region/freiburg">Freiburg</a></div><div class="field-item odd"><a href="/region/berlin">Berlin</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-tags" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-tags field-type-entityreference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even" rel="dc:subject"><a href="/tag/besetzung">Besetzung</a></div><div class="field-item odd" rel="dc:subject"><a href="/tag/bike-kitchen">Bike Kitchen</a></div><div class="field-item even" rel="dc:subject"><a href="/tag/freiraum">Freiraum</a></div><div class="field-item odd" rel="dc:subject"><a href="/tag/g19">G19</a></div><div class="field-item even" rel="dc:subject"><a href="/tag/gartenstra%C3%9Fe-19">Gartenstraße 19</a></div><div class="field-item odd" rel="dc:subject"><a href="/tag/r%C3%A4umung">Räumung</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-node-more-like-this-panel-pane-1" >
  
        <h2 class="pane-title">Mehr zum Thema</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-node-more-like-this view-id-rdl_node_more_like_this view-display-id-panel_pane_1 view-dom-id-efc68a2362c123cb67dcde5e91c257c7">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/g-19-ruft-am-montag-zum-widerstand-gegen-eindringen-von-abrissunternehmen-auf">G 19 ruft am Montag zum Widerstand gegen Eindringen von Abrissunternehmen auf </a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/g19-und-bike-kitchen-freiburg-abrissbedroht">G19 und Bike Kitchen in Freiburg abrissbedroht</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/mahnwache-und-kundgebung-am-besetzen-h-uschen">Mahnwache und Kundgebung am besetzen Häuschen</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/umstrukturierung-der-g19-bunte-menschen-berichten">Umstrukturierung in der G19 - Bunte Menschen berichten</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/punkt12-vom-freitag-den-23-juli">Punkt12 vom Freitag  den 23. Juli</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-content-upcoming-panel-pane-1 rdl-panestyle rdl-bg rdl-color-green rdl-style-default" >
  
        <h2 class="pane-title">Programmhinweis</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-content-upcoming view-id-rdl_content_upcoming view-display-id-panel_pane_1 view-dom-id-f9f856b10a0d9004e6c6a80e482627e3">
        
  
  
      <div class="view-content">
      <div class="rdl-slider">    <ul>          <li class="views-row views-row-1">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-57627 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/lit-my-fire-das-literaturmagazin-entf-llt" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/lit-my-fire-das-literaturmagazin-entf-llt">Lit My Fire | Das Literaturmagazin | ENTFÄLLT</a></h2>
            <span property="dc:title" content="Lit My Fire | Das Literaturmagazin | ENTFÄLLT" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/lit-my-fire-das-literaturmagazin-entf-llt">
  <div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-06-23T20:00:00+02:00">Mi, 23.06. 20:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Für die Moderatoren Rob und Fabian ist Urlaubszeit. Daher verschiebt sich unsere heutige Sendung mit <strong>Claudia Durastantis Familienroman <em>Die Fremde</em> </strong>auf den <strong>28.07., 20 Uhr (Wdh. 29.07., 13 Uhr)</strong>.<br />Bis dahin allen Zuhörer*innen eine lesenswerte Zeit!</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/lit-my-fire">Lit My Fire</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-2">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-57441 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/brandneue-mythen-mein-name-sei-gnoi" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/brandneue-mythen-mein-name-sei-gnoi">Brandneue Mythen. Mein Name sei Gnoi</a></h2>
            <span property="dc:title" content="Brandneue Mythen. Mein Name sei Gnoi" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/brandneue-mythen-mein-name-sei-gnoi">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2021/06/Brandneue%20Mythen_TK_RaumZeit_insta.jpg?itok=d32uNvsv" width="190" height="150" alt="Cyborg mit Schlüssel statt Hand schaut auf Schlüsselloch in Sonne" title="Illustration: Agnes Raguse" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-06-24T16:00:00+02:00">Do, 24.06. 16:00 Uhr</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-06-25T16:00:00+02:00">Fr, 25.06. 16:00 Uhr</span></div><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-06-29T20:00:00+02:00">Di, 29.06. 20:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Live-stream zum Nachhören unter <a class="moz-txt-link-freetext" href="https://www.twitch.tv/RadioDreyeckland" target="_blank">www.twitch.tv/RadioDreyeckland</a></p>
<p>Früher haben wir uns mit Mythen verständlich gemacht. Heute fehlen uns die Worte für den unendlichen Hass auf uns selbst, auf das, was wir aus uns gemacht haben, für die krasse...</p></div></div></div>    </a>
  
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-3">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-57667 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/unbekannter-interpretin" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/unbekannter-interpretin">Unbekannte/r Interpret*in</a></h2>
            <span property="dc:title" content="Unbekannte/r Interpret*in" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/unbekannter-interpretin">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2021/06/Bodek%20und%20Florian%20gro%C3%9F%202%20Kopie%202.jpg?itok=pTGTgeKK" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-06-24T17:00:00+02:00">Do, 24.06. 17:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Livekonzert am 24. Juli um 19 Uhr (<a href="https://www.google.de/maps/place/Arne-Torgersen-Stra%C3%9Fe+7,+79115+Freiburg+im+Breisgau/@47.9881468,7.8274264,17z/data=!3m1!4b1!4m5!3m4!1s0x47911b43526d3d11:0x3c2ab7e07df0d4a3!8m2!3d47.9881468!4d7.8296151">Arne-Torgersen-Straße 7</a>)</p>
<p>Bodek Janke und Florian Betz definieren "Percussion-Duo" ganz neu. Es ist, als würde das Leben selbst durch die Hände der Klangkünstler Sprechen. Es gibt keine Kompositionen, nur die...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/musikmagazin">Musikmagazin</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-4">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-57317 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/gaywatch-im-juni-2021" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/gaywatch-im-juni-2021">GayWatch im Juni 2021</a></h2>
            <span property="dc:title" content="GayWatch im Juni 2021" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/gaywatch-im-juni-2021">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/legacy/images/2013/08/schwule_welle_logo.png?itok=jNmbcXp-" width="190" height="150" alt="schwule welle logo" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-06-24T19:30:00+02:00">Do, 24.06. 19:30 Uhr</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-06-25T13:30:00+02:00">Fr, 25.06. 13:30 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Was gibt es Neues und Schwules in der Welt der Filme und Serien? Hat die Berlinale ihre Bären und Teddys vergeben?</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/schwule-welle">Schwule Welle</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-5">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-57546 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/umgangsformen-mit-racial-profiling-rassistischer-polizeigewalt" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/umgangsformen-mit-racial-profiling-rassistischer-polizeigewalt">Umgangsformen mit Racial Profiling &amp; rassistischer Polizeigewalt</a></h2>
            <span property="dc:title" content="Umgangsformen mit Racial Profiling &amp; rassistischer Polizeigewalt" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/umgangsformen-mit-racial-profiling-rassistischer-polizeigewalt">
  <div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-06-25T19:00:00+02:00">Fr, 25.06. 19:00 Uhr</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-06-29T14:00:00+02:00">Di, 29.06. 14:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Racial Profiling und rassistische Polizeigewalt bestimmen auch in Deutschland den Alltag vieler Menschen. Betroffene, Unterstützende und kritische Initiativen weisen schon seit Jahren auf diese Problematik hin. Seit dem Tod von George Perry Floyd...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/o-ton-playback">O-Ton Playback</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</aside></div></div>                  </div>
      </div>

      
      
  </div>

  <div id="footer-wrapper">

          <footer id="footer" class="region region-footer">
    <div id="block-menu-menu-footer" class="block block-menu first odd" role="navigation">

      
  <ul class="menu"><li class="menu--leaf first leaf"><a href="/beitrag/impressum" class="menu--link">Impressum</a></li>
<li class="menu--leaf last leaf"><a href="/seite/datenschutzerkl-rung" title="" class="menu--link">Datenschutzerklärung</a></li>
</ul>
</div>
<div id="block-user-login" class="block block-user even" role="form">

        <h2 class="block--title block-title">Benutzeranmeldung</h2>
    
  <form action="/beitrag/reden-der-g19-bleibt-kundgebung?destination=node/57638" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Benutzername <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Passwort <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-Y4XC6w3WECV2m7iwC5AoaLNP4lEVv4e4wr5L9XJ2BK0" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Anmelden" class="form-submit" /></div><div class="item-list"><ul><li class="first last"><a href="/user/password" title="Ein neues Passwort per E-Mail anfordern.">Neues Passwort anfordern</a></li>
</ul></div></div></form>
</div>
<div id="block-block-2" class="block block-block last odd">

      
  <p><img alt="CC BY NC SA" style="float: left;" class="adaptive-image" typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_sidebar/adaptive-image/public/88x31.png?itok=Sro5WhC6" /> Die Inhalte dieser Website werden unter einer <a href="http://creativecommons.org/licenses/by-nc-sa/2.0/de/legalcode">Creative Commons Namensnennung-Nicht-kommerziell-Weitergabe unter gleichen Bedingungen 2.0 Deutschland</a> Lizenz zur Nutzung angeboten. Beachten Sie: Autoren, Produzenten und Radio Dreyeckland schliessen allerdings von vornherein im Sinne von Nr. 4e und  Nr.7b, Satz 2 der hier verwendeten CCPL den Gebrauch aller Beiträge bzw. Beitragsteile  dieser hier angebotenen Lizenz in sexistischen, antisemitischen, rassistischen wie  rechtspopulistisch oder faschistischen Kontexten ausdrücklich aus.  Über diese Lizenz hinausgehende Erlaubnisse können Sie unter <a href="/beitrag/kontakt-und-anfahrt" rel="morePermissions" title="Kontakt und Anfahrt">www.rdl.de</a> erhalten. Teile der Website haben auch andere Lizenzen.</p>
</div>
  </footer>
  </div>

</div>
</div>

    <script>
document.cookie='adaptive_image='+Math.max(screen.width,screen.height)+'; path=/';</script>
<script src="https://rdl.de/sites/default/files/advagg_js/js__GhktEwkqPm8Y6g-sT4H6REObsK8kIbBpfvyi1lEnisM__UvguwmCe82kPDVZnQ21Hib7AhmxxaQfYEYxQzTeUJQ0__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
<script src="https://rdl.de/sites/default/files/advagg_js/js__VbfGegDxFrifPQzKOPsbz9gpH5kzqcjyHTopFW-E3y8__2_YVXLA9WxXPPeFIvw0wrFjWkV0HSyqNjrRJRRSnwT4__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
  </div>
</body>
</html>
