<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->

<head>
  <meta charset="utf-8" />
<link rel="shortcut icon" href="https://rdl.de/sites/all/themes/zenrdl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Die Mittelbayerische Zeitung hatte den CSU-Generalsekretär Andreas Scheuer mit der Wendung zitiert: &quot;Das Schlimmste ist ein fußballspielender, ministrierender Senegalese. Der ist drei Jahre in Deutschland - als Wirtschaftsflüchtling - den kriegen wir nie wieder los.&quot;" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://rdl.de/beitrag/als-rassistisch-kritisiertes-zitat-von-csu-generalsekret-r-entsprach-nicht-dem-wortlaut" />
<link rel="shortlink" href="https://rdl.de/node/32140" />
<meta property="og:site_name" content="Radio Dreyeckland" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://rdl.de/beitrag/als-rassistisch-kritisiertes-zitat-von-csu-generalsekret-r-entsprach-nicht-dem-wortlaut" />
<meta property="og:title" content="Als rassistisch kritisiertes Zitat von CSU-Generalsekretär entsprach nicht dem Wortlaut" />
<meta property="og:description" content="Die Mittelbayerische Zeitung hatte den CSU-Generalsekretär Andreas Scheuer mit der Wendung zitiert: &quot;Das Schlimmste ist ein fußballspielender, ministrierender Senegalese. Der ist drei Jahre in Deutschland - als Wirtschaftsflüchtling - den kriegen wir nie wieder los.&quot;" />
<meta property="og:updated_time" content="2016-09-21T10:40:05+02:00" />
<meta property="article:published_time" content="2016-09-21T10:40:05+02:00" />
<meta property="article:modified_time" content="2016-09-21T10:40:05+02:00" />
  <title>Als rassistisch kritisiertes Zitat von CSU-Generalsekretär entsprach nicht dem Wortlaut | Radio Dreyeckland</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/css/css_KCnBMOB69UhpkxgbF4-Rp1QuCC5ma-CSQSmvB1LjEUY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/css/css_Kvv33qR1CfxlYloANlQcwREyG48FoFEoV0lnC48D-lg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/css/css_Q7VllnChtTJ9W4QEJPlFIDCJAQdOxthRXmOJjgzFn2o.css" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,700,600,200,400italic,700italic,600italic,200italic" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Montserrat:400,700" media="all" />
<link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/css/css_Y4x7tPpZg-NxYCCcLpwl4bgOE8ryJyp9bi493yPscrE.css" media="all" />
  <script>document.cookie = 'adaptive_image=' + Math.max(screen.width, screen.height) + '; path=/';</script>
<script src="https://rdl.de/sites/default/files/js/js_jpJjaUC0z8JMIyav5oQrYykDRUb64rpaUDpB4Y9aklU.js"></script>
<script src="https://rdl.de/sites/default/files/js/js_CwA9uD2kYGc1ubylea-Ul8iN5PWYS40GWBA4ue9Bo4w.js"></script>
<script src="https://rdl.de/sites/default/files/js/js_-YO1UXTB1kSnRJRLdL6tr--YnhXt6ew7xWisDZi8RV0.js"></script>
<script src="https://rdl.de/sites/default/files/js/js_z1HXi3xKhllfeAHWVYnLL4cyemSIQQRXpWv4X_TWSBE.js"></script>
<script src="https://rdl.de/sites/default/files/js/js_D_lbazgHFshSb9sxj6TLUYzAp2KBGenmdsGyxwIr-vc.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"zenrdl","theme_token":"0FJZTHrZk6k95ATGBgglJLfp5DWGhrYOf_0uYyoKu8M","js":{"modules\/statistics\/statistics.js":1,"0":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.core.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.widget.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.tabs.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.accordion.min.js":1,"sites\/all\/modules\/contrib\/node_edit_protection\/node-edit-protection.js":1,"sites\/all\/modules\/contrib\/panopoly\/panopoly_admin\/panopoly-admin.js":1,"sites\/all\/modules\/contrib\/panopoly\/panopoly_theme\/js\/panopoly-accordion.js":1,"public:\/\/languages\/de_EM8QJ_1-8mM80k-7-SlYJkcJFqq79J_HA4xnvnqPjoc.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/panels\/js\/panels.js":1,"sites\/all\/modules\/custom\/rdl_admin\/rdl_admin.js":1,"sites\/all\/modules\/custom\/rdl_custom\/rdl_custom.js":1,"sites\/all\/modules\/custom\/rdl_sidr\/jquery.sidr.min.js":1,"sites\/all\/modules\/custom\/rdl_sidr\/rdl_sidr.js":1,"sites\/all\/modules\/contrib\/views_accordion\/views-accordion.js":1,"sites\/all\/themes\/zenrdl\/js\/script.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"misc\/ui\/jquery.ui.core.css":1,"misc\/ui\/jquery.ui.theme.css":1,"misc\/ui\/jquery.ui.tabs.css":1,"misc\/ui\/jquery.ui.accordion.css":1,"sites\/all\/modules\/contrib\/adaptive_image\/css\/adaptive-image.css":1,"sites\/all\/modules\/contrib\/calendar\/css\/calendar_multiday.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/contrib\/date\/date_repeat_field\/date_repeat_field.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/panopoly\/panopoly_admin\/panopoly-admin.css":1,"sites\/all\/modules\/contrib\/panopoly\/panopoly_theme\/css\/panopoly-featured.css":1,"sites\/all\/modules\/contrib\/panopoly\/panopoly_theme\/css\/panopoly-accordian.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/custom\/rdl_admin\/rdl_admin.css":1,"sites\/all\/modules\/custom\/rdl_custom\/rdl_custom.css":1,"sites\/all\/modules\/contrib\/tagclouds\/tagclouds.css":1,"sites\/all\/modules\/contrib\/views_accordion\/views-accordion.css":1,"\/\/fonts.googleapis.com\/css?family=Source+Sans+Pro:400,700,600,200,400italic,700italic,600italic,200italic":1,"\/\/fonts.googleapis.com\/css?family=Montserrat:400,700":1,"sites\/all\/themes\/zenrdl\/system.menus.css":1,"sites\/all\/themes\/zenrdl\/system.messages.css":1,"sites\/all\/themes\/zenrdl\/system.theme.css":1,"sites\/all\/themes\/zenrdl\/fonts\/rdl_icons\/css\/rdl_icons.css":1,"sites\/all\/themes\/zenrdl\/css\/styles.css":1,"sites\/all\/themes\/zenrdl\/jplayer\/jplayer.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Zur\u00fcck","next":"Vor \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"statistics":{"data":{"nid":"32140"},"url":"\/modules\/statistics\/statistics.php"},"views_accordion":{"views-accordion-rdl_content_upcoming-panel_pane_1":{"collapsible":0,"rowstartopen":0,"animated":"slide","autoheight":0,"event":"click","fillspace":0,"navigation":0,"clearstyle":0,"grouping":0,"display":"panel_pane_1","viewname":"rdl_content_upcoming","usegroupheader":0,"header":".views-accordion-header"}},"urlIsAjaxTrusted":{"https:\/\/rdl.de\/suche":true,"\/beitrag\/als-rassistisch-kritisiertes-zitat-von-csu-generalsekret-r-entsprach-nicht-dem-wortlaut?destination=node\/32140":true}});</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-32140 node-type-article section-beitrag page-panels nojs" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
      
<div id="page">
  <div id="page-inner">
  <header class="header" id="header" role="banner">
    <div id="header-fade"></div>

          <a href="/" title="Startseite" rel="home" class="header--logo" id="logo"><img src="https://rdl.de/sites/all/themes/zenrdl/logo.png" alt="Startseite" class="header--logo-image" /></a>
    
          <hgroup class="header--name-and-slogan" id="name-and-slogan">
                  <h1 class="header--site-name" id="site-name">
            <a href="/" title="Startseite" class="header--site-link" rel="home"><span>Radio Dreyeckland</span></a>
          </h1>
        
              </hgroup>
    
    
    
      <div class="header--region region region-header">
    <div id="block-menu-block-3" class="block block-menu-block first odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-rdl parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu--has-children menu--leaf first leaf has-children menu-mlid-1255"><a href="/ueber-rdl" title="" class="menu--link">Wir über uns</a></li>
<li class="menu--leaf leaf menu-mlid-676"><a href="/programm" class="menu--link">Programm</a></li>
<li class="menu--leaf leaf menu-mlid-1545"><a href="/sendungen/gruppenradio" title="" class="menu--link">Gruppenradio</a></li>
<li class="menu--leaf leaf menu-mlid-1544"><a href="/vielsprachig" title="" class="menu--link">Multilinguales Radio</a></li>
<li class="menu--leaf leaf menu-mlid-672"><a href="/sendungen" class="menu--link">Sendungen</a></li>
<li class="menu--leaf last leaf menu-mlid-1646"><a href="/beitrag/kontakt" class="menu--link">Kontakt</a></li>
</ul></div>

</div>
<div id="block-views-exp-rdl-content-section-search" class="block block-views even">

        <h2 class="block--title block-title">Suche</h2>
    
  <form action="https://rdl.de/suche" method="get" id="views-exposed-form-rdl-content-section-search" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-text-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-text">
 <input type="text" id="edit-text" name="text" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-rdl-content-section" name="" value="Los" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
<div id="block-rdl-custom-stream-link" class="block block-rdl-custom last odd">

      
  <a href="/live" target="_blank"><i class="icon-play-1"></i>Livestream hören</a><a href="/mediathek" class="link-mediathek"><i class="icon-play-circled"></i>Mediathek</a>
</div>
  </div>

      <div id="navigation">

              <nav id="main-menu" role="navigation">
          <h2 class="element-invisible">Hauptmenü</h2><ul class="links inline clearfix"><li class="menu-218 first"><a href="/" title="">Startseite</a></li>
<li class="menu-1450"><a href="/politik" title="">Politik</a></li>
<li class="menu-1452"><a href="/kultur" title="">Kultur</a></li>
<li class="menu-1451"><a href="/musik" title="">Musik</a></li>
<li class="menu-628"><a href="/region/freiburg" title="">Freiburg</a></li>
<li class="menu-802"><a href="/region/dreyeckland-und-region" title="">Region</a></li>
<li class="menu-1453"><a href="/region/deutschland" title="">Überregional</a></li>
<li class="menu-803"><a href="/region/europa" title="">Europa</a></li>
<li class="menu-629 last"><a href="/region/weltweit" title="">Weltweit</a></li>
</ul>        </nav>
      
      
    </div>

  </header>

  <div id="main">

    <div id="content" class="column" role="main">
                        <a id="main-content"></a>
                    <h1 class="page--title title" id="page-title">Als rassistisch kritisiertes Zitat von CSU-Generalsekretär entsprach nicht dem Wortlaut</h1>
                  
                  


<div class="rdl-flex-container"><div class="rdl-flex-main-wrapper"><div class="rdl-flex-main"><div class="rdl-flex-main_top"><div class="panel-pane pane-entity-view pane-node" >
  
        <h2 class="pane-title">Als rassistisch kritisiertes Zitat von CSU-Generalsekretär entsprach nicht dem Wortlaut</h2>
    
  
  <div class="panel-pane-content">
    <article class="node-32140 node node-article view-mode-full clearfix" about="/beitrag/als-rassistisch-kritisiertes-zitat-von-csu-generalsekret-r-entsprach-nicht-dem-wortlaut" typeof="sioc:Item foaf:Document">

      <header>

      
                  <span property="dc:title" content="Als rassistisch kritisiertes Zitat von CSU-Generalsekretär entsprach nicht dem Wortlaut" class="rdf-meta element-hidden"></span>
          </header>
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p align="justify">Die Mittelbayerische Zeitung hatte den CSU-Generalsekretär Andreas Scheuer mit der Wendung zitiert:</p>
<p align="justify">"Das Schlimmste ist ein fußballspielender, ministrierender Senegalese. Der ist drei Jahre in Deutschland - als Wirtschaftsflüchtling - den kriegen wir nie wieder los."</p>
<p align="justify">Dieses Zitat wurde unter anderem von Vertretern der Kirchen heftig kritisiert. Mittlerweile hat der Bayerische Rundfunk allerdings eine Tonaufzeichnung veröffentlicht, die das Gespräch im Regensburger Presseclub wiedergibt. Derzufolge hat Scheuer tatsächlich gesagt:</p>
<p align="justify">"Entschuldigen Sie die Sprache: Das Schlimmste ist ein fußballspielender, ministrierender Senegalese, der über drei Jahre da ist. Weil den wirst Du nie wieder abschieben. Aber für den ist das Asylrecht nicht gemacht, sondern der ist Wirtschaftsflüchtling."</p>
<p align="justify">Da hat der Reporter der Mittelbayerischen Zeitung Scheuer - wohl aus dem Gedächtnis - nicht ganz korrekt zitiert. Aber ist das Zitat im Original wirklich so viel anders? Es bleibt auch in der wörtlichen Wiedergabe der Senegalese, dessen Anwesenheit in Deutschland für den CSU-Generalsekretär schlimm ist, egal wie er sich integriert, egal was er macht. Da hat Herr Scheuer ein Problem, das nach Rassismus klingt.</p>
<p align="justify"> </p></div></div></div>
      
  
  
</article>
  </div>

  
  </div>
</div><div class="rdl-flex-main_bottom"><div class="panel-pane pane-custom pane-1" >
  
        <h2 class="pane-title">RDL ist ein nichtkommerzielles Radio und braucht Spenden!</h2>
    
  
  <div class="panel-pane-content">
    <p>Bei uns werdet ihr nicht durch Werbegedudel unterbrochen, denn RDL ist ein freies, nicht-kommerzielles Radio. Wir wollen keine Abhängigkeit von Werbung und Quote. Aber für unser Radioprogramm und unsere Homepage reicht der Zuschuss durch die Medienbehörde bei weitem nicht aus.</p>
<p>Durch eure Spende oder Mitgliedschaft im Freundeskreis von Radio Dreyeckland unterstützt ihr unsere Arbeit.</p>
<hr /><h3>Spendenkonto:</h3>
<p>Freundeskreis Radio Dreyeckland  </p>
<p>Volksbank Freiburg, <strong>IBAN</strong>: DE04680900000009320202 / <strong>BIC</strong>: GENODE61FR1</p>
<hr /><p>Die Spenden sind steuerlich absetzbar.<br />Für Zusendung der Spendenbescheinigung bitte Adresse angeben.</p>
<p>Für monatlich 5,50 € (erm. 3,- €) Mitglied im Freundeskreis werden!</p>
<p>Beitrittsformular zum Ausdrucken</p>

<p><span class="file"><img class="file-icon" alt="PDF icon" title="application/pdf" src="/modules/file/icons/application-pdf.png" /><a href="https://rdl.de/sites/default/files/Anmeldeformular_0.pdf" type="application/pdf; length=548700">Anmeldeformular_Freundeskreis.pdf</a></span></p>

<p> </p>  </div>

  
  </div>
</div></div><aside class="rdl-flex-sidebar"><div class="panel-pane pane-entity-field pane-node-field-series" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendereihe:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/focus-europa">Focus Europa</a></div><div class="field-item odd"><a href="/sendung/news-comments">News &amp; Comments</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-showtime" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-showtime field-type-datetime field-label-inline clearfix"><div class="field-label">Sendedatum:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2016-09-21T09:30:00+02:00">Mittwoch, 21. September 2016 - 9:30</span></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-topics" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-topics field-type-entityreference field-label-inline clearfix"><div class="field-label">Themen:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/thema/antirassismus-migration">Antirassismus &amp; Migration</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-region" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-region field-type-entityreference field-label-inline clearfix"><div class="field-label">Region:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/region/bayern">Bayern</a></div><div class="field-item odd"><a href="/region/senegal">Senegal</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-node-more-like-this-panel-pane-1" >
  
        <h2 class="pane-title">Mehr zum Thema</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-node-more-like-this view-id-rdl_node_more_like_this view-display-id-panel_pane_1 view-dom-id-aee0c10564d35506ef196274932084e0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/populistische-t-ne-gegen-kindergeld-f-r-saisonarbeiterinnen-deutschland">Populistische Töne gegen Kindergeld für Saisonarbeiter_innen in Deutschland</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/csu-will-grenzkontrollen-der-grenze-zu-sterreich">CSU will Grenzkontrollen an der Grenze zu Österreich</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/leistungsk-rzungen-im-versch-rften-asylrecht-zynische-berliner-politikerinnen-beschlie-en">Leistungskürzungen im verschärften Asylrecht - Zynische PolitikerInnen beschließen klaren Verstoß gegen das Grundgesetz </a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/focus-europa-nachrichten-vom-mittwoch-dem-21-september">Focus Europa Nachrichten vom Mittwoch, dem 21. September</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/nach-hartem-durchgreifen-erdogans-stellen-deutsche-politiker-beitrittsverhandlungen-frage">Nach hartem Durchgreifen Erdogans stellen deutsche Politiker Beitrittsverhandlungen in Frage</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-content-upcoming-panel-pane-1" >
  
        <h2 class="pane-title">Programmhinweis</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-content-upcoming view-id-rdl_content_upcoming view-display-id-panel_pane_1 view-dom-id-52f42fe076ac2407dd603cfb86b52f75">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title views-accordion-header">        <span class="field-content"><a href="/programmhinweis/schwule-welle-pr-sentiert-radio-rainbowstars-18">Schwule Welle präsentiert Radio RainbowStars</a></span>  </div>  
  <span class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-31704 node node-preview node-teaser clearfix" about="/programmhinweis/schwule-welle-pr-sentiert-radio-rainbowstars-18" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/schwule-welle-pr-sentiert-radio-rainbowstars-18">Schwule Welle präsentiert Radio RainbowStars</a></h2>
            <span property="dc:title" content="Schwule Welle präsentiert Radio RainbowStars" class="rdf-meta element-hidden"></span>
      
      <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div id="file-28765" class="file file-image file-image-jpeg">

          <h2 class="element-invisible"><a href="/file/schwulewellerrs2015jpg">Schwule_Welle_RRS_2015.jpg</a></h2>
      
  
  <div class="content">
    <a href="/programmhinweis/schwule-welle-pr-sentiert-radio-rainbowstars-18"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2015/12/Schwule_Welle_RRS_2015.jpg?itok=05ABQMCL" width="190" height="150" alt="Radio RainbowStars Redaktion 2015" title="Radio RainbowStars Redaktion 2015" /></a>    <div class="file-meta">
          </div>
  </div>

  
</div>
</div></div></div>
          </header>
  
  <div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2016-09-22T19:30:00+02:00">Donnerstag, 22. September 2016 - 19:30</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2016-09-23T13:30:00+02:00">Freitag, 23. September 2016 - 13:30</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Radio RainbowStars stellt seinen Hörerinnen und Hörern heute einen besonderen Gast vor: Thomas Ruppel aus Teningen-Köndringen, der sein Zuhause also ganz nahe bei euch hat. Er schreibt nicht nur Texte zu seinen Liedern, sondern er komponiert auch sämtliche Melodien. Elaine, seine Gesangspartnerin spielt mit ihrer Stimme dabei eine besondere Rolle.</p>
<p>Thomas spielt auch in der öffentlich auftretenden Band "Any Ages Acoustic" mit Erfolg Cover-Songs und nebenbei in der Band "Bruchlandung " - und da besonders gerne Rock-Musik.</p></div></div></div><div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/schwule-welle">Schwule Welle</a></div></div></div>
  
  
</article>
</span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title views-accordion-header">        <span class="field-content"><a href="/programmhinweis/der-klang-iberiens-portugiesisch-am-do-22-uhr">Der Klang Iberiens - Portugiesisch am Do, 22 Uhr</a></span>  </div>  
  <span class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-32131 node node-preview node-teaser clearfix" about="/programmhinweis/der-klang-iberiens-portugiesisch-am-do-22-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/der-klang-iberiens-portugiesisch-am-do-22-uhr">Der Klang Iberiens - Portugiesisch am Do, 22 Uhr</a></h2>
            <span property="dc:title" content="Der Klang Iberiens - Portugiesisch am Do, 22 Uhr" class="rdf-meta element-hidden"></span>
      
      
          </header>
  
  <div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2016-09-22T22:00:00+02:00">Donnerstag, 22. September 2016 - 22:00</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Portugal mit seinem Spannungsfeld zwischen moderner, liebenswerter Metropole Lissabon, Patina-überzogenem Porto und dem armen Landleben im Innern und Süden des Landes bringt eine hohe musikalische Diversität auf! Dabei hilft der "direkte" Seeweg nach England ebenso wie das bescheidene Selbstbewusstsein, einst die portugiesische Sprache in viele Regionen der Welt gebracht zu haben. Für diese 4. Ausgabe der Pentalogie habe ich uns hauptsächlich Indie und Alternative ausgewählt. Vieles davon auch kostenfrei für Euch herunterzuladen. Optimus Discos und Amor Furia sei Dank!</p></div></div></div><div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/musiversity">musiVersity</a></div></div></div>
  
  
</article>
</span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title views-accordion-header">        <span class="field-content"><a href="/programmhinweis/meet-beat-am-samstag-24-september-20-uhr">Meet The Beat am Samstag, 24. September, 20 Uhr</a></span>  </div>  
  <span class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-31965 node node-preview node-teaser clearfix" about="/programmhinweis/meet-beat-am-samstag-24-september-20-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/meet-beat-am-samstag-24-september-20-uhr">Meet The Beat am Samstag, 24. September, 20 Uhr</a></h2>
            <span property="dc:title" content="Meet The Beat am Samstag, 24. September, 20 Uhr" class="rdf-meta element-hidden"></span>
      
      <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div id="file-29222" class="file file-image file-image-jpeg">

          <h2 class="element-invisible"><a href="/file/mtb-66jpg">MTB 66.jpg</a></h2>
      
  
  <div class="content">
    <a href="/programmhinweis/meet-beat-am-samstag-24-september-20-uhr"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2016/01/MTB%2066.jpg?itok=aTkY9ZXa" width="190" height="150" alt="mtb 66" title="" /></a>    <div class="file-meta">
          </div>
  </div>

  
</div>
</div></div></div>
          </header>
  
  <div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2016-09-24T20:00:00+02:00">Samstag, 24. September 2016 - 20:00</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Wie immer am letzten Samstag im Monat: <strong>Meet The Beat '66</strong></p>
<p>Denk- und Erinnerungswürdiges aus dem <strong>September vor 50 Jahren</strong> - mit vielen O-Tönen und den internationalen Hits von Donovan, The Vontastics, The Monkees, Jacques Dutronc, den Supremes und vielen mehr. Dazu die <strong>Top 3 der Charts aus Israel</strong>, Cassius Clay  vs. Karl Mildenberger, die Gemini 11 - Mission sowie der Serienstart von <strong>STAR TREK</strong> und der <strong>RAUMPATROUILLE</strong>.</p></div></div></div><div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/meet-beat">Meet The Beat</a></div></div></div>
  
  
</article>
</span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-title views-accordion-header">        <span class="field-content"><a href="/programmhinweis/jazz-matinee-am-sonntag-den-25092016-10-uhr">Jazz Matinee am Sonntag, den 25.09.2016, 10 Uhr</a></span>  </div>  
  <span class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-32105 node node-preview node-teaser clearfix" about="/programmhinweis/jazz-matinee-am-sonntag-den-25092016-10-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/jazz-matinee-am-sonntag-den-25092016-10-uhr">Jazz Matinee am Sonntag, den 25.09.2016, 10 Uhr</a></h2>
            <span property="dc:title" content="Jazz Matinee am Sonntag, den 25.09.2016, 10 Uhr" class="rdf-meta element-hidden"></span>
      
      
          </header>
  
  <div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2016-09-25T10:00:00+02:00">Sonntag, 25. September 2016 - 10:00</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Jazz Matinee am Sonntag, den 25.09.2016, 10 Uhr</strong></p>
<p>Liebe Jazzfreundinnen und Jazzfreunde,</p>
<p>heute stellt Ihnen die Jazzredaktion (Michael van Gee / <a href="mailto:van-gee@net-base.de">van-gee@net-base.de</a>) neue CDs der Label Edition Records (Vertrieb Harmonia Mundi), Hevhetia (Vertrieb edel kultur), Skip Records (Vertrieb Soulfood), L&amp;H Production (Vertrieb Klassikcenter Kassel), Nonesuch + Warner Music (beide im Vertrieb bei Warner Music) und Intuition (Vertrieb in akustik) vor.</p>
<p>Sie hören Ausschnitte aus den folgenden CDs:</p></div></div></div><div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/jazz-matinee">Jazz Matinee</a></div></div></div>
  
  
</article>
</span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</aside></div></div>          </div>

    
    
  </div>

  <div id="footer-wrapper">

          <footer id="footer" class="region region-footer">
    <div id="block-menu-menu-footer" class="block block-menu first odd" role="navigation">

      
  <ul class="menu"><li class="menu--leaf first last leaf"><a href="/beitrag/impressum" class="menu--link">Impressum</a></li>
</ul>
</div>
<div id="block-user-login" class="block block-user even" role="form">

        <h2 class="block--title block-title">Benutzeranmeldung</h2>
    
  <form action="/beitrag/als-rassistisch-kritisiertes-zitat-von-csu-generalsekret-r-entsprach-nicht-dem-wortlaut?destination=node/32140" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Benutzername <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Passwort <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-gUklwozEOywkJl7OT9W6tm5ApLzHuzv33CgzZM-c6_4" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Anmelden" class="form-submit" /></div><div class="item-list"><ul><li class="first last"><a href="/user/password" title="Ein neues Passwort per E-Mail anfordern.">Neues Passwort anfordern</a></li>
</ul></div></div></form>
</div>
<div id="block-block-2" class="block block-block last odd">

      
  <p><img alt="CC BY NC SA" style="float: left;" class="adaptive-image" typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_sidebar/adaptive-image/public/88x31.png?itok=Sro5WhC6" /> Die Inhalte dieser Website werden unter einer <a href="http://creativecommons.org/licenses/by-nc-sa/2.0/de/legalcode">Creative Commons Namensnennung-Nicht-kommerziell-Weitergabe unter gleichen Bedingungen 2.0 Deutschland</a> Lizenz zur Nutzung angeboten. Beachten Sie: Autoren, Produzenten und Radio Dreyeckland schliessen allerdings von vornherein im Sinne von Nr. 4e und  Nr.7b, Satz 2 der hier verwendeten CCPL den Gebrauch aller Beiträge bzw. Beitragsteile  dieser hier angebotenen Lizenz in sexistischen, antisemitischen, rassistischen wie  rechtspopulistisch oder faschistischen Kontexten ausdrücklich aus.  Über diese Lizenz hinausgehende Erlaubnisse können Sie unter <a href="/beitrag/kontakt-und-anfahrt" rel="morePermissions" title="Kontakt und Anfahrt">www.rdl.de</a> erhalten. Teile der Website haben auch andere Lizenzen.</p>
</div>
  </footer>
  </div>

</div>
</div>

  <script src="https://rdl.de/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
</body>
</html>
