<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<![endif]--><meta charset="utf-8" />
<link rel="shortcut icon" href="https://rdl.de/sites/all/themes/zenrdl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Nachrichten:# Chance für Wolfshasser# Bombe auf dem Gelände der Landesgartenschau 2022# Bei den Ärzten beliebt" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://rdl.de/beitrag/fokus-s-dwest-30042020-nachrichten-erweitert" />
<link rel="shortlink" href="https://rdl.de/node/51471" />
<meta property="og:site_name" content="Radio Dreyeckland" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://rdl.de/beitrag/fokus-s-dwest-30042020-nachrichten-erweitert" />
<meta property="og:title" content="Fokus Südwest 30.04.2020 Nachrichten erweitert" />
<meta property="og:description" content="Nachrichten:# Chance für Wolfshasser# Bombe auf dem Gelände der Landesgartenschau 2022# Bei den Ärzten beliebt" />
<meta property="og:updated_time" content="2020-05-01T09:22:16+02:00" />
<meta property="article:published_time" content="2020-05-01T09:20:27+02:00" />
<meta property="article:modified_time" content="2020-05-01T09:22:16+02:00" />
  <title>Fokus Südwest 30.04.2020 Nachrichten erweitert | Radio Dreyeckland</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/advagg_css/css__RzuOKKFiRpO-FTfdYqydsx-hmApCbLY_M9kN60dvO1A__Ron_ByAfhAgb9RVrXW375OaCI_Wi7275cLn-_KUCMIQ__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.css" media="all" />
  <script src="https://rdl.de/sites/default/files/advagg_js/js__o462xIvJcTydPQBQSqIGbKyyOKoMc_3r_T97VJ_RROY__biWG5XT7nRLn-mLgg0EPYX0DsJZIbsn1oo87tw3xWOM__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-51471 node-type-article section-beitrag page-panels nojs" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
  
  <div id="persistent">  <div class="region region-persistent">
    <div id="block-rdl-audio-rdl-audio-player" class="block block-rdl-audio first last odd">

      
  
    <div id="rdap">
      <div id="rdap-jplayer"></div>
      <div class="rdap-inner">
        <div class="controls">
          <div class="prev control">
            <i class="icon-step-backward"></i>
          </div>
          <div class="playpause control">
          </div>
          <div class="next control">
            <i class="icon-step-forward"></i>
          </div>
        </div>
        <div class="progress">
          <div class="time time-current"></div>
          <div class="progressbar"><div class="progressbar-active"></div></div>
          <div class="time time-total"></div>
        </div>
        <div class="info">
        </div>
        <div class="buttons">
          <div class="button playlist-button">Playlist<span class="count"></span></div>
          <div class="button livestream-button">Livestream</div>
        </div>
        <div class="playlist">
        </div>
      </div>
    </div>
</div>
  </div>
</div>

  <div id="pagewrapper">
        
<div id="page">
  <div id="page-inner">
  <header class="header" id="header" role="banner">
    <div class="header-inner">
    <div id="header-fade"></div>

          <a href="/" title="Startseite" rel="home" class="header--logo" id="logo"><img src="https://rdl.de/sites/all/themes/zenrdl/logo.png" alt="Startseite" class="header--logo-image" /></a>
    
          <hgroup class="header--name-and-slogan" id="name-and-slogan">
                  <h1 class="header--site-name" id="site-name">
            <a href="/" title="Startseite" class="header--site-link" rel="home"><span>Radio Dreyeckland</span></a>
          </h1>
        
              </hgroup>
    
    
    
      <div class="header--region region region-header">
    <div id="block-menu-block-3" class="block block-menu-block first odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-rdl parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu--has-children menu--leaf first leaf has-children menu-mlid-1255"><a href="/ueber-rdl" title="" class="menu--link">Wir über uns</a></li>
<li class="menu--leaf leaf menu-mlid-676"><a href="/programm" class="menu--link">Programm</a></li>
<li class="menu--leaf leaf menu-mlid-1545"><a href="/sendungen/gruppenradio" title="" class="menu--link">Gruppenradio</a></li>
<li class="menu--leaf leaf menu-mlid-1544"><a href="/vielsprachig" title="" class="menu--link">Multilinguales Radio</a></li>
<li class="menu--leaf leaf menu-mlid-672"><a href="/sendungen" class="menu--link">Sendungen</a></li>
<li class="menu--leaf last leaf menu-mlid-1646"><a href="/kontakt" class="menu--link">Kontakt</a></li>
</ul></div>

</div>
<div id="block-views-exp-rdl-content-section-search" class="block block-views last even">

        <h2 class="block--title block-title">Suche</h2>
    
  <form action="https://rdl.de/suche" method="get" id="views-exposed-form-rdl-content-section-search" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-text-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-text">
 <input placeholder="Suche" type="text" id="edit-text" name="text" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-rdl-content-section" name="" value="Suche" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
  </div>

    <div id="navigation">
              <nav id="main-menu" role="navigation">
          <h2 class="element-invisible">Hauptmenü</h2><ul class="links inline clearfix"><li class="menu-218 first"><a href="/" title="" class="linktitle-startseite">Startseite</a></li>
<li class="menu-1450"><a href="/politik" title="" class="linktitle-politik">Politik</a></li>
<li class="menu-1452"><a href="/kultur" title="" class="linktitle-kultur">Kultur</a></li>
<li class="menu-1451"><a href="/musik" title="" class="linktitle-musik">Musik</a></li>
<li class="menu-628"><a href="/region/freiburg" title="" class="linktitle-freiburg">Freiburg</a></li>
<li class="menu-802"><a href="/region/dreyeckland-und-region" title="" class="linktitle-region">Region</a></li>
<li class="menu-1453"><a href="/region/deutschland" title="" class="linktitle-Überregional">Überregional</a></li>
<li class="menu-803"><a href="/region/europa" title="" class="linktitle-europa">Europa</a></li>
<li class="menu-629"><a href="/region/weltweit" title="" class="linktitle-weltweit">Weltweit</a></li>
<li class="menu-2467 last"><a href="/mediathek" title="" class="linktitle-mediathek">Mediathek</a></li>
</ul>        </nav>
            
    </div>

  </div>
  </header>

  <div id="main">

      <div id="content" class="column" role="main">
        <div class="content-header">
                                        <a id="main-content"></a>
                                <h1 class="page--title title" id="page-title">Fokus Südwest 30.04.2020 Nachrichten erweitert</h1>
                              
                            </div>
        <div class="content-inner">
          


<div class="rdl-flex-container"><div class="rdl-flex-main-wrapper"><div class="rdl-flex-main"><div class="rdl-flex-main_top rdl-flex-region"><div class="panel-pane pane-entity-view pane-node" >
  
        <h2 class="pane-title">Fokus Südwest 30.04.2020 Nachrichten erweitert</h2>
    
  
  <div class="panel-pane-content">
    <article class="node-51471 node node-article view-mode-full clearfix" about="/beitrag/fokus-s-dwest-30042020-nachrichten-erweitert" typeof="sioc:Item foaf:Document">

      <header>

      
                  <span property="dc:title" content="Fokus Südwest 30.04.2020 Nachrichten erweitert" class="rdf-meta element-hidden"></span>
          </header>
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Nachrichten:</p>
<p># Chance für Wolfshasser</p>
<p># Bombe auf dem Gelände der Landesgartenschau 2022</p>
<p># Bei den Ärzten beliebt</p>
<p># Corona SW Massengefährtung bei Alten und "Ausländern"</p>
<p> </p>
<p> </p>
<p>#############################</p>
<p> </p>
<p># Chance für Wolfshasser</p>
<p> </p>
<p>Am 8.Juli 2017 ist ein Wolf tot im Schluchsee gefunden worden. Der Wolf gehört zu den streng geschützten Tieren in Deutschland.</p>
<p>Der Wolf wurde illegal erschossen. Jetzt erhalten die Wolfshasser eine zweite Chance. Auf dem Gemeindegebiet von Schluchsee (Kreis Breisgau-Hochschwarzwald) lief ein Wolf mehrfach in eine Fotofalle.</p>
<p>Zum ersten Mal wurd der Wolf am 15. April diesen Jahres gesichtet, nun erneut. Fachleute vermuten es handelt sich um das selbe Tier. Nutztierhalter werden gebeten ihre Tier zu sichern.</p>
<p> </p>
<p>In Baden-Württemberg ist es insgesamt ruhiger geworden um den Wolf. Regelmäßig erhält der NABU zwar Wolfsnachweise aus verschiedenen Regionen des Landes, so aus der Region Rastatt, dem Südschwarzwald und dem Odenwald. Trotzdem ist nur ein Wolf seit 2017 im Nordschwarzwald standorttreu, der hin und wieder auch Nutztiere reißt, sagt NABU-Artenschutzreferentin Felicitas Rechtenwald. Seit 2015 wurden zudem mindestens sieben verschiedene Einzelwölfe durch Fotofallen oder genetische Analyse nachgewiesen.</p>
<p>Zum diesjährigen Tag des Wolfes am 30. April hat der NABU-Bundesverband die Förderprogramme für Herdenschutz in den einzelnen Bundesländern unter die Lupe genommen. Baden-Württemberg liegt dabei im Mittelfeld. Trotzdem ist laut NABU Baden-Württemberg beim Wolfsmanagement auf gutem Weg.</p>
<p> </p>
<p> </p>
<p> </p>
<p># Bombe auf dem Gelände der Landesgartenschau 2022</p>
<p> </p>
<p>In Neuenburg am Rhein südlich von Freiburg musste eine 500 Kilogramm schwere Fliegerbombe aus dem Zweiten Weltkrieg entschärft werden. Bei den Bauarbeiten für die Gartenschau war die Bombe entdeckt worden. Praktisch 75 Jahre nach Kriegsende.</p>
<p> </p>
<p> </p>
<p> </p>
<p># Bei den Ärzten beliebt</p>
<p> </p>
<p>Die Städte Heidelberg und Freiburg sind führend in der Ärztedichte wie keine anderen größeren deutschen Kommunen.</p>
<p>Das geht aus Daten des Bundesarztregisters mit Stand Ende vergangenen Jahres hervor, die die Deutsche Presse-Agentur ausgewertet hat.</p>
<p>Insgesamt belegt Baden-Württemberg beim Versorgungsangebot für die Patienten einen Platz im deutschen Mittelfeld.In der Neckarstadt Heidelber kommen 396,6 Ärzte auf 100 000 Einwohner, in Freiburg sind es 394,1.</p>
<p> </p>
<p># Corona SW Massengefährtung bei Alten und "Ausländern"</p>
<p>Bad Krozingen: Nach dem Tod eines mit dem Coronavirus infizierten Erntehelfers auf einem Spargelhof ist die Zahl der positiv auf Covid-19 getesteten Menschen auf dem Hof auf 16 gestiegen.</p>
<p>Mitarbeiter des Spargelhofs können sich weiter freiwillig testen lassen, teilte die Behörde mit. Infizierte würden ärztlich betreut.</p>
<p> </p>
<p>Heidenheim / Ellwangen: In Heidenheim haben sich 38 Bewohner eines Flüchtlingsheims mit dem Coronavirus angesteckt. Die Behörden haben eine Ausgangs- und Kontaktsperre verhängt. In Ellwangen wurde für die Flüchtlinge aus der Landeserstaufnahme</p>
<p>die Quarantäne verlängert.Dort wurden bislang 406 Bewohner und 32 Beschäftigte positiv auf das Coronavirus getestet. Der Flüchtlingsrat fordert eine Unterbringung außerhalb der Lager.</p>
<p> </p>
<p> </p>
<p>Birkenfeld: Nach Angaben der Regierung in Bukarest haben sich 200 Rümänische Arbeiter in einem Schlachthof mit dem Coronavirus angesteckt. Es handelt sich dabei nicht um Saisonarbeiter. Die Rümanen sind Beschäftigte eines Subunternehmers des deutschen Fleischbetriebs. Insgesamt verlieh der Subunternehmer 500 Rumänen an den deutschen Schlachthof in Baden-Württemberg.</p>
<p> </p>
<p>Stuttgart: In der Landeshauptstadt häufen sich auf der Baustelle Stuttgart 21 Corona-Fälle. Inzwischen Stand am 22.April</p>
<p>19 Infizierte Bauarbeiter, 43 in sogenannten Schutzunterkünften, 90 in Quarantäne.</p>
<p> </p>
<p> </p>
</div></div></div>
      
  
  
</article>
  </div>

  
  </div>
</div></div><aside class="rdl-flex-sidebar rdl-flex-region rdl-flex-aside"><div class="panel-pane pane-entity-field pane-node-field-audio" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class='rdl-audio-container mode-full'>
          <div class='rdl-audio-playbutton'>
            <span class='listen'><span class='text'>Anhören</span> · 3:54</span>
            <span class='enqueue'><span class='text'>Playlist</span></span>
            <a href="https://rdl.de/sites/default/files/audio/2020/05/20200501-fokussdwest3-w19180.mp3" class="download no-ajax">Download</a>
            
          </div>
          <div class='rdl-audio-meta'> <a href="https://rdl.de/sites/default/files/audio/2020/05/20200501-fokussdwest3-w19180.mp3" class="audio" target="_blank" data-duration="234" data-title="Fokus Südwest 30.04.2020 Nachrichten erweitert" data-article-url="/beitrag/fokus-s-dwest-30042020-nachrichten-erweitert">20200501-fokussdwest3-w19180.mp3</a></div>
        </div></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-node-created" >
  
      
  
  <div class="panel-pane-content">
    Freitag, 1. Mai 2020 - 9:20  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-series" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendereihe:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/fokus-s-dwest">Fokus Südwest</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-showtime" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-showtime field-type-datetime field-label-inline clearfix"><div class="field-label">Sendedatum:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-04-30T18:13:00+02:00">Donnerstag, 30. April 2020 - 18:13</span></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-topics" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-topics field-type-entityreference field-label-inline clearfix"><div class="field-label">Themen:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/politik">Politik</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-region" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-region field-type-entityreference field-label-inline clearfix"><div class="field-label">Region:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/region/dreyeckland-und-region">Dreyeckland und Region</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-node-more-like-this-panel-pane-1" >
  
        <h2 class="pane-title">Mehr zum Thema</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-node-more-like-this view-id-rdl_node_more_like_this view-display-id-panel_pane_1 view-dom-id-84d5d22c455791837356686478a1cea3">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/fokus-s-dwest-30042020">Fokus Südwest 30.04.2020</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/toter-wolf-im-schluchsee-entdeckt">Toter Wolf im Schluchsee entdeckt</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/w-lfe-baden-w-rttemberg">Wölfe in Baden-Württemberg</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/wolf-da-angst-da">Wolf da, Angst da!</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/focus-europa-nachrichten-von-donnerstag-12-m-rz-2020">Focus Europa Nachrichten von Donnerstag, 12. März 2020</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-content-upcoming-panel-pane-1 rdl-panestyle rdl-bg rdl-color-green rdl-style-default" >
  
        <h2 class="pane-title">Programmhinweis</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-content-upcoming view-id-rdl_content_upcoming view-display-id-panel_pane_1 view-dom-id-279a3a2e15068e9590549857ad784019">
        
  
  
      <div class="view-content">
      <div class="rdl-slider">    <ul>          <li class="views-row views-row-1">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-51456 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/jazz-news-samstag-02052020-10-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/jazz-news-samstag-02052020-10-uhr">Jazz News, Samstag, 02.05.2020, 10 Uhr</a></h2>
            <span property="dc:title" content="Jazz News, Samstag, 02.05.2020, 10 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/jazz-news-samstag-02052020-10-uhr">
  <div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-05-02T10:00:00+02:00">Sa, 02.05. 10:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><h3>Die Partisans live .....</h3>
<p>im Londoner Vortex-Jazz-Club (Nit de Nit) und weiteres neues und spannendes von der internationalen englischen Jazzszene: <strong>Julia Biel </strong>(Black and White), Jamie Murray und Zhenya Strigalev sind<strong> JZ Replacment</strong> (Disrespectful), Das...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/jazz-news">Jazz News</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-2">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-51440 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/meet-beat-am-samstag-2-mai-20-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/meet-beat-am-samstag-2-mai-20-uhr">Meet The Beat am Samstag, 2. Mai, 20 Uhr</a></h2>
            <span property="dc:title" content="Meet The Beat am Samstag, 2. Mai, 20 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/meet-beat-am-samstag-2-mai-20-uhr">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2020/04/mtb%20esc%2060.jpg?itok=__EPC8Z4" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-05-02T20:00:00+02:00">Sa, 02.05. 20:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Eurovisonslose Zeiten? Nicht bei Meet The Beat - im Mai gibt es an den ersten vier Samstagen jeweils die Höhepunkte eines klassischen ESC-Wettbewerbs nach- und mitzuerleben. Den Anfang macht heute Abend der 5. Grand Prix, der am <strong>29. März 1960</strong> von der...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/meet-beat">Meet The Beat</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-3">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-51412 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/jazz-matinee-am-sonntag-den-03052020-9-uhr-bis-11-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/jazz-matinee-am-sonntag-den-03052020-9-uhr-bis-11-uhr">Jazz Matinee am Sonntag, den 03.05.2020, 9 Uhr bis 11 Uhr</a></h2>
            <span property="dc:title" content="Jazz Matinee am Sonntag, den 03.05.2020, 9 Uhr bis 11 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/jazz-matinee-am-sonntag-den-03052020-9-uhr-bis-11-uhr">
  <div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-05-03T09:00:00+02:00">So, 03.05. 09:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Jazz Matinee am Sonntag, den 03.05.2020, 9 Uhr bis 11 Uhr</strong></p>
<p><strong>Liebe Jazzfreundinnen und Jazzfreunde,</strong></p>
<p><strong>heute stellt Ihnen die Jazzredaktion (Michael van Gee / van-gee(aet)net-base.de) in zwei langen Stunden wieder eine ganze Reihe an neuen Jazz CDs...</strong></p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/jazz-matinee">Jazz Matinee</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-4">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-51459 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/musik-spezial-03052020-shoegazing" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/musik-spezial-03052020-shoegazing">Musik Spezial 03.05.2020 | Shoegazing</a></h2>
            <span property="dc:title" content="Musik Spezial 03.05.2020 | Shoegazing" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/musik-spezial-03052020-shoegazing">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2019/05/Glitched%20Guitar.png?itok=4iNPxyy0" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-05-03T18:00:00+02:00">So, 03.05. 18:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Ich gebe zu: Eine dämliche Genrebezeichnung. Aber eigentlich zielführend: Shoegazer*innen schauen nicht in die Luft, sondern hinab auf ihre Effektgeräte. Eben, weil sie Lärm machen wollen - schönen Lärm. Fabian vom Musikmagazin und der Psychedelic...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/musik-spezial">Musik Spezial</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-5">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-51444 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/permanent-waves-am-sonntag-3-mai-20-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/permanent-waves-am-sonntag-3-mai-20-uhr">Permanent Waves am Sonntag, 3. Mai, 20 Uhr</a></h2>
            <span property="dc:title" content="Permanent Waves am Sonntag, 3. Mai, 20 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/permanent-waves-am-sonntag-3-mai-20-uhr">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2020/04/may80b.jpg?itok=pIof41Vr" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-05-03T20:00:00+02:00">So, 03.05. 20:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Facts und Platten aus dem <strong>Mai 1980</strong> -  auch heute wieder mit dem monatlichen Blick auf die Highlights der <strong>UK Independent Charts, </strong>die vor 40 Jahren zum ersten Mal die Erfolge kleiner unabhängiger Plattenfirmen auflisteten und dokumentierten. Das nächste...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/permanent-waves-permanent-grooves">Permanent Waves </a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-6">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-51436 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/magical-mystery-mix-am-05052020maienmix-vol-20" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/magical-mystery-mix-am-05052020maienmix-vol-20">Magical Mystery Mix am 05.05.2020_Maienmix Vol. 20</a></h2>
            <span property="dc:title" content="Magical Mystery Mix am 05.05.2020_Maienmix Vol. 20" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/magical-mystery-mix-am-05052020maienmix-vol-20">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2018/04/1873_Pierre_Auguste_Cot_-_Spring.jpg?itok=uoEan0hU" width="190" height="150" alt="Schönes Frühlingsbild" title="Pierre Auguste Cot - Spring (1873)" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-05-05T22:00:00+02:00">Di, 05.05. 22:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><h3>Der Magical Mystery Maien Mix, Vol. 20</h3>
<p>Jedes Jahr kommt der Maien mit Macht. Nach der langen dunklen Zeit ist alles wieder heller, grüner, freundlicher, strahlender. Man ist verwandelt und entdeckt verstärkt die Sinne und die Sinnlichkeit.</p>
<p>Das Leben...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/magical-mystery-mix">Magical Mystery Mix</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-7">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-51346 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/musikgeschichten-die-umtriebige-mine" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/musikgeschichten-die-umtriebige-mine">Musikgeschichten: die umtriebige MINE</a></h2>
            <span property="dc:title" content="Musikgeschichten: die umtriebige MINE" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/musikgeschichten-die-umtriebige-mine">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2020/04/musikgeschichten.png?itok=Kw_01k4x" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-05-05T23:00:00+02:00">Di, 05.05. 23:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>MINE, MINE, MINE.... Diesen Namen werdet ihr in der nächsten Stunde oft hören, hier in den Musikgeschichten. Mines Musik, ihr Songwriting, ihre schlauen Texte, ihre Wortspiele und ihre starke Zusammenarbeit mit Fatoni sind heute hier Thema. Aber...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/musikgeschichten">Musikgeschichten</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</aside></div></div>                  </div>
      </div>

      
      
  </div>

  <div id="footer-wrapper">

          <footer id="footer" class="region region-footer">
    <div id="block-menu-menu-footer" class="block block-menu first odd" role="navigation">

      
  <ul class="menu"><li class="menu--leaf first leaf"><a href="/beitrag/impressum" class="menu--link">Impressum</a></li>
<li class="menu--leaf last leaf"><a href="/seite/datenschutzerkl-rung" title="" class="menu--link">Datenschutzerklärung</a></li>
</ul>
</div>
<div id="block-user-login" class="block block-user even" role="form">

        <h2 class="block--title block-title">Benutzeranmeldung</h2>
    
  <form action="/beitrag/fokus-s-dwest-30042020-nachrichten-erweitert?destination=node/51471" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Benutzername <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Passwort <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-7rA_Bi6uUgnDiGo2ItbDJoDkLOPhZ-GbWVQKGaEtbhY" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Anmelden" class="form-submit" /></div><div class="item-list"><ul><li class="first last"><a href="/user/password" title="Ein neues Passwort per E-Mail anfordern.">Neues Passwort anfordern</a></li>
</ul></div></div></form>
</div>
<div id="block-block-2" class="block block-block last odd">

      
  <p><img alt="CC BY NC SA" style="float: left;" class="adaptive-image" typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_sidebar/adaptive-image/public/88x31.png?itok=Sro5WhC6" /> Die Inhalte dieser Website werden unter einer <a href="http://creativecommons.org/licenses/by-nc-sa/2.0/de/legalcode">Creative Commons Namensnennung-Nicht-kommerziell-Weitergabe unter gleichen Bedingungen 2.0 Deutschland</a> Lizenz zur Nutzung angeboten. Beachten Sie: Autoren, Produzenten und Radio Dreyeckland schliessen allerdings von vornherein im Sinne von Nr. 4e und  Nr.7b, Satz 2 der hier verwendeten CCPL den Gebrauch aller Beiträge bzw. Beitragsteile  dieser hier angebotenen Lizenz in sexistischen, antisemitischen, rassistischen wie  rechtspopulistisch oder faschistischen Kontexten ausdrücklich aus.  Über diese Lizenz hinausgehende Erlaubnisse können Sie unter <a href="/beitrag/kontakt-und-anfahrt" rel="morePermissions" title="Kontakt und Anfahrt">www.rdl.de</a> erhalten. Teile der Website haben auch andere Lizenzen.</p>
</div>
  </footer>
  </div>

</div>
</div>

    <script>
document.cookie='adaptive_image='+Math.max(screen.width,screen.height)+'; path=/';</script>
<script src="https://rdl.de/sites/default/files/advagg_js/js__cKk9tjCkdCAyvu8lNdJSSBkVed1CVdjwTfIgu83R1cw__IEFijXt5_pamxLc96v0aytBtCONbyV61ZFPL047UE3I__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
<script src="https://rdl.de/sites/default/files/advagg_js/js__VbfGegDxFrifPQzKOPsbz9gpH5kzqcjyHTopFW-E3y8__F_ESW9gDNlA601ZQ31yssQkhX7yuuBj68vSSDzzGPBY__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
  </div>
</body>
</html>
