<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<![endif]--><meta charset="utf-8" />
<link rel="shortcut icon" href="https://rdl.de/sites/all/themes/zenrdl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Am Jahrestag des Brandes Flüchtlingslagers Moria auf der griechischen Insel Lesbos fand auch in Freiburg eine Kundgebung, organisiert von der Seebrücke statt." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://rdl.de/beitrag/im-camp-zu-sein-bedeutete-unsere-namen-unsere-identit-t-zu-verlieren-wir-waren-nur-noch" />
<link rel="shortlink" href="https://rdl.de/node/58596" />
<meta property="og:site_name" content="Radio Dreyeckland" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://rdl.de/beitrag/im-camp-zu-sein-bedeutete-unsere-namen-unsere-identit-t-zu-verlieren-wir-waren-nur-noch" />
<meta property="og:title" content="&quot;Im Camp zu sein, bedeutete unsere Namen, unsere Identität zu verlieren, wir waren nur noch Nummern.&quot;" />
<meta property="og:description" content="Am Jahrestag des Brandes Flüchtlingslagers Moria auf der griechischen Insel Lesbos fand auch in Freiburg eine Kundgebung, organisiert von der Seebrücke statt." />
<meta property="og:updated_time" content="2021-09-09T23:09:41+02:00" />
<meta property="og:image" content="https://rdl.de/sites/default/files/images/2021/09/Humanit%C3%A4t.JPG" />
<meta property="og:image:url" content="https://rdl.de/sites/default/files/images/2021/09/Humanit%C3%A4t.JPG" />
<meta property="article:published_time" content="2021-09-09T23:09:41+02:00" />
<meta property="article:modified_time" content="2021-09-09T23:09:41+02:00" />
  <title>"Im Camp zu sein, bedeutete unsere Namen, unsere Identität zu verlieren, wir waren nur noch Nummern." | Radio Dreyeckland</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/advagg_css/css__RzuOKKFiRpO-FTfdYqydsx-hmApCbLY_M9kN60dvO1A__z4xR8JMH_ONkzvxMEkQkBwMcZxevEsE0H7VarHX7Z2E__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.css" media="all" />
  <script src="https://rdl.de/sites/default/files/advagg_js/js__o462xIvJcTydPQBQSqIGbKyyOKoMc_3r_T97VJ_RROY__PX8CNEuZB5iLbSa1xkHBZp0rYoJPkxGvZcLSa3YqJOs__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-58596 node-type-article section-beitrag page-panels nojs" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
  
  <div id="persistent">  <div class="region region-persistent">
    <div id="block-rdl-audio-rdl-audio-player" class="block block-rdl-audio first last odd">

      
  
    <div id="rdap">
      <div id="rdap-jplayer"></div>
      <div class="rdap-inner">
        <div class="controls">
          <div class="prev control">
            <i class="icon-step-backward"></i>
          </div>
          <div class="playpause control">
          </div>
          <div class="next control">
            <i class="icon-step-forward"></i>
          </div>
        </div>
        <div class="progress">
          <div class="time time-current"></div>
          <div class="progressbar"><div class="progressbar-active"></div></div>
          <div class="time time-total"></div>
        </div>
        <div class="info">
        </div>
        <div class="buttons">
          <div class="button playlist-button">Playlist<span class="count"></span></div>
          <div class="button livestream-button">Livestream</div>
        </div>
        <div class="playlist">
        </div>
      </div>
    </div>
</div>
  </div>
</div>

  <div id="pagewrapper">
        
<div id="page">
  <div id="page-inner">
  <header class="header" id="header" role="banner">
    <div class="header-inner">
    <div id="header-fade"></div>

          <a href="/" title="Startseite" rel="home" class="header--logo" id="logo"><img src="https://rdl.de/sites/all/themes/zenrdl/logo.png" alt="Startseite" class="header--logo-image" /></a>
    
          <hgroup class="header--name-and-slogan" id="name-and-slogan">
                  <h1 class="header--site-name" id="site-name">
            <a href="/" title="Startseite" class="header--site-link" rel="home"><span>Radio Dreyeckland</span></a>
          </h1>
        
              </hgroup>
    
    
    
      <div class="header--region region region-header">
    <div id="block-menu-block-3" class="block block-menu-block first odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-rdl parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu--has-children menu--leaf first leaf has-children menu-mlid-1255"><a href="/ueber-rdl" title="" class="menu--link">Wir über uns</a></li>
<li class="menu--leaf leaf menu-mlid-676"><a href="/programm" class="menu--link">Programm</a></li>
<li class="menu--leaf leaf menu-mlid-1545"><a href="/sendungen/gruppenradio" title="" class="menu--link">Gruppenradio</a></li>
<li class="menu--leaf leaf menu-mlid-1544"><a href="/vielsprachig" title="" class="menu--link">Multilinguales Radio</a></li>
<li class="menu--has-children menu--leaf leaf has-children menu-mlid-672"><a href="/sendungen" class="menu--link">Sendungen</a></li>
<li class="menu--leaf last leaf menu-mlid-1646"><a href="/kontakt" class="menu--link">Kontakt</a></li>
</ul></div>

</div>
<div id="block-views-exp-rdl-content-section-search" class="block block-views last even">

        <h2 class="block--title block-title">Suche</h2>
    
  <form action="https://rdl.de/suche" method="get" id="views-exposed-form-rdl-content-section-search" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-text-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-text">
 <input placeholder="Suche" type="text" id="edit-text" name="text" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-rdl-content-section" value="Suche" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
  </div>

    <div id="navigation">
              <nav id="main-menu" role="navigation">
          <h2 class="element-invisible">Hauptmenü</h2><ul class="links inline clearfix"><li class="menu-218 first"><a href="/" title="" class="linktitle-startseite">Startseite</a></li>
<li class="menu-1450"><a href="/politik" title="" class="linktitle-politik">Politik</a></li>
<li class="menu-1452"><a href="/kultur" title="" class="linktitle-kultur">Kultur</a></li>
<li class="menu-1451"><a href="/musik" title="" class="linktitle-musik">Musik</a></li>
<li class="menu-628"><a href="/region/freiburg" title="" class="linktitle-freiburg">Freiburg</a></li>
<li class="menu-802"><a href="/region/dreyeckland-und-region" title="" class="linktitle-region">Region</a></li>
<li class="menu-1453"><a href="/region/deutschland" title="" class="linktitle-Überregional">Überregional</a></li>
<li class="menu-803"><a href="/region/europa" title="" class="linktitle-europa">Europa</a></li>
<li class="menu-629"><a href="/region/weltweit" title="" class="linktitle-weltweit">Weltweit</a></li>
<li class="menu-2467 last"><a href="/mediathek" title="" class="linktitle-mediathek">Mediathek</a></li>
</ul>        </nav>
            
    </div>

  </div>
  </header>

  <div id="main">

      <div id="content" class="column" role="main">
        <div class="content-header">
                                        <a id="main-content"></a>
                                <h1 class="page--title title" id="page-title"><span class="supertitle">Kundgebung für Flüchtlingsaufnahme in Freiburg am Jahrestag des Brandes in Moria</span><span class="supertitle-delimiter">: </span>&quot;Im Camp zu sein, bedeutete unsere Namen, unsere Identität zu verlieren, wir waren nur noch Nummern.&quot;</h1>
                              
                            </div>
        <div class="content-inner">
          


<div class="rdl-flex-container"><div class="rdl-flex-main-wrapper"><div class="rdl-flex-main"><div class="rdl-flex-main_top rdl-flex-region"><div class="panel-pane pane-entity-view pane-node" >
  
        <h2 class="pane-title">&quot;Im Camp zu sein, bedeutete unsere Namen, unsere Identität zu verlieren, wir waren nur noch Nummern.&quot;</h2>
    
  
  <div class="panel-pane-content">
    <article class="node-58596 node node-article view-mode-full clearfix" about="/beitrag/im-camp-zu-sein-bedeutete-unsere-namen-unsere-identit-t-zu-verlieren-wir-waren-nur-noch" typeof="sioc:Item foaf:Document">

      <header>

      
                  <span property="dc:title" content="&quot;Im Camp zu sein, bedeutete unsere Namen, unsere Identität zu verlieren, wir waren nur noch Nummern.&quot;" class="rdf-meta element-hidden"></span>
          </header>
  
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div id="file-78416" class="file file-image file-image-jpeg">

          <h2 class="element-invisible"><a href="/file/humanit-tjpg">Humanität.JPG</a></h2>
      
  
  <div class="content">
    <a href="https://rdl.de/sites/default/files/images/2021/09/Humanit%C3%A4t.JPG" title="Kundgebung am Jahrestag des Brandes in Moria | Lizenz: CC Attribution, Non-Commercial, Share Alike" class="colorbox" data-colorbox-gallery="gallery-file-78416-iljBUx32jmo"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_big/public/images/2021/09/Humanit%C3%A4t.JPG?itok=2vD5ivrx" width="393" height="400" alt="" title="Kundgebung am Jahrestag des Brandes in Moria" /></a>    <div class="file-meta">
      <div class="field field-name-field-file-image-title-text field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Kundgebung am Jahrestag des Brandes in Moria</div></div></div><div class="field field-name-field-file-license field-type-list-text field-label-inline clearfix"><div class="field-label">Lizenz:&nbsp;</div><div class="field-items"><div class="field-item even">CC Attribution, Non-Commercial, Share Alike</div></div></div><div class="field field-name-field-file-image-source field-type-text field-label-inline clearfix"><div class="field-label">Quelle:&nbsp;</div><div class="field-items"><div class="field-item even">Foto: RDL</div></div></div>    </div>
  </div>

  
</div>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Am Jahrestag des Brandes Flüchtlingslagers Moria auf der griechischen Insel Lesbos fand auch in Freiburg eine Kundgebung, organisiert von der Seebrücke statt. Unter dem Titel "Moria brennt noch immer!" wurde die Evakuierung der Lager gefordert. Zudem riefen die Aktivist*innen dazu auf, sich an die Bundestagskandidat*innen zu wenden und sie aufzufordern, sich für ein Landesaufnahmeprogramm und eine menschenwürdige Flüchtlingspolitik einzusetzen. Auf der Kundgebung sprachen Michaela von der Seebrücke und Georg Albiez, der als Arzt gerade erst von einem Einsatz  von der Sewatch 3 zurückgekehrt ist. Zunächst wurde ein Bericht einer algerischen Frau aus Moria verlesen, die mit ihrem Mann und 5 Kindern seit Anfang 2020 in Moria leben musste und erklärte "im Camp aufgenommen zu sein, bedeutete unsere Namen, unsere Identität zu verlieren, wir waren nur noch Nummern." Sie hatte das Feuer hautnah miterlebt: "Das Feuer war überall, wir hörten die Gasflaschen explodieren, die wir für das Kochen gebraucht haben. Die Hälfte des Camps war bereits vom Feuer verwüstet, ich merkte, wie der Sauerstoff zum Atmen knapp wurde." Wir hören im Folgenden den weiteren Bericht der algerischen Frauenrechtlerin, die aus Algerien vor Islamisten fliehen musste und anschließend die Reden von Michaela und Georg Albiez. Welche Gedanken gehen einem durch den Kopf angesichts der Geschehnisse in Moria?</p></div></div></div>
      
  
  
</article>
  </div>

  
  </div>
</div></div><aside class="rdl-flex-sidebar rdl-flex-region rdl-flex-aside"><div class="panel-pane pane-entity-field pane-node-field-audio" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class='rdl-audio-container mode-full'>
          <div class='rdl-audio-playbutton'>
            <span class='listen'><span class='text'>Anhören</span> · 13:49</span>
            <span class='enqueue'><span class='text'>Playlist</span></span>
            <a href="https://rdl.de/sites/default/files/audio/2021/09/20210909-imcampzusein-w25235.mp3" class="download no-ajax">Download</a>
            
          </div>
          <div class='rdl-audio-meta'> <a href="https://rdl.de/sites/default/files/audio/2021/09/20210909-imcampzusein-w25235.mp3" class="audio" target="_blank" data-duration="829" data-title="&quot;Im Camp zu sein, bedeutete unsere Namen, unsere Identität zu verlieren, wir waren nur noch Nummern.&quot;" data-article-url="/beitrag/im-camp-zu-sein-bedeutete-unsere-namen-unsere-identit-t-zu-verlieren-wir-waren-nur-noch" data-supertitle="Kundgebung für Flüchtlingsaufnahme in Freiburg am Jahrestag des Brandes in Moria" data-img-src="https://rdl.de/sites/default/files/styles/thumbnail/public/images/2021/09/Humanit%C3%A4t.JPG?itok=9lcjcLH3">20210909-imcampzusein-w25235.mp3</a></div>
        </div></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-node-created" >
  
      
  
  <div class="panel-pane-content">
    Donnerstag, 9. September 2021 - 23:09  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-series" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendereihe:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/focus-europa">Focus Europa</a></div><div class="field-item odd"><a href="/sendung/fokus-s-dwest">Fokus Südwest</a></div><div class="field-item even"><a href="/sendung/morgenradio">Morgenradio</a></div><div class="field-item odd"><a href="/sendung/news-comments">News &amp; Comments</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-showtime" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-showtime field-type-datetime field-label-inline clearfix"><div class="field-label">Sendedatum:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-09-09T08:10:00+02:00">Donnerstag, 9. September 2021 - 8:10</span></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-topics" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-topics field-type-entityreference field-label-inline clearfix"><div class="field-label">Themen:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/politik">Politik</a></div><div class="field-item odd"><a href="/thema/antirassismus-migration">Antirassismus &amp; Migration</a></div><div class="field-item even"><a href="/thema/menschenrechte-repression">Menschenrechte &amp; Repression</a></div><div class="field-item odd"><a href="/thema/recht-auf-stadt">Recht auf Stadt</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-region" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-region field-type-entityreference field-label-inline clearfix"><div class="field-label">Region:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/region/freiburg">Freiburg</a></div><div class="field-item odd"><a href="/region/europa">Europa</a></div><div class="field-item even"><a href="/region/deutschland">Deutschland</a></div><div class="field-item odd"><a href="/region/griechenland">Griechenland</a></div><div class="field-item even"><a href="/region/algerien">Algerien</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-person" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-person field-type-entityreference field-label-inline clearfix"><div class="field-label">Person:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/person/georg-albiez">Georg Albiez</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-tags" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-tags field-type-entityreference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even" rel="dc:subject"><a href="/tag/dorfnachrichten">Dorfnachrichten</a></div><div class="field-item odd" rel="dc:subject"><a href="/tag/festung-europa">Festung Europa</a></div><div class="field-item even" rel="dc:subject"><a href="/tag/fl%C3%BCchtlinge">Flüchtlinge</a></div><div class="field-item odd" rel="dc:subject"><a href="/tag/fl-chtlingsaufnahme">Flüchtlingsaufnahme</a></div><div class="field-item even" rel="dc:subject"><a href="/tag/moria">Moria</a></div><div class="field-item odd" rel="dc:subject"><a href="/tag/sea-watch">Sea-Watch</a></div><div class="field-item even" rel="dc:subject"><a href="/tag/seebr-cke">Seebrücke</a></div><div class="field-item odd" rel="dc:subject"><a href="/tag/seenotrettung">Seenotrettung</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-node-more-like-this-panel-pane-1" >
  
        <h2 class="pane-title">Mehr zum Thema</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-node-more-like-this view-id-rdl_node_more_like_this view-display-id-panel_pane_1 view-dom-id-a9accb635bf49e3f44235dddfffecea4">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/aktionstag-f-r-sofortige-evakuierung-der-griechischen-lager-auch-freiburg">Aktionstag für sofortige Evakuierung der griechischen Lager in der Coronakrise</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/moria-verbrennt-die-europ-ische-idee">&quot;In Moria verbrennt die europäische Idee&quot;</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/eu-hat-alle-prinzipien-der-humanit-t-aufgegeben">&quot;EU hat alle Prinzipien der Humanität aufgegeben!&quot;</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/freiburg-sollte-bei-der-aufnahme-von-gefl-chteten-aus-lesbos-vorangehen">Freiburg sollte bei der Aufnahme von Geflüchteten aus Lesbos vorangehen.</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/ein-jahr-blockade-der-seenotrettung-seebr-cke-kundgebung-heute-freiburg">Ein Jahr Blockade der Seenotrettung</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-content-upcoming-panel-pane-1 rdl-panestyle rdl-bg rdl-color-green rdl-style-default" >
  
        <h2 class="pane-title">Programmhinweis</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-content-upcoming view-id-rdl_content_upcoming view-display-id-panel_pane_1 view-dom-id-f127291d94424493c881adae9033bec3">
        
  
  
      <div class="view-content">
      <div class="rdl-slider">    <ul>          <li class="views-row views-row-1">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-58595 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/jazz-news-samstag-11092021-10-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/jazz-news-samstag-11092021-10-uhr">Jazz News, Samstag, 11.09.2021, 10 Uhr</a></h2>
            <span property="dc:title" content="Jazz News, Samstag, 11.09.2021, 10 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/jazz-news-samstag-11092021-10-uhr">
  <div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-09-11T10:00:00+02:00">Sa, 11.09. 10:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><h3>`Black To The Future`, skandieren und spielen .....</h3>
<p>die<strong> Sons of Kemet</strong> mit ihrem Gründer dem Saxofonisten Shabaka Hutchings. In dieser Sendung Neues von der British Jazz Explosion Folge 3. Weiter hören wir den Pianisten und Produzenten, <strong>Alfa Mist...</strong></p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/jazz-news">Jazz News</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-2">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-58556 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/sondersendung-zu-den-protesten-gegen-die-iaa-m-nchen" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/sondersendung-zu-den-protesten-gegen-die-iaa-m-nchen">Sondersendung zu den Protesten gegen die IAA in München</a></h2>
            <span property="dc:title" content="Sondersendung zu den Protesten gegen die IAA in München" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/sondersendung-zu-den-protesten-gegen-die-iaa-m-nchen">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2021/09/48753655947_4462d4a38a_h.jpg?itok=G7aCn1I3" width="190" height="150" alt="" title="Proteste gegen die IAA 2019 in Frankfurt" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-09-11T19:00:00+02:00">Sa, 11.09. 19:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">Während der Weltklimarat verkündet, dass das 1,5-Grad-Ziel bereits in ein paar Jahren überschritten ist, präsentiert die Autoindustrie diese Woche in München ihre neuesten klimaschädlichen Modelle. Dagegen ist vielfältiger Protest  angekündigt, den...</div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/sondersendung-1">Sondersendung</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-3">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-58543 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/meet-beat-am-samstag-11-september-2021-20-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/meet-beat-am-samstag-11-september-2021-20-uhr">Meet The Beat am Samstag, 11. September 2021, 20 Uhr</a></h2>
            <span property="dc:title" content="Meet The Beat am Samstag, 11. September 2021, 20 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/meet-beat-am-samstag-11-september-2021-20-uhr">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2021/09/motown%2092_0.jpg?itok=ZBsmMLmj" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-09-11T20:00:00+02:00">Sa, 11.09. 20:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>This Is The Motown Sound</strong> - <strong>Folge 92</strong>  Mit ihrem ersten für den Motown-Konzern eingespielten Album "Get Ready" wird die Detroiter Gruppe<strong> Rare Earth </strong>auf dem gleichnamigen Label über Nacht zur bis dahin erfolgreichsten weissen Band in der Motown...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/meet-beat">Meet The Beat</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-4">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-58423 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/jazz-matinee-am-sonntag-den-12092021-9-uhr-bis-11-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/jazz-matinee-am-sonntag-den-12092021-9-uhr-bis-11-uhr">Jazz Matinee am Sonntag, den 12.09.2021, 9 Uhr bis 11 Uhr</a></h2>
            <span property="dc:title" content="Jazz Matinee am Sonntag, den 12.09.2021, 9 Uhr bis 11 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/jazz-matinee-am-sonntag-den-12092021-9-uhr-bis-11-uhr">
  <div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-09-12T09:00:00+02:00">So, 12.09. 09:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Jazz Matinee am Sonntag, den 12.09.2021, 9 Uhr bis 11 Uhr</strong></p>
<p><strong>Liebe Jazzfreundinnen und Jazzfreunde,</strong></p>
<p><strong>heute gedenkt die Jazzredaktion (Michael van Gee / van-gee(aet)net-base.de) zweier großer Jazzmusiker, nämlich zum einen des Pianisten Erroll Garner und...</strong></p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/jazz-matinee">Jazz Matinee</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-5">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-58538 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/heute-vor-30-jahren-september-1991" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/heute-vor-30-jahren-september-1991">Heute vor 30 Jahren (September 1991)</a></h2>
            <span property="dc:title" content="Heute vor 30 Jahren (September 1991)" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/heute-vor-30-jahren-september-1991">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2021/09/20210904_205603%5B1%5D.jpg?itok=StD_RPvD" width="190" height="150" alt="Dreck von 91" title="Vorzeichen für die nächsten 3 Jahre" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-09-14T22:00:00+02:00">Di, 14.09. 22:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><h3>Zurück zum Spätsommer 1991...</h3>
<p>In den Ötztaler Alpen wird ein Mann aus dem Eis geborgen. Er kam aus der Steinzeit und wurde fortan "Ötzi" genannt.</p>
<p>Die Musik kommt von Marc Cohn, Guns'n Roses, Extreme, Lenny Kravitz, Pe Werner, Rebel Pebbles, Metallica...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/chrono-chartory">Chrono-Chartory</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-6">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-58345 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/hasenb-r-tyger-co-dj-tyger-zu-gast-bei-der-schwulen-welle-wh" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/hasenb-r-tyger-co-dj-tyger-zu-gast-bei-der-schwulen-welle-wh">Hasenbär, Tyger &amp; Co – DJ Tyger zu Gast bei der Schwulen Welle WH</a></h2>
            <span property="dc:title" content="Hasenbär, Tyger &amp; Co – DJ Tyger zu Gast bei der Schwulen Welle WH" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/hasenb-r-tyger-co-dj-tyger-zu-gast-bei-der-schwulen-welle-wh">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2021/08/Schwule_Welle_DJ_Tyger_Dieter_Party.JPG?itok=UwGZYh5m" width="190" height="150" alt="DJ Tyger und die Schwule Welle" title="DJ Tyger und die Schwule Welle" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-09-16T19:30:00+02:00">Do, 16.09. 19:30 Uhr</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-09-17T13:30:00+02:00">Fr, 17.09. 13:30 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Ein nostalgischer Blick mit den Ohren zurück, als „Corona“ nur eine Biermarke war.</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/schwule-welle">Schwule Welle</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</aside></div></div>                  </div>
      </div>

      
      
  </div>

  <div id="footer-wrapper">

          <footer id="footer" class="region region-footer">
    <div id="block-menu-menu-footer" class="block block-menu first odd" role="navigation">

      
  <ul class="menu"><li class="menu--leaf first leaf"><a href="/beitrag/impressum" class="menu--link">Impressum</a></li>
<li class="menu--leaf last leaf"><a href="/seite/datenschutzerkl-rung" title="" class="menu--link">Datenschutzerklärung</a></li>
</ul>
</div>
<div id="block-user-login" class="block block-user even" role="form">

        <h2 class="block--title block-title">Benutzeranmeldung</h2>
    
  <form action="/beitrag/im-camp-zu-sein-bedeutete-unsere-namen-unsere-identit-t-zu-verlieren-wir-waren-nur-noch?destination=node/58596" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Benutzername <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Passwort <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-vHflsxy5RyFDtairVCo5UZiHR35HxRdzYo7jyDmLoSw" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Anmelden" class="form-submit" /></div><div class="item-list"><ul><li class="first last"><a href="/user/password" title="Ein neues Passwort per E-Mail anfordern.">Neues Passwort anfordern</a></li>
</ul></div></div></form>
</div>
<div id="block-block-2" class="block block-block last odd">

      
  <p><img alt="CC BY NC SA" style="float: left;" class="adaptive-image" typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_sidebar/adaptive-image/public/88x31.png?itok=Sro5WhC6" /> Die Inhalte dieser Website werden unter einer <a href="http://creativecommons.org/licenses/by-nc-sa/2.0/de/legalcode">Creative Commons Namensnennung-Nicht-kommerziell-Weitergabe unter gleichen Bedingungen 2.0 Deutschland</a> Lizenz zur Nutzung angeboten. Beachten Sie: Autoren, Produzenten und Radio Dreyeckland schliessen allerdings von vornherein im Sinne von Nr. 4e und  Nr.7b, Satz 2 der hier verwendeten CCPL den Gebrauch aller Beiträge bzw. Beitragsteile  dieser hier angebotenen Lizenz in sexistischen, antisemitischen, rassistischen wie  rechtspopulistisch oder faschistischen Kontexten ausdrücklich aus.  Über diese Lizenz hinausgehende Erlaubnisse können Sie unter <a href="/beitrag/kontakt-und-anfahrt" rel="morePermissions" title="Kontakt und Anfahrt">www.rdl.de</a> erhalten. Teile der Website haben auch andere Lizenzen.</p>
</div>
  </footer>
  </div>

</div>
</div>

    <script>
document.cookie='adaptive_image='+Math.max(screen.width,screen.height)+'; path=/';</script>
<script src="https://rdl.de/sites/default/files/advagg_js/js__SPvfJR5lXyambiyno0DnGwxCPxZXW4I7-KP56sytYuY__A4hMawalTfQQ3JIKpbXWWcXIy2zr6bnUJMHW_E-GDrE__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
<script src="https://rdl.de/sites/default/files/advagg_js/js__VbfGegDxFrifPQzKOPsbz9gpH5kzqcjyHTopFW-E3y8__2_YVXLA9WxXPPeFIvw0wrFjWkV0HSyqNjrRJRRSnwT4__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
  </div>
</body>
</html>
