<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<![endif]--><meta charset="utf-8" />
<link rel="shortcut icon" href="https://rdl.de/sites/all/themes/zenrdl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Im Zuge des &quot;Black Fridays&quot; und den angehenden Weihnachtsgeschäfts hat die Arbeitnehmendenvertretung ver.di bei Amazon zum Streik aufgerufen." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://rdl.de/beitrag/streiks-7-standorten-von-amazon-deutschland" />
<link rel="shortlink" href="https://rdl.de/node/54573" />
<meta property="og:site_name" content="Radio Dreyeckland" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://rdl.de/beitrag/streiks-7-standorten-von-amazon-deutschland" />
<meta property="og:title" content="Streiks in 7 Standorten von Amazon in Deutschland" />
<meta property="og:description" content="Im Zuge des &quot;Black Fridays&quot; und den angehenden Weihnachtsgeschäfts hat die Arbeitnehmendenvertretung ver.di bei Amazon zum Streik aufgerufen." />
<meta property="og:updated_time" content="2020-12-08T14:01:13+01:00" />
<meta property="og:image" content="https://rdl.de/sites/default/files/legacy/images/2011/streik.jpg" />
<meta property="og:image:url" content="https://rdl.de/sites/default/files/legacy/images/2011/streik.jpg" />
<meta property="article:published_time" content="2020-12-07T23:06:22+01:00" />
<meta property="article:modified_time" content="2020-12-08T14:01:13+01:00" />
  <title>Streiks in 7 Standorten von Amazon in Deutschland | Radio Dreyeckland</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/advagg_css/css__RzuOKKFiRpO-FTfdYqydsx-hmApCbLY_M9kN60dvO1A__Ron_ByAfhAgb9RVrXW375OaCI_Wi7275cLn-_KUCMIQ__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.css" media="all" />
  <script src="https://rdl.de/sites/default/files/advagg_js/js__o462xIvJcTydPQBQSqIGbKyyOKoMc_3r_T97VJ_RROY__biWG5XT7nRLn-mLgg0EPYX0DsJZIbsn1oo87tw3xWOM__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-54573 node-type-article section-beitrag page-panels nojs" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
  
  <div id="persistent">  <div class="region region-persistent">
    <div id="block-rdl-audio-rdl-audio-player" class="block block-rdl-audio first last odd">

      
  
    <div id="rdap">
      <div id="rdap-jplayer"></div>
      <div class="rdap-inner">
        <div class="controls">
          <div class="prev control">
            <i class="icon-step-backward"></i>
          </div>
          <div class="playpause control">
          </div>
          <div class="next control">
            <i class="icon-step-forward"></i>
          </div>
        </div>
        <div class="progress">
          <div class="time time-current"></div>
          <div class="progressbar"><div class="progressbar-active"></div></div>
          <div class="time time-total"></div>
        </div>
        <div class="info">
        </div>
        <div class="buttons">
          <div class="button playlist-button">Playlist<span class="count"></span></div>
          <div class="button livestream-button">Livestream</div>
        </div>
        <div class="playlist">
        </div>
      </div>
    </div>
</div>
  </div>
</div>

  <div id="pagewrapper">
        
<div id="page">
  <div id="page-inner">
  <header class="header" id="header" role="banner">
    <div class="header-inner">
    <div id="header-fade"></div>

          <a href="/" title="Startseite" rel="home" class="header--logo" id="logo"><img src="https://rdl.de/sites/all/themes/zenrdl/logo.png" alt="Startseite" class="header--logo-image" /></a>
    
          <hgroup class="header--name-and-slogan" id="name-and-slogan">
                  <h1 class="header--site-name" id="site-name">
            <a href="/" title="Startseite" class="header--site-link" rel="home"><span>Radio Dreyeckland</span></a>
          </h1>
        
              </hgroup>
    
    
    
      <div class="header--region region region-header">
    <div id="block-menu-block-3" class="block block-menu-block first odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-rdl parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu--has-children menu--leaf first leaf has-children menu-mlid-1255"><a href="/ueber-rdl" title="" class="menu--link">Wir über uns</a></li>
<li class="menu--leaf leaf menu-mlid-676"><a href="/programm" class="menu--link">Programm</a></li>
<li class="menu--leaf leaf menu-mlid-1545"><a href="/sendungen/gruppenradio" title="" class="menu--link">Gruppenradio</a></li>
<li class="menu--leaf leaf menu-mlid-1544"><a href="/vielsprachig" title="" class="menu--link">Multilinguales Radio</a></li>
<li class="menu--has-children menu--leaf leaf has-children menu-mlid-672"><a href="/sendungen" class="menu--link">Sendungen</a></li>
<li class="menu--leaf last leaf menu-mlid-1646"><a href="/kontakt" class="menu--link">Kontakt</a></li>
</ul></div>

</div>
<div id="block-views-exp-rdl-content-section-search" class="block block-views last even">

        <h2 class="block--title block-title">Suche</h2>
    
  <form action="https://rdl.de/suche" method="get" id="views-exposed-form-rdl-content-section-search" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-text-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-text">
 <input placeholder="Suche" type="text" id="edit-text" name="text" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-rdl-content-section" name="" value="Suche" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
  </div>

    <div id="navigation">
              <nav id="main-menu" role="navigation">
          <h2 class="element-invisible">Hauptmenü</h2><ul class="links inline clearfix"><li class="menu-218 first"><a href="/" title="" class="linktitle-startseite">Startseite</a></li>
<li class="menu-1450"><a href="/politik" title="" class="linktitle-politik">Politik</a></li>
<li class="menu-1452"><a href="/kultur" title="" class="linktitle-kultur">Kultur</a></li>
<li class="menu-1451"><a href="/musik" title="" class="linktitle-musik">Musik</a></li>
<li class="menu-628"><a href="/region/freiburg" title="" class="linktitle-freiburg">Freiburg</a></li>
<li class="menu-802"><a href="/region/dreyeckland-und-region" title="" class="linktitle-region">Region</a></li>
<li class="menu-1453"><a href="/region/deutschland" title="" class="linktitle-Überregional">Überregional</a></li>
<li class="menu-803"><a href="/region/europa" title="" class="linktitle-europa">Europa</a></li>
<li class="menu-629"><a href="/region/weltweit" title="" class="linktitle-weltweit">Weltweit</a></li>
<li class="menu-2467 last"><a href="/mediathek" title="" class="linktitle-mediathek">Mediathek</a></li>
</ul>        </nav>
            
    </div>

  </div>
  </header>

  <div id="main">

      <div id="content" class="column" role="main">
        <div class="content-header">
                                        <a id="main-content"></a>
                                <h1 class="page--title title" id="page-title"><span class="supertitle">Forderungen nach tariflicher Bezahlung und besseren Arbeitsbedingungen</span><span class="supertitle-delimiter">: </span>Streiks in 7 Standorten von Amazon in Deutschland</h1>
                              
                            </div>
        <div class="content-inner">
          


<div class="rdl-flex-container"><div class="rdl-flex-main-wrapper"><div class="rdl-flex-main"><div class="rdl-flex-main_top rdl-flex-region"><div class="panel-pane pane-entity-view pane-node" >
  
        <h2 class="pane-title">Streiks in 7 Standorten von Amazon in Deutschland</h2>
    
  
  <div class="panel-pane-content">
    <article class="node-54573 node node-article view-mode-full clearfix" about="/beitrag/streiks-7-standorten-von-amazon-deutschland" typeof="sioc:Item foaf:Document">

      <header>

      
                  <span property="dc:title" content="Streiks in 7 Standorten von Amazon in Deutschland" class="rdf-meta element-hidden"></span>
          </header>
  
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div id="file-7968" class="file file-image file-image-jpeg">

          <h2 class="element-invisible"><a href="/file/7968">streik.jpg</a></h2>
      
  
  <div class="content">
    <a href="https://rdl.de/sites/default/files/legacy/images/2011/streik.jpg" title=" | Lizenz: Keine (all rights reserved)" class="colorbox" data-colorbox-gallery="gallery-file-7968-1Hnv3NaYci8"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_big/public/legacy/images/2011/streik.jpg?itok=ZvrePcqD" alt="streik" title="" /></a>    <div class="file-meta">
      <div class="field field-name-field-file-license field-type-list-text field-label-inline clearfix"><div class="field-label">Lizenz:&nbsp;</div><div class="field-items"><div class="field-item even">Keine (all rights reserved)</div></div></div>    </div>
  </div>

  
</div>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Im Zuge des "Black Fridays" und den angehenden Weihnachtsgeschäfts hat die Arbeitnehmendenvertretung ver.di bei Amazon zum Streik aufgerufen. In sieben Logistikzentren wurde vergangene Woche die Arbeit niedergelegt und der Forderung nach tariflicher Bezahlung und Verbesserung der Arbeitsbedingungen Ausdruck verliehen.</p>
<p>Radio Dreyeckland hat mit Mechthild Midekke von ver.di, die für die Standorte in Bad Hersfeld zuständig ist, gesprochen. </p></div></div></div><div class="field field-name-field-related-content field-type-entityreference field-label-above"><div class="field-label">Verwandte Beiträge:&nbsp;</div><div class="field-items"><div class="field-item even"><article class="node-54400 node node-article node-teaser node-teaser clearfix" about="/beitrag/corona-hotspot-amazon" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/beitrag/corona-hotspot-amazon"><span class="supertitle">Ver.di ruft zum Streik auf</span><span class="supertitle-delimiter">: </span>Corona-Hotspot Amazon</a></h2>
            <span property="dc:title" content="Corona-Hotspot Amazon" class="rdf-meta element-hidden"></span>
      <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/beitrag/corona-hotspot-amazon"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2015/12/Amazonverdi.jpg?itok=LwGx0Xr6" width="190" height="150" alt="" /></a></div></div></div>
          </header>
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><em class="node-body-intro"><time pubdate datetime="2020-11-26T13:53:46+01:00">26.11.2020</time></em>Vor dem Umsatzstarken sogenannten Black Friday macht die Gewerkschaft auf die dramatische Lage für die Amazon Beschäftigten aufmerksam, die u.a. mit einer starken Verbreitung des Covid-19 Virus unter den Beschäftigten einhergeht. Im dritten...</p></div></div></div><div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"></div></div>
  
  
  
</article>
</div><div class="field-item odd"><article class="node-18566 node node-article node-teaser node-teaser clearfix" about="/beitrag/der-streik-bei-amazon" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/beitrag/der-streik-bei-amazon">Der Streik bei Amazon</a></h2>
            <span property="dc:title" content="Der Streik bei Amazon" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><em class="node-body-intro"><time pubdate datetime="2014-01-06T10:45:30+01:00">06.01.2014</time></em>Die Beschäftigen bei Amazon stehen schon seit November 2013 in einem Arbeitskampf mit ihrem Arbeitgeber. <a href="http://www.radioblau.de/">Radio Blau</a> aus Leipzig hat sich mit einem ehemaligen Angestellen über den von verdi initiierten Protest unterhalten.</p></div></div></div><div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class='rdl-audio-container mode-small'>
          <div class='rdl-audio-playbutton'>
            <span class='listen'><span class='text'>Anhören</span> · 10:14</span>
            <span class='enqueue'><span class='text'>Playlist</span></span>
            
            
          </div>
          <div class='rdl-audio-meta'> <a href="https://rdl.de/sites/default/files/audio/2014/01/20140101-derstreikb-60985.mp3" class="audio" target="_blank" data-duration="614" data-title="Der Streik bei Amazon" data-article-url="/beitrag/der-streik-bei-amazon">20140101-derstreikb-60985.mp3</a></div>
        </div></div></div></div>
  
  
  
</article>
</div><div class="field-item even"><article class="node-18228 node node-article node-teaser node-teaser clearfix" about="/beitrag/bei-amazon-wird-jeder-schritt-%C3%BCberwacht-arbeitskampf-wir-wollen-immer-noch-eskalieren-k%C3%B6nnen" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/beitrag/bei-amazon-wird-jeder-schritt-%C3%BCberwacht-arbeitskampf-wir-wollen-immer-noch-eskalieren-k%C3%B6nnen">Bei Amazon wird jeder Schritt überwacht - Arbeitskampf: Wir wollen immer noch eskalieren können.</a></h2>
            <span property="dc:title" content="Bei Amazon wird jeder Schritt überwacht - Arbeitskampf: Wir wollen immer noch eskalieren können." class="rdf-meta element-hidden"></span>
      <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/beitrag/bei-amazon-wird-jeder-schritt-%C3%BCberwacht-arbeitskampf-wir-wollen-immer-noch-eskalieren-k%C3%B6nnen"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/legacy/images/2013/11/verdiamazon.jpg?itok=qisXgJ_F" width="190" height="150" alt="Bildquelle: http://www.amazon-verdi.de/" title="Bildquelle: http://www.amazon-verdi.de/" /></a></div></div></div>
          </header>
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><em class="node-body-intro"><time pubdate datetime="2013-11-29T08:00:00+01:00">29.11.2013</time></em>Arbeitskampf bei Amazon zur Weihnachtszeit. Beim weltweit größten Internetversandhändler Amazon wird es wohl auch in der für das Geschäft wichtigsten Zeit, in den Wochen vor Weihnachten zu Arbeitsniederlegungen kommen. Die <a href="http://www.amazon-verdi.de/" target="_blank">Gewerkschaft ver...</a></p></div></div></div><div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class='rdl-audio-container mode-small'>
          <div class='rdl-audio-playbutton'>
            <span class='listen'><span class='text'>Anhören</span> · 14:32</span>
            <span class='enqueue'><span class='text'>Playlist</span></span>
            
            
          </div>
          <div class='rdl-audio-meta'> <a href="https://rdl.de/sites/default/files/legacy/images/stories/audio_mp3/20131129-beiamazonw-20376.mp3" class="audio" target="_blank" data-duration="872" data-title="Bei Amazon wird jeder Schritt überwacht - Arbeitskampf: Wir wollen immer noch eskalieren können." data-article-url="/beitrag/bei-amazon-wird-jeder-schritt-%C3%BCberwacht-arbeitskampf-wir-wollen-immer-noch-eskalieren-k%C3%B6nnen" data-img-src="https://rdl.de/sites/default/files/styles/thumbnail/public/legacy/images/2013/11/verdiamazon.jpg?itok=UNAWHAEm">20131129-beiamazonw-20376.mp3</a></div>
        </div></div></div></div>
  
  
  
</article>
</div></div></div>
      
  
  
</article>
  </div>

  
  </div>
</div></div><aside class="rdl-flex-sidebar rdl-flex-region rdl-flex-aside"><div class="panel-pane pane-entity-field pane-node-field-audio" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class='rdl-audio-container mode-full'>
          <div class='rdl-audio-playbutton'>
            <span class='listen'><span class='text'>Anhören</span> · 7:05</span>
            <span class='enqueue'><span class='text'>Playlist</span></span>
            <a href="https://rdl.de/sites/default/files/audio/2020/12/20201207-streiksin7st-w21804.mp3" class="download no-ajax">Download</a>
            
          </div>
          <div class='rdl-audio-meta'> <a href="https://rdl.de/sites/default/files/audio/2020/12/20201207-streiksin7st-w21804.mp3" class="audio" target="_blank" data-duration="425" data-title="Streiks in 7 Standorten von Amazon in Deutschland" data-article-url="/beitrag/streiks-7-standorten-von-amazon-deutschland" data-supertitle="Forderungen nach tariflicher Bezahlung und besseren Arbeitsbedingungen" data-img-src="https://rdl.de/sites/default/files/styles/thumbnail/public/legacy/images/2011/streik.jpg?itok=W4TKANdq">20201207-streiksin7st-w21804.mp3</a></div>
        </div></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-node-created" >
  
      
  
  <div class="panel-pane-content">
    Montag, 7. Dezember 2020 - 23:06  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-series" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendereihe:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/news-comments">News &amp; Comments</a></div><div class="field-item odd"><a href="/sendung/punkt12">punkt12</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-showtime" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-showtime field-type-datetime field-label-inline clearfix"><div class="field-label">Sendedatum:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-12-07T12:18:00+01:00">Montag, 7. Dezember 2020 - 12:18</span></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-topics" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-topics field-type-entityreference field-label-inline clearfix"><div class="field-label">Themen:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/politik">Politik</a></div><div class="field-item odd"><a href="/thema/wirtschaft-soziales">Wirtschaft &amp; Soziales</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-tags" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-tags field-type-entityreference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even" rel="dc:subject"><a href="/tag/verdi-0">ver.di</a></div><div class="field-item odd" rel="dc:subject"><a href="/tag/amazon">Amazon</a></div><div class="field-item even" rel="dc:subject"><a href="/tag/streik">Streik</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-node-more-like-this-panel-pane-1" >
  
        <h2 class="pane-title">Mehr zum Thema</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-node-more-like-this view-id-rdl_node_more_like_this view-display-id-panel_pane_1 view-dom-id-cca80f0a8b3f3bd0b80162ad6f2e80ec">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/historischer-moment-im-handel-wenn-amazon-sich-mit-der-lohn-und-kostenstruktur-durchsetzt-m">Historischer Moment im Handel:  Wenn Amazon sich mit der Lohn- und Kostenstruktur durchsetzt, müssen alle Konkurrenten im Einzelhandel diese Kostenstruktur kopieren.</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/bei-amazon-wird-jeder-schritt-%C3%BCberwacht-arbeitskampf-wir-wollen-immer-noch-eskalieren-k%C3%B6nnen">Bei Amazon wird jeder Schritt überwacht - Arbeitskampf: Wir wollen immer noch eskalieren können.</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/reichster-mann-der-welt-steht-10-tausenden-besch-ftigten-bei-amazon-gegen-ber-die-im-akkord">&quot;Reichster Mann der Welt steht 10. Tausenden Beschäftigten bei Amazon gegenüber, die im Akkord schuften.&quot;</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/union-busting-bei-amazon-die-negativen-nachrichten-produziert-amazon-selber-nicht-verdi">Union busting bei Amazon. Die negativen Nachrichten produziert Amazon selber, nicht ver.di.</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/amazon-besch-ftigte-protestieren-gemeinsam-gegen-ihre-schlechten-arbeitsbedingungen">Amazon-Beschäftigte protestieren gemeinsam gegen ihre schlechten Arbeitsbedingungen</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-content-upcoming-panel-pane-1 rdl-panestyle rdl-bg rdl-color-green rdl-style-default" >
  
        <h2 class="pane-title">Programmhinweis</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-content-upcoming view-id-rdl_content_upcoming view-display-id-panel_pane_1 view-dom-id-73d44d54f7c2c23844eacd3ff1bd91d9">
        
  
  
      <div class="view-content">
      <div class="rdl-slider">    <ul>          <li class="views-row views-row-1">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-54579 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/keine-heimat-neue-folk-cds-aus-frankreich-1220" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/keine-heimat-neue-folk-cds-aus-frankreich-1220">Keine Heimat - neue Folk-CDs aus Frankreich - 12/20</a></h2>
            <span property="dc:title" content="Keine Heimat - neue Folk-CDs aus Frankreich - 12/20" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/keine-heimat-neue-folk-cds-aus-frankreich-1220">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2020/12/Schrift-Logo-1.jpg?itok=tM0-QxFL" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-12-08T15:00:00+01:00">Di, 08.12. 15:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>In dieser Sendung gibt es neue Folk-CDs aus Frankreich von Les Poufs à Cordes, La Preyra, Feiz Noz Moc'h, Super Parquet und Artus.</p>
<hr /><p>Playlist u.a. auf <a href="http://www.keine-heimat.de">www.keine-heimat.de</a></p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/keine-heimat-euro-folk">Keine Heimat (Euro Folk)</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-2">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-54576 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/musikmagazin-091220-mehr-musik-mit-king-gizzard-lizard-wizard-moore-family-band" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/musikmagazin-091220-mehr-musik-mit-king-gizzard-lizard-wizard-moore-family-band">Musikmagazin 09.12.20 | Mehr Musik mit King Gizzard &amp; the Lizard Wizard, Moore Family Band, Scott The Hopple, Newmeds...</a></h2>
            <span property="dc:title" content="Musikmagazin 09.12.20 | Mehr Musik mit King Gizzard &amp; the Lizard Wizard, Moore Family Band, Scott The Hopple, Newmeds..." class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/musikmagazin-091220-mehr-musik-mit-king-gizzard-lizard-wizard-moore-family-band">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2018/04/IMG_0119.jpg?itok=SykLQRE4" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-12-09T17:00:00+01:00">Mi, 09.12. 17:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Im coronabeschwerten Vorweihnachtstrubel stiftet das Musikmagazin mit Emily und Fabian etwas Ordnung: Handfester Indie/Alternative also. Aber auch schrulliges Zeug, wie etwa das neue, soundsovielte Album <em><strong>K.G.</strong></em> der Psych-Rocker <strong>King Gizzard &amp; the...</strong></p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/musikmagazin">Musikmagazin</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-3">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-54365 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/die-weihnachts-show" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/die-weihnachts-show">Die Weihnachts-Show</a></h2>
            <span property="dc:title" content="Die Weihnachts-Show" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/die-weihnachts-show">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2020/11/schwule%20welle_Kerze1-211x300.jpg?itok=AChXZ4K_" width="190" height="150" alt="Kerze" title="Kerze" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-12-10T19:30:00+01:00">Do, 10.12. 19:30 Uhr</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-12-11T13:30:00+01:00">Fr, 11.12. 13:30 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Ho - ho - homo</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/schwule-welle">Schwule Welle</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-4">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-54559 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/permanent-waves-aus-den-archiven-am-13122020-20-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/permanent-waves-aus-den-archiven-am-13122020-20-uhr">Permanent Waves aus den Archiven am 13.12.2020, 20 Uhr</a></h2>
            <span property="dc:title" content="Permanent Waves aus den Archiven am 13.12.2020, 20 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/permanent-waves-aus-den-archiven-am-13122020-20-uhr">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2020/12/pwa%2012.80.jpg?itok=Kgtu_hKq" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-12-13T20:00:00+01:00">So, 13.12. 20:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>The Night John Lennon Died</strong> - Ein Permanent-Waves-Spezial aus dem<strong> Dezember 2010</strong> mit einer Collage aus Musik und Rundfunksendungen, die in den USA in der Nacht vom 8. auf den 9. Dezember zu hören waren und nicht nur Musikfans erschütterten. </p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/permanent-waves-permanent-grooves">Permanent Waves </a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-5">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-54557 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/magical-mystery-mix-am-15122020neu-neuschwabenland" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/magical-mystery-mix-am-15122020neu-neuschwabenland">Magical Mystery Mix am 15.12.2020</a></h2>
            <span property="dc:title" content="Magical Mystery Mix am 15.12.2020" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/magical-mystery-mix-am-15122020neu-neuschwabenland">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2017/03/Posterfb.jpg?itok=O1wrxu5i" width="190" height="150" alt="Space thrills" title="Space thrills" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-12-15T22:00:00+01:00">Di, 15.12. 22:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><h3>Der Magical Mystery Mix</h3>
<h4>Projekt Neu-Neuschwabenland</h4>
<p>Das Forschungsschiff METEOR, auf Mission in der Antarktis, zu erforschen, ob die Eisbären noch glücklich sind - macht kurz nach dem 2. Advent eine furchtbare Entdeckung: die geheime, unter dem Eis...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/magical-mystery-mix">Magical Mystery Mix</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-6">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-54382 node node-preview node-teaser node-teaser clearfix" about="/node/54382" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/node/54382">Voyage to Gandhar - The Hip Hop Network - Episode 1</a></h2>
            <span property="dc:title" content="Voyage to Gandhar - The Hip Hop Network - Episode 1" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/node/54382">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2020/11/469.JPG?itok=wPBzCw9e" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-12-16T21:00:00+01:00">Mi, 16.12. 21:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>On his very first show, Sir Reggie reads the first few pages of Paulo Coelho’s classic “The Alchemist” and introduces us to Hip Hop’s Nine elements. He also shares a brief summary on the founding father of the culture—DJ Kool Herc. Of course, you can...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/voyage-gandahar-hip-hop-network">Voyage To Gandahar: The Hip Hop Network</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</aside></div></div>                  </div>
      </div>

      
      
  </div>

  <div id="footer-wrapper">

          <footer id="footer" class="region region-footer">
    <div id="block-menu-menu-footer" class="block block-menu first odd" role="navigation">

      
  <ul class="menu"><li class="menu--leaf first leaf"><a href="/beitrag/impressum" class="menu--link">Impressum</a></li>
<li class="menu--leaf last leaf"><a href="/seite/datenschutzerkl-rung" title="" class="menu--link">Datenschutzerklärung</a></li>
</ul>
</div>
<div id="block-user-login" class="block block-user even" role="form">

        <h2 class="block--title block-title">Benutzeranmeldung</h2>
    
  <form action="/beitrag/streiks-7-standorten-von-amazon-deutschland?destination=node/54573" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Benutzername <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Passwort <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-uZwJFEexY7cdzRNerFnVmsLo2Fu3_5TsJTmmJZIwtak" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Anmelden" class="form-submit" /></div><div class="item-list"><ul><li class="first last"><a href="/user/password" title="Ein neues Passwort per E-Mail anfordern.">Neues Passwort anfordern</a></li>
</ul></div></div></form>
</div>
<div id="block-block-2" class="block block-block last odd">

      
  <p><img alt="CC BY NC SA" style="float: left;" class="adaptive-image" typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_sidebar/adaptive-image/public/88x31.png?itok=Sro5WhC6" /> Die Inhalte dieser Website werden unter einer <a href="http://creativecommons.org/licenses/by-nc-sa/2.0/de/legalcode">Creative Commons Namensnennung-Nicht-kommerziell-Weitergabe unter gleichen Bedingungen 2.0 Deutschland</a> Lizenz zur Nutzung angeboten. Beachten Sie: Autoren, Produzenten und Radio Dreyeckland schliessen allerdings von vornherein im Sinne von Nr. 4e und  Nr.7b, Satz 2 der hier verwendeten CCPL den Gebrauch aller Beiträge bzw. Beitragsteile  dieser hier angebotenen Lizenz in sexistischen, antisemitischen, rassistischen wie  rechtspopulistisch oder faschistischen Kontexten ausdrücklich aus.  Über diese Lizenz hinausgehende Erlaubnisse können Sie unter <a href="/beitrag/kontakt-und-anfahrt" rel="morePermissions" title="Kontakt und Anfahrt">www.rdl.de</a> erhalten. Teile der Website haben auch andere Lizenzen.</p>
</div>
  </footer>
  </div>

</div>
</div>

    <script>
document.cookie='adaptive_image='+Math.max(screen.width,screen.height)+'; path=/';</script>
<script src="https://rdl.de/sites/default/files/advagg_js/js__cKk9tjCkdCAyvu8lNdJSSBkVed1CVdjwTfIgu83R1cw__IEFijXt5_pamxLc96v0aytBtCONbyV61ZFPL047UE3I__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
<script src="https://rdl.de/sites/default/files/advagg_js/js__VbfGegDxFrifPQzKOPsbz9gpH5kzqcjyHTopFW-E3y8__2_YVXLA9WxXPPeFIvw0wrFjWkV0HSyqNjrRJRRSnwT4__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
  </div>
</body>
</html>
