<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<![endif]--><meta charset="utf-8" />
<link rel="shortcut icon" href="https://rdl.de/sites/all/themes/zenrdl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Soap-Spezial mit Constantin Lücke (&quot;Unter uns&quot;) und Lennart Borchert (GZSZ)" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://rdl.de/beitrag/das-magazin-soap-spezial" />
<link rel="shortlink" href="https://rdl.de/node/53714" />
<meta property="og:site_name" content="Radio Dreyeckland" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://rdl.de/beitrag/das-magazin-soap-spezial" />
<meta property="og:title" content="Das Magazin - Soap-Spezial" />
<meta property="og:description" content="Soap-Spezial mit Constantin Lücke (&quot;Unter uns&quot;) und Lennart Borchert (GZSZ)" />
<meta property="og:updated_time" content="2020-11-26T21:34:21+01:00" />
<meta property="og:image" content="https://rdl.de/sites/default/files/images/2020/11/Constantin_Luecke_Foto_6-200x300.jpg" />
<meta property="og:image:url" content="https://rdl.de/sites/default/files/images/2020/11/Constantin_Luecke_Foto_6-200x300.jpg" />
<meta property="article:published_time" content="2020-11-26T21:34:21+01:00" />
<meta property="article:modified_time" content="2020-11-26T21:34:21+01:00" />
  <title>Das Magazin - Soap-Spezial | Radio Dreyeckland</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/advagg_css/css__RzuOKKFiRpO-FTfdYqydsx-hmApCbLY_M9kN60dvO1A__Ron_ByAfhAgb9RVrXW375OaCI_Wi7275cLn-_KUCMIQ__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.css" media="all" />
  <script src="https://rdl.de/sites/default/files/advagg_js/js__o462xIvJcTydPQBQSqIGbKyyOKoMc_3r_T97VJ_RROY__biWG5XT7nRLn-mLgg0EPYX0DsJZIbsn1oo87tw3xWOM__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-53714 node-type-article section-beitrag page-panels nojs" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
  
  <div id="persistent">  <div class="region region-persistent">
    <div id="block-rdl-audio-rdl-audio-player" class="block block-rdl-audio first last odd">

      
  
    <div id="rdap">
      <div id="rdap-jplayer"></div>
      <div class="rdap-inner">
        <div class="controls">
          <div class="prev control">
            <i class="icon-step-backward"></i>
          </div>
          <div class="playpause control">
          </div>
          <div class="next control">
            <i class="icon-step-forward"></i>
          </div>
        </div>
        <div class="progress">
          <div class="time time-current"></div>
          <div class="progressbar"><div class="progressbar-active"></div></div>
          <div class="time time-total"></div>
        </div>
        <div class="info">
        </div>
        <div class="buttons">
          <div class="button playlist-button">Playlist<span class="count"></span></div>
          <div class="button livestream-button">Livestream</div>
        </div>
        <div class="playlist">
        </div>
      </div>
    </div>
</div>
  </div>
</div>

  <div id="pagewrapper">
        
<div id="page">
  <div id="page-inner">
  <header class="header" id="header" role="banner">
    <div class="header-inner">
    <div id="header-fade"></div>

          <a href="/" title="Startseite" rel="home" class="header--logo" id="logo"><img src="https://rdl.de/sites/all/themes/zenrdl/logo.png" alt="Startseite" class="header--logo-image" /></a>
    
          <hgroup class="header--name-and-slogan" id="name-and-slogan">
                  <h1 class="header--site-name" id="site-name">
            <a href="/" title="Startseite" class="header--site-link" rel="home"><span>Radio Dreyeckland</span></a>
          </h1>
        
              </hgroup>
    
    
    
      <div class="header--region region region-header">
    <div id="block-menu-block-3" class="block block-menu-block first odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-rdl parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu--has-children menu--leaf first leaf has-children menu-mlid-1255"><a href="/ueber-rdl" title="" class="menu--link">Wir über uns</a></li>
<li class="menu--leaf leaf menu-mlid-676"><a href="/programm" class="menu--link">Programm</a></li>
<li class="menu--leaf leaf menu-mlid-1545"><a href="/sendungen/gruppenradio" title="" class="menu--link">Gruppenradio</a></li>
<li class="menu--leaf leaf menu-mlid-1544"><a href="/vielsprachig" title="" class="menu--link">Multilinguales Radio</a></li>
<li class="menu--leaf leaf menu-mlid-672"><a href="/sendungen" class="menu--link">Sendungen</a></li>
<li class="menu--leaf last leaf menu-mlid-1646"><a href="/kontakt" class="menu--link">Kontakt</a></li>
</ul></div>

</div>
<div id="block-views-exp-rdl-content-section-search" class="block block-views last even">

        <h2 class="block--title block-title">Suche</h2>
    
  <form action="https://rdl.de/suche" method="get" id="views-exposed-form-rdl-content-section-search" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-text-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-text">
 <input placeholder="Suche" type="text" id="edit-text" name="text" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-rdl-content-section" name="" value="Suche" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
  </div>

    <div id="navigation">
              <nav id="main-menu" role="navigation">
          <h2 class="element-invisible">Hauptmenü</h2><ul class="links inline clearfix"><li class="menu-218 first"><a href="/" title="" class="linktitle-startseite">Startseite</a></li>
<li class="menu-1450"><a href="/politik" title="" class="linktitle-politik">Politik</a></li>
<li class="menu-1452"><a href="/kultur" title="" class="linktitle-kultur">Kultur</a></li>
<li class="menu-1451"><a href="/musik" title="" class="linktitle-musik">Musik</a></li>
<li class="menu-628"><a href="/region/freiburg" title="" class="linktitle-freiburg">Freiburg</a></li>
<li class="menu-802"><a href="/region/dreyeckland-und-region" title="" class="linktitle-region">Region</a></li>
<li class="menu-1453"><a href="/region/deutschland" title="" class="linktitle-Überregional">Überregional</a></li>
<li class="menu-803"><a href="/region/europa" title="" class="linktitle-europa">Europa</a></li>
<li class="menu-629"><a href="/region/weltweit" title="" class="linktitle-weltweit">Weltweit</a></li>
<li class="menu-2467 last"><a href="/mediathek" title="" class="linktitle-mediathek">Mediathek</a></li>
</ul>        </nav>
            
    </div>

  </div>
  </header>

  <div id="main">

      <div id="content" class="column" role="main">
        <div class="content-header">
                                        <a id="main-content"></a>
                                <h1 class="page--title title" id="page-title">Das Magazin - Soap-Spezial</h1>
                              
                            </div>
        <div class="content-inner">
          


<div class="rdl-flex-container"><div class="rdl-flex-header"><div class="rdl-flex-header_top rdl-flex-region"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Soap-Spezial mit Constantin Lücke ("Unter uns") und Lennart Borchert (GZSZ)</p></div></div></div></div></div><div class="rdl-flex-main-wrapper"><div class="rdl-flex-main"><div class="rdl-flex-main_top rdl-flex-region"><div class="panel-pane pane-entity-view pane-node" >
  
        <h2 class="pane-title">Das Magazin - Soap-Spezial</h2>
    
  
  <div class="panel-pane-content">
    <article class="node-53714 node node-article view-mode-full clearfix" about="/beitrag/das-magazin-soap-spezial" typeof="sioc:Item foaf:Document">

      <header>

      
                  <span property="dc:title" content="Das Magazin - Soap-Spezial" class="rdf-meta element-hidden"></span>
          </header>
  
  <div class='rdl-gema-warning'>Die Sendung ist aufgrund von GEMA-Beschränkungen nur noch 1 Woche 14 Stunden anhörbar.</div><div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div id="file-70209" class="file file-image file-image-jpeg">

          <h2 class="element-invisible"><a href="/file/constantinlueckefoto6-200x300jpg">Constantin_Luecke_Foto_6-200x300.jpg</a></h2>
      
  
  <div class="content">
    <a href="https://rdl.de/sites/default/files/images/2020/11/Constantin_Luecke_Foto_6-200x300.jpg" title="Constantin Lücke (&amp;quot;Till Weigel&amp;quot; bei UNTER UNS) (c) Mediengruppe RTL / TV NOW | Lizenz: Keine (all rights reserved)" class="colorbox" data-colorbox-gallery="gallery-file-70209-UBXLo-lDU9c"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_big/public/images/2020/11/Constantin_Luecke_Foto_6-200x300.jpg?itok=oT6tcPQJ" width="200" height="300" alt="Constantin Lücke (&amp;quot;Till Weigel&amp;quot; bei UNTER UNS) (c) Mediengruppe RTL / TV NOW" title="Constantin Lücke (&amp;quot;Till Weigel&amp;quot; bei UNTER UNS) (c) Mediengruppe RTL / TV NOW" /></a>    <div class="file-meta">
      <div class="field field-name-field-file-image-title-text field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Constantin Lücke (&quot;Till Weigel&quot; bei UNTER UNS) (c) Mediengruppe RTL / TV NOW</div></div></div><div class="field field-name-field-file-license field-type-list-text field-label-inline clearfix"><div class="field-label">Lizenz:&nbsp;</div><div class="field-items"><div class="field-item even">Keine (all rights reserved)</div></div></div><div class="field field-name-field-file-image-source field-type-text field-label-inline clearfix"><div class="field-label">Quelle:&nbsp;</div><div class="field-items"><div class="field-item even">(c) Mediengruppe RTL / TV NOW</div></div></div>    </div>
  </div>

  
</div>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><em><strong>TV-Serien, Soaps und Telenovelas</strong></em> haben schon lange queere Charaktere in ihre Handlungen eingebaut. <strong>Georg Uecker</strong> spielte z.B. in der <em><strong>"Lindenstraße"</strong></em> den <em><strong>"Carsten Flöter"</strong></em> und sorgte mit dem ersten schwulen TV-Kuss in den 80ern für sehr viele Schlagzeilen. Wir sprachen erst vor wenigen Monaten mit Georg Uecker (auch) über diese spannende Zeit (der <a href="https://www.schwulewelle.de/exklusiv-interview-mit-georg-uecker-u-a-carsten-floeter-aus-der-lindenstrasse/"><strong>Podcast</strong></a> von dem Interview ist noch bei uns abrufbar).</p>
<p>Mit dem Schauspieler<strong> Lars Steinhöfel</strong> von <em><strong>"Unter uns"</strong></em> sprachen wir bereits mehrfach und trafen ihn Köln. Er hatte sich vor einigen Jahren zunächst privat geoutet und später entdeckte auch seine Serienfigur <em><strong>"Easy Winter"</strong></em> seine Homosexualität. Inzwischen hat er sogar einen Mann in der Serie geheiratet und derzeit geht es um die Adoption eines Pflegesohnes zusammen mit seinem Serien-Partner "Ringo Beckmann". Alle unsere Gespräche mit Lars Steinhöfel sind noch immer als <a href="https://www.schwulewelle.de/lars-steinhoefel-interview-im-podcast/" target="_blank">Podcasts</a> bei uns nachhörbar.</p>
<p>Neu bei <em><strong>"Unter uns"</strong> </em>ist seit wenigen Wochen <strong>Constantin Lücke</strong>, der die Rolle des<em><strong> "Till Weigel"</strong> </em>von Ben Ruedinger übernahm. Ein Darsteller-Wechsel ist oft schwierig, aber in diesem Fall scheint er geglückt und Constantin Lücke kommt bei den Fans gut an. Zuvor sah man ihn übrigens auch schon in <em><strong>"Rote Rosen"</strong></em>, aber auch in vielen anderen Rollen sowie auf der Theaterbühne.<br />Bei "Unter uns" spielt der offen schwul lebende Schauspieler den heterosexuellen "Till Weigel".</p>
<p>Genau umgekehrt ist es bei <strong>Lennart Borchert</strong>, der bei <em><strong>"Gute Zeiten, schlechte Zeiten"</strong> </em>den offen schwul lebenden<em><strong> "Moritz Bode"</strong> </em>spielt. Erst diesen Sommer kam er neu in den Berliner Kiez rund um den "Kolleplatz". Seitdem hat seine Rolle schon viel erlebt und das Leben seiner Mitmenschen heftig durcheinander gewirbelt. Inzwischen ist er kaum noch aus der RTL-Erfolgsserie wegzudenken.</p>
<p>Wir freuen uns darauf, in unserer Sendung <strong>Constantin Lücke</strong> und <strong>Lennart Borchert</strong> begrüßen zu dürfen und freuen uns auf spannende Gespräche.</p>
<p><em>Mit: Hartmut und Alex</em></p></div></div></div>
      
  
  
</article>
  </div>

  
  </div>
</div></div><aside class="rdl-flex-sidebar rdl-flex-region rdl-flex-aside"><div class="panel-pane pane-entity-field pane-node-field-audio" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class='rdl-audio-container mode-full'>
          <div class='rdl-audio-playbutton'>
            <span class='listen'><span class='text'>Anhören</span> · 89:59</span>
            <span class='enqueue'><span class='text'>Playlist</span></span>
            <a href="https://rdl.de/sites/default/files/audio/2020/11/20201126-dasmagazinso-w21675.mp3" class="download no-ajax">Download</a>
            
          </div>
          <div class='rdl-audio-meta'> <a href="https://rdl.de/sites/default/files/audio/2020/11/20201126-dasmagazinso-w21675.mp3" class="audio" target="_blank" data-duration="5399" data-title="Das Magazin - Soap-Spezial" data-article-url="/beitrag/das-magazin-soap-spezial" data-img-src="https://rdl.de/sites/default/files/styles/thumbnail/public/images/2020/11/Constantin_Luecke_Foto_6-200x300.jpg?itok=992VoXjZ">20201126-dasmagazinso-w21675.mp3</a></div>
        </div></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-node-created" >
  
      
  
  <div class="panel-pane-content">
    Donnerstag, 26. November 2020 - 21:34  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-series" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendereihe:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/schwule-welle">Schwule Welle</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-showtime" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-showtime field-type-datetime field-label-inline clearfix"><div class="field-label">Sendedatum:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-11-26T19:30:00+01:00">Donnerstag, 26. November 2020 - 19:30</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-11-27T13:30:00+01:00">Freitag, 27. November 2020 - 13:30</span></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-topics" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-topics field-type-entityreference field-label-inline clearfix"><div class="field-label">Themen:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/thema/gender-queer-feminismus">Gender, Queer &amp; Feminismus</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-person" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-person field-type-entityreference field-label-inline clearfix"><div class="field-label">Person:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/person/constantin-l-cke">Constantin Lücke</a></div><div class="field-item odd"><a href="/person/lennart-borchert">Lennart Borchert</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-tags" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-tags field-type-entityreference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even" rel="dc:subject"><a href="/tag/gzsz">GZSZ</a></div><div class="field-item odd" rel="dc:subject"><a href="/tag/soap">Soap</a></div><div class="field-item even" rel="dc:subject"><a href="/tag/unter-uns">Unter uns</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-node-more-like-this-panel-pane-1" >
  
        <h2 class="pane-title">Mehr zum Thema</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-node-more-like-this view-id-rdl_node_more_like_this view-display-id-panel_pane_1 view-dom-id-792e347c3914e04b6321ebdcd2f1e3cb">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/vor-ort-report-unter-uns">Vor-Ort-Report: “Unter uns”</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/vor-ort-report-die-schwule-welle-bei-unter-uns-fantreffen-2019">Vor-Ort-Report: Die Schwule Welle bei &quot;Unter uns&quot; - Fantreffen 2019</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/promi-spezial-lars-steinh-fel-und-aaron-koszuta-unter-uns-sowie-betty-bbq">Promi-Spezial: Lars Steinhöfel und Aaron Koszuta (&quot;Unter uns&quot;)  sowie Betty BBQ</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/schwule-welle-interviewt-lars-steinh-fel-zum-zweiten-mal">Schwule Welle interviewt Lars Steinhöfel (zum zweiten Mal)</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/im-rosaroten-waschsalon-mit-lars-steinh-fel-easy-aus-unter-uns">Im Rosaroten Waschsalon mit Lars Steinhöfel (“Easy” aus UNTER UNS)</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-content-upcoming-panel-pane-1 rdl-panestyle rdl-bg rdl-color-green rdl-style-default" >
  
        <h2 class="pane-title">Programmhinweis</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-content-upcoming view-id-rdl_content_upcoming view-display-id-panel_pane_1 view-dom-id-72eeb3e15cf43e86cf054cadccbacba7">
        
  
  
      <div class="view-content">
      <div class="rdl-slider">    <ul>          <li class="views-row views-row-1">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-54386 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/head-psychedelic-music-psych-around-world-weird-china" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/head-psychedelic-music-psych-around-world-weird-china">Head | Psychedelic Music - Psych Around The World | Weird China</a></h2>
            <span property="dc:title" content="Head | Psychedelic Music - Psych Around The World | Weird China" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/head-psychedelic-music-psych-around-world-weird-china">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2020/11/Paintings_on_north_wall_of_Xu_Xianxiu_Tomb2.jpg?itok=xuxXb8rH" width="190" height="150" alt="" title="Wandmalerei im Grabmal von Xu Xianxiu in Taiyuan, Shanxi" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-11-27T20:00:00+01:00">Fr, 27.11. 20:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Tune In, Turn On, Drop Out. Die psychedelische Musiksendung Head schickt alle zwei Monate rund um den Globus. Heute China als Heimat experimenteller wie psychedelischer Musik. Eine spannungsreiche Angelegenheit, hat es nonkonformistische Musik in...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/head-psychedelic-music">Head | Psychedelic Music</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-2">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-54361 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/auferstehung-im-sp-therbst-vorw-rts-psycho-sport-back" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/auferstehung-im-sp-therbst-vorw-rts-psycho-sport-back">Auferstehung im Spätherbst - Vorwärts Psycho Sport is back</a></h2>
            <span property="dc:title" content="Auferstehung im Spätherbst - Vorwärts Psycho Sport is back" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/auferstehung-im-sp-therbst-vorw-rts-psycho-sport-back">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2020/11/auferstehung.jpg?itok=HZbx9THU" width="190" height="150" alt="" title="Das Licht ist wieder da - VPS is back" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-11-27T21:00:00+01:00">Fr, 27.11. 21:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p class="western">Bittersweet breitet heute den Mantel aus, um die Kultshow Vorwärts Psycho Sport, wieder in den Reigen der Show-Schönheiten aufzunehmen. Demnächst wieder als eigenständige Show bei RDL - heute in warmer Ummantelung bei Bittersweet. Hier der Teaser...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/bittersweet">Bittersweet</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-3">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-54392 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/jazz-news-samstag-28112020-10-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/jazz-news-samstag-28112020-10-uhr">Jazz News, Samstag, 28.11.2020, 10 Uhr</a></h2>
            <span property="dc:title" content="Jazz News, Samstag, 28.11.2020, 10 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/jazz-news-samstag-28112020-10-uhr">
  <div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-11-28T10:00:00+01:00">Sa, 28.11. 10:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><h3>SHAKE STEW live- Reaktion über den Verlust sozialer Interaktion,</h3>
<p>und andere Neuheiten der intern. österreichischen Jazzszene. Wir hören die Sängerin <strong>Lia Pale </strong>(Sing My Soul); Das <strong>Diknu Schneeberger</strong> Trio (Live from Porgy &amp; Bess); <strong>Jazzbigband Graz...</strong></p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/jazz-news">Jazz News</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-4">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-54369 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/meet-beat-am-samstag-28-november-20-uhr-0" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/meet-beat-am-samstag-28-november-20-uhr-0">Meet The Beat am Samstag, 28. November, 20 Uhr</a></h2>
            <span property="dc:title" content="Meet The Beat am Samstag, 28. November, 20 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/meet-beat-am-samstag-28-november-20-uhr-0">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2020/11/Motown%2066.jpg?itok=sDzwJWc6" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-11-28T20:00:00+01:00">Sa, 28.11. 20:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>This Is The Motown Sound</strong> - <strong>Folge 66</strong>: Happy Birthday, Mr. Gordy! Zum 91. Geburtstag des Motown-Gründers gibt es heute eine Spezial-Ausgabe mit einigen seiner erfolgreichsten Songs, Interview-Ausschnitten und vielen Raritäten - darunter auch den...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/meet-beat">Meet The Beat</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-5">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-54351 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/overtime-w-klingberg-kaleia-shay" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/overtime-w-klingberg-kaleia-shay">overtime w/ Klingberg, Kaleia, shay</a></h2>
            <span property="dc:title" content="overtime w/ Klingberg, Kaleia, shay" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/overtime-w-klingberg-kaleia-shay">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/2811facebookrot.png?itok=8mE6Qgr_" width="190" height="150" alt="Artwork der overtime für den 28.11." /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-11-28T23:59:00+01:00">Sa, 28.11. 23:59 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Lockdown clubnächte bei overtime bassradio. Dieses Mal mit Klingberg vom Freiburger Label Reach Another System mit einem speziellen Drum&amp;Bass Set. An seiner Seite die aufstrebenden Newcomerinnen Kaleia und shay. Wir freuen uns sehr auf diese...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/overtime-bassradio">overtime bassradio</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-6">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-54389 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/jazz-matinee-am-sonntag-den-29112020-9-uhr-bis-11-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/jazz-matinee-am-sonntag-den-29112020-9-uhr-bis-11-uhr">Jazz Matinee am Sonntag, den 29.11.2020, 9 Uhr bis 11 Uhr</a></h2>
            <span property="dc:title" content="Jazz Matinee am Sonntag, den 29.11.2020, 9 Uhr bis 11 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/jazz-matinee-am-sonntag-den-29112020-9-uhr-bis-11-uhr">
  <div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-11-29T09:00:00+01:00">So, 29.11. 09:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Jazz Matinee am Sonntag, den 29.11.2020, 9 Uhr bis 11 Uhr</strong></p>
<p><strong>Liebe Jazzfreundinnen und Jazzfreunde,</strong></p>
<p><strong>heute stellt Ihnen die Jazzredaktion (Michael van Gee / van-gee(aet)net-base.de) viele neue Jaz CDs diverser Label vor. Sie hören Ausschnitte aus den...</strong></p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/jazz-matinee">Jazz Matinee</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-7">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-54391 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/gut-schlafen-im-zeichen-des-klimawandels" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/gut-schlafen-im-zeichen-des-klimawandels">Gut schlafen im Zeichen des Klimawandels</a></h2>
            <span property="dc:title" content="Gut schlafen im Zeichen des Klimawandels" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/gut-schlafen-im-zeichen-des-klimawandels">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2020/11/454px-BlackTerror1636.jpg?itok=pC12gtYr" width="190" height="150" alt="" title="Ohne Kautschuk und Stahl - Wie betteten sich unsere Vorfahren?" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-12-01T18:00:00+01:00">Di, 01.12. 18:00 Uhr</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-12-02T10:00:00+01:00">Mi, 02.12. 10:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Ein Feature zur Geschichte des Schlafens und der CO² Bilanz unserer kuscheligen Unterlagen....</p>
<p>Hör- und Sehtips:</p>
<ul><li><a href="https://youtu.be/gg--SKDbLDI">Greta Thunberg - How dare you</a></li>
<li>
<a href="https://rdl.de/beitrag/atompropaganda-k-nnen-wir-den-klimawandel-ohne-atomenergie-stoppen">Atompropaganda: Können wir den Klimawandel ohne Atomenergie stoppen?</a>
</li>
<li><a href="https://youtu.be/64T-KTalcfc">No Planet B - Waveland Gang</a></li>
<li><a href="https://youtu.be/rR7Ze7pUJVM">Die...</a></li></ul></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/fokus-kultur">Focus Kultur</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</aside></div></div>                  </div>
      </div>

      
      
  </div>

  <div id="footer-wrapper">

          <footer id="footer" class="region region-footer">
    <div id="block-menu-menu-footer" class="block block-menu first odd" role="navigation">

      
  <ul class="menu"><li class="menu--leaf first leaf"><a href="/beitrag/impressum" class="menu--link">Impressum</a></li>
<li class="menu--leaf last leaf"><a href="/seite/datenschutzerkl-rung" title="" class="menu--link">Datenschutzerklärung</a></li>
</ul>
</div>
<div id="block-user-login" class="block block-user even" role="form">

        <h2 class="block--title block-title">Benutzeranmeldung</h2>
    
  <form action="/beitrag/das-magazin-soap-spezial?destination=node/53714" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Benutzername <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Passwort <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-z79hlw4-Fcot4jmJ-Y6q2o_3c1GgkfSlovxYJr-NQGs" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Anmelden" class="form-submit" /></div><div class="item-list"><ul><li class="first last"><a href="/user/password" title="Ein neues Passwort per E-Mail anfordern.">Neues Passwort anfordern</a></li>
</ul></div></div></form>
</div>
<div id="block-block-2" class="block block-block last odd">

      
  <p><img alt="CC BY NC SA" style="float: left;" class="adaptive-image" typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_sidebar/adaptive-image/public/88x31.png?itok=Sro5WhC6" /> Die Inhalte dieser Website werden unter einer <a href="http://creativecommons.org/licenses/by-nc-sa/2.0/de/legalcode">Creative Commons Namensnennung-Nicht-kommerziell-Weitergabe unter gleichen Bedingungen 2.0 Deutschland</a> Lizenz zur Nutzung angeboten. Beachten Sie: Autoren, Produzenten und Radio Dreyeckland schliessen allerdings von vornherein im Sinne von Nr. 4e und  Nr.7b, Satz 2 der hier verwendeten CCPL den Gebrauch aller Beiträge bzw. Beitragsteile  dieser hier angebotenen Lizenz in sexistischen, antisemitischen, rassistischen wie  rechtspopulistisch oder faschistischen Kontexten ausdrücklich aus.  Über diese Lizenz hinausgehende Erlaubnisse können Sie unter <a href="/beitrag/kontakt-und-anfahrt" rel="morePermissions" title="Kontakt und Anfahrt">www.rdl.de</a> erhalten. Teile der Website haben auch andere Lizenzen.</p>
</div>
  </footer>
  </div>

</div>
</div>

    <script>
document.cookie='adaptive_image='+Math.max(screen.width,screen.height)+'; path=/';</script>
<script src="https://rdl.de/sites/default/files/advagg_js/js__cKk9tjCkdCAyvu8lNdJSSBkVed1CVdjwTfIgu83R1cw__IEFijXt5_pamxLc96v0aytBtCONbyV61ZFPL047UE3I__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
<script src="https://rdl.de/sites/default/files/advagg_js/js__VbfGegDxFrifPQzKOPsbz9gpH5kzqcjyHTopFW-E3y8__2_YVXLA9WxXPPeFIvw0wrFjWkV0HSyqNjrRJRRSnwT4__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
  </div>
</body>
</html>
