<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<![endif]--><meta charset="utf-8" />
<link rel="shortcut icon" href="https://rdl.de/sites/all/themes/zenrdl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="D" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://rdl.de/beitrag/europ-ischer-gerichtshof-weist-klage-gegen-umsiedlung-von-asylbewerbern-zur-ck" />
<link rel="shortlink" href="https://rdl.de/node/37011" />
<meta property="og:site_name" content="Radio Dreyeckland" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://rdl.de/beitrag/europ-ischer-gerichtshof-weist-klage-gegen-umsiedlung-von-asylbewerbern-zur-ck" />
<meta property="og:title" content="Europäischer Gerichtshof weist Klage gegen Umsiedlung von Asylbewerbern zurück" />
<meta property="og:description" content="D" />
<meta property="og:updated_time" content="2017-09-07T09:42:45+02:00" />
<meta property="article:published_time" content="2017-09-07T09:42:45+02:00" />
<meta property="article:modified_time" content="2017-09-07T09:42:45+02:00" />
  <title>Europäischer Gerichtshof weist Klage gegen Umsiedlung von Asylbewerbern zurück | Radio Dreyeckland</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/css/css_mubttuJ1-W4Y6dSB29CUZNMHIGz37ZYxfUCctWUtnxs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/css/css_KCnBMOB69UhpkxgbF4-Rp1QuCC5ma-CSQSmvB1LjEUY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/css/css_P_J57PEZV3Yzdl8rOvtSKszZnT96zaHxs1nunhqRdRE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/css/css_N7w6UffIIqgi431btgRwOvqWnlfBQx0F8cESZ2RNQdY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/css/css_LMvB0EWoq0Arhr1iEoEqnFmSXWsd6E6qMRCC97xSzLI.css" media="all" />
  <script>document.cookie = 'adaptive_image=' + Math.max(screen.width, screen.height) + '; path=/';</script>
<script src="https://rdl.de/sites/default/files/js/js_E-Chh8GK8kYPNjWnYpqhL-ON8naIivpXwypz-xETde8.js"></script>
<script src="https://rdl.de/sites/default/files/js/js_Yyre3QDYjIn-qcPsZD8dWHNGRxm5BosavMmiP0hlTEI.js"></script>
<script src="https://rdl.de/sites/default/files/js/js_ilYJ2ji9Qql7WKvWikWNiZxhmvdnobAASBjImsuMcD0.js"></script>
<script src="https://rdl.de/sites/default/files/js/js_lStb6-A3-5FIm7Ti-wQDIgJnzcIonAUxg9ysjGhPxyc.js"></script>
<script src="https://rdl.de/sites/default/files/js/js_S-H2PEY36bwO1qNYE3A59rR0_bL6CCMf3fkMODKxEnk.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-37011 node-type-article section-beitrag page-panels nojs" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
  
  <div id="persistent">  <div class="region region-persistent">
    <div id="block-rdl-audio-rdl-audio-player" class="block block-rdl-audio first last odd">

      
  
    <div id="rdap">
      <div id="rdap-jplayer"></div>
      <div class="rdap-inner">
        <div class="controls">
          <div class="prev control">
            <i class="icon-step-backward"></i>
          </div>
          <div class="playpause control">
          </div>
          <div class="next control">
            <i class="icon-step-forward"></i>
          </div>
        </div>
        <div class="progress">
          <div class="time time-current"></div>
          <div class="progressbar"><div class="progressbar-active"></div></div>
          <div class="time time-total"></div>
        </div>
        <div class="info">
        </div>
        <div class="buttons">
          <div class="button playlist-button">Playlist<span class="count"></span></div>
          <div class="button livestream-button">Livestream</div>
        </div>
        <div class="playlist">
        </div>
      </div>
    </div>
</div>
  </div>
</div>
  
  <div id="pagewrapper">
        
<div id="page">
  <div id="page-inner">
  <header class="header" id="header" role="banner">
    <div class="header-inner">
    <div id="header-fade"></div>

          <a href="/" title="Startseite" rel="home" class="header--logo" id="logo"><img src="https://rdl.de/sites/all/themes/zenrdl/logo.png" alt="Startseite" class="header--logo-image" /></a>
    
          <hgroup class="header--name-and-slogan" id="name-and-slogan">
                  <h1 class="header--site-name" id="site-name">
            <a href="/" title="Startseite" class="header--site-link" rel="home"><span>Radio Dreyeckland</span></a>
          </h1>
        
              </hgroup>
    
    
    
      <div class="header--region region region-header">
    <div id="block-menu-block-3" class="block block-menu-block first odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-rdl parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu--has-children menu--leaf first leaf has-children menu-mlid-1255"><a href="/ueber-rdl" title="" class="menu--link">Wir über uns</a></li>
<li class="menu--leaf leaf menu-mlid-676"><a href="/programm" class="menu--link">Programm</a></li>
<li class="menu--leaf leaf menu-mlid-1545"><a href="/sendungen/gruppenradio" title="" class="menu--link">Gruppenradio</a></li>
<li class="menu--leaf leaf menu-mlid-1544"><a href="/vielsprachig" title="" class="menu--link">Multilinguales Radio</a></li>
<li class="menu--leaf leaf menu-mlid-672"><a href="/sendungen" class="menu--link">Sendungen</a></li>
<li class="menu--leaf last leaf menu-mlid-1646"><a href="/beitrag/kontakt" class="menu--link">Kontakt</a></li>
</ul></div>

</div>
<div id="block-views-exp-rdl-content-section-search" class="block block-views last even">

        <h2 class="block--title block-title">Suche</h2>
    
  <form action="https://rdl.de/suche" method="get" id="views-exposed-form-rdl-content-section-search" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-text-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-text">
 <input placeholder="Suche" type="text" id="edit-text" name="text" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-rdl-content-section" name="" value="Suche" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
  </div>

    <div id="navigation">
              <nav id="main-menu" role="navigation">
          <h2 class="element-invisible">Hauptmenü</h2><ul class="links inline clearfix"><li class="menu-218 first"><a href="/" title="" class="linktitle-startseite">Startseite</a></li>
<li class="menu-1450"><a href="/politik" title="" class="linktitle-politik">Politik</a></li>
<li class="menu-1452"><a href="/kultur" title="" class="linktitle-kultur">Kultur</a></li>
<li class="menu-1451"><a href="/musik" title="" class="linktitle-musik">Musik</a></li>
<li class="menu-628"><a href="/region/freiburg" title="" class="linktitle-freiburg">Freiburg</a></li>
<li class="menu-802"><a href="/region/dreyeckland-und-region" title="" class="linktitle-region">Region</a></li>
<li class="menu-1453"><a href="/region/deutschland" title="" class="linktitle-Überregional">Überregional</a></li>
<li class="menu-803"><a href="/region/europa" title="" class="linktitle-europa">Europa</a></li>
<li class="menu-629"><a href="/region/weltweit" title="" class="linktitle-weltweit">Weltweit</a></li>
<li class="menu-2467 last"><a href="/mediathek" title="" class="linktitle-mediathek">Mediathek</a></li>
</ul>        </nav>
            
    </div>

  </div>
  </header>

  <div id="main">

      <div id="content" class="column" role="main">
        <div class="content-header">
                                        <a id="main-content"></a>
                                <h1 class="page--title title" id="page-title">Europäischer Gerichtshof weist Klage gegen Umsiedlung von Asylbewerbern zurück</h1>
                              
                            </div>
        <div class="content-inner">
          


<div class="rdl-flex-container"><div class="rdl-flex-main-wrapper"><div class="rdl-flex-main"><div class="rdl-flex-main_top rdl-flex-region"><div class="panel-pane pane-entity-view pane-node" >
  
        <h2 class="pane-title">Europäischer Gerichtshof weist Klage gegen Umsiedlung von Asylbewerbern zurück</h2>
    
  
  <div class="panel-pane-content">
    <article class="node-37011 node node-article view-mode-full clearfix" about="/beitrag/europ-ischer-gerichtshof-weist-klage-gegen-umsiedlung-von-asylbewerbern-zur-ck" typeof="sioc:Item foaf:Document">

      <header>

      
                  <span property="dc:title" content="Europäischer Gerichtshof weist Klage gegen Umsiedlung von Asylbewerbern zurück" class="rdf-meta element-hidden"></span>
          </header>
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p lang="zxx" align="JUSTIFY" xml:lang="zxx">Der Europäische Gerichtshof hat am gestrigen Mittwoch die Klage von Ungarn und der Slowakei gegen die Umverteilung von Asylbewerbern abgewiesen. In keinem einzigen Punkt gab er den beiden Regierungen recht. </p>
<p lang="zxx" align="JUSTIFY" xml:lang="zxx">In der Sache ging es um die Entscheidung der Innenminister der EU-Mitgliedstaaten von 2015 zu dem, was der Europäische Gerichtshof in seiner Pressemitteilung als "Migrationskrise" und als "massiver Zustrom von Migranten" bezeichnet. Um Griechenland und Italien bei der Bewältigung der Verfahren zu unterstützen, hatte sich eine Mehrheit der Innenministerinnen der EU-Mitgliedstaaten darauf geeinigt, vorübergehend und verpflichtend 120.000 Asylbewerberinnen EU-weit umzuverteilen. Davon hätten Ungarn und die Slowakei einen kleinen Bruchteil übernehmen müssen. Ungarn, die Slowakei, Tschechien und Rumänien hatten gegen diese Entscheidung gestimmt. </p>
<p lang="zxx" align="JUSTIFY" xml:lang="zxx">Die Regierungen Ungarns und der Slowakei, unterstützt von Polen, hatten anschliessend gegen diese vorübergehende und verpflichtende Massnahme geklagt. Sie zweifelten daran, dass das Entscheidungsverfahren rechtmässig war, und daran, dass die Massnahme angemessen und notwendig für die Bewältigung der "Migrantenkrise" war.</p>
<p lang="zxx" align="JUSTIFY" xml:lang="zxx">In seinem gestrigen Urteil bestätigte der Europäische Gerichtshof, dass die Massnahme rechtmässig getroffen wurde. Es handele sich nicht um einen gesetzgebenden Akt, sondern um eine vorübergehende Massnahme für eine Ausnahmesituation, die von den EU-Verträgen erlaubt ist. Zu diesem vorübergehenden Charakter zähle, dass der Umfang begrenzt sei. Und das sei im Fall der Umverteilung von 120.000 Menschen innerhalb von 2 Jahren der Fall.</p>
<p lang="zxx" align="JUSTIFY" xml:lang="zxx">Als Antwort auf die Kritik, wonach die Massnahme keine wirksame Antwort auf die damalige Situation darstellte, erinnerte der Europäische Gerichtshof daran, dass die geringe Anzahl an Umsiedlungen an der "mangelnden Kooperation bestimmter Mitgliedstaaten" lag.</p>
<p lang="zxx" align="JUSTIFY" xml:lang="zxx">Trotz der abgewiesenen Klage könnten sich Ungarn und die Slowakei mit ihrer flüchtlingsfeindlichen Haltung durchsetzen. Unter anderem auch, weil die vorübergehende Umsiedlung von Flüchtlingen bis zum 26. September 2017 erfolgen sollte und das Urteil erst drei Woche vorher fiel.</p>
<p lang="zxx" align="JUSTIFY" xml:lang="zxx">(mc)</p></div></div></div>
      
  
  
</article>
  </div>

  
  </div>
</div></div><aside class="rdl-flex-sidebar rdl-flex-region rdl-flex-aside"><div class="panel-pane pane-entity-field pane-node-field-audio" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"></div></div>  </div>

  
  </div>
<div class="panel-pane pane-node-created" >
  
      
  
  <div class="panel-pane-content">
    Donnerstag, 7. September 2017 - 9:42  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-series" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendereihe:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/focus-europa">Focus Europa</a></div><div class="field-item odd"><a href="/sendung/morgenradio">Morgenradio</a></div><div class="field-item even"><a href="/sendung/news-comments">News &amp; Comments</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-showtime" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-showtime field-type-datetime field-label-inline clearfix"><div class="field-label">Sendedatum:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-09-07T09:38:00+02:00">Donnerstag, 7. September 2017 - 9:38</span></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-topics" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-topics field-type-entityreference field-label-inline clearfix"><div class="field-label">Themen:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/politik">Politik</a></div><div class="field-item odd"><a href="/thema/antirassismus-migration">Antirassismus &amp; Migration</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-region" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-region field-type-entityreference field-label-inline clearfix"><div class="field-label">Region:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/region/europa">Europa</a></div><div class="field-item odd"><a href="/region/italien">Italien</a></div><div class="field-item even"><a href="/region/polen">Polen</a></div><div class="field-item odd"><a href="/region/rum%C3%A4nien">Rumänien</a></div><div class="field-item even"><a href="/region/slowakei">Slowakei</a></div><div class="field-item odd"><a href="/region/tschechien">Tschechien</a></div><div class="field-item even"><a href="/region/ungarn">Ungarn</a></div><div class="field-item odd"><a href="/region/griechenland">Griechenland</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-tags" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-tags field-type-entityreference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even" rel="dc:subject"><a href="/tag/asyl">Asyl</a></div><div class="field-item odd" rel="dc:subject"><a href="/tag/eu-rat">EU-Rat</a></div><div class="field-item even" rel="dc:subject"><a href="/tag/europ-ischer-gerichtshof-eugh">Europäischer Gerichtshof - EuGH</a></div><div class="field-item odd" rel="dc:subject"><a href="/tag/fl%C3%BCchtlinge">Flüchtlinge</a></div><div class="field-item even" rel="dc:subject"><a href="/tag/justiz">Justiz</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-node-more-like-this-panel-pane-1" >
  
        <h2 class="pane-title">Mehr zum Thema</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-node-more-like-this view-id-rdl_node_more_like_this view-display-id-panel_pane_1 view-dom-id-5aadf98dfd18cd91eb8d38860aadc384">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/focus-europa-nachrichten-am-donnerstag-7-september-2017-um-930">Focus Europa Nachrichten am Donnerstag, 7. September 2017 um 9:30</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/eu-innenministerinnen-einigen-sich">EU-InnenministerInnen einigen sich</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/debatte-um-eu-weite-verteilung-von-gefl-chteten-h-lt">Debatte um EU-weite Verteilung von Geflüchteten hält an</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/eu-kommission-lehnt-finanzierung-von-ungarischem-grenzzaun-nicht-ab">EU-Kommission lehnt Finanzierung von ungarischem Grenzzaun nicht ab</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/ver-nderung-der-dublin-regeln-im-eu-parlament-was-der-vorschlag-der-berichterstatterin">Veränderung der Dublin-Regeln: Was der Vorschlag im EU-Parlament bedeutet</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-content-upcoming-panel-pane-1 rdl-panestyle rdl-bg rdl-color-green rdl-style-default" >
  
        <h2 class="pane-title">Programmhinweis</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-content-upcoming view-id-rdl_content_upcoming view-display-id-panel_pane_1 view-dom-id-43873540d9dcc1974b600d178e48c30a">
        
  
  
      <div class="view-content">
      <div class="rdl-slider">    <ul>          <li class="views-row views-row-1">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-37005 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/neues-aus-der-filmszene-35-millimeter-im-september" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/neues-aus-der-filmszene-35-millimeter-im-september">Neues aus der Filmszene: &quot;35 Millimeter&quot; im September</a></h2>
            <span property="dc:title" content="Neues aus der Filmszene: &quot;35 Millimeter&quot; im September" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/neues-aus-der-filmszene-35-millimeter-im-september">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2017/09/tumblr_omkv8cyomQ1w7q61fo2_1280.jpg?itok=94nnKlBO" width="190" height="150" alt="" title="Atomic Blonde" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-09-06T20:00:00+02:00">Mi, 06.09. 20:00 Uhr</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-09-07T13:00:00+02:00">Do, 07.09. 13:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>In der September-Ausgabe von "35 Millimeter" stellen wir aktuell laufende Kinofilme vor: Von Cyberpunk bist Stummfilm ist alles dabei. Was ihr euch nicht entgehen lassen solltet und was ihr getrost verpassen könnt, erfahrt ihr in unseren locker...</p></div></div></div>    </a>
  
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-2">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-36707 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/promi-spezial-unter-uns-fantreffen-k-ln" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/promi-spezial-unter-uns-fantreffen-k-ln">Promi-Spezial: &quot;Unter uns&quot;-Fantreffen in Köln</a></h2>
            <span property="dc:title" content="Promi-Spezial: &quot;Unter uns&quot;-Fantreffen in Köln" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/promi-spezial-unter-uns-fantreffen-k-ln">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2017/09/Schwule_Welle_im_Interview_mit_Ramon_Ademes_Fanfest_2017.jpg?itok=fnot5Ajx" width="190" height="150" alt="Schwule Welle im Gespräch mit Ramon Ademes auf dem Unter uns Fanfest 2017" title="Schwule Welle im Gespräch mit Ramon Ademes auf dem Unter uns Fanfest 2017" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-09-07T19:30:00+02:00">Do, 07.09. 19:30 Uhr</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-09-08T13:30:00+02:00">Fr, 08.09. 13:30 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Vor-Ort-Report vom Unter-uns-Alles-was-zählt-Fanfest in Köln</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/schwule-welle">Schwule Welle</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-3">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-36939 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/meet-beat-am-samstag-9-september-20-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/meet-beat-am-samstag-9-september-20-uhr">Meet The Beat am Samstag, 9. September, 20 Uhr</a></h2>
            <span property="dc:title" content="Meet The Beat am Samstag, 9. September, 20 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/meet-beat-am-samstag-9-september-20-uhr">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2016/12/stiff%20rot.jpg?itok=YGe5WAxK" width="190" height="150" alt="stiff" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-09-09T20:00:00+02:00">Sa, 09.09. 20:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>40 Jahre STIFF Records / Folge 39</strong></p>
<p>Ein Blick auf die besten Veröffentlichungen von STIFF Records USA im Herbst '81: Neben den tanzbaren New Yorker New-Wave-Hits von The Bongos und The Bush Tetras sind es hauptsächlich die Debut-Hits von Pigbag und...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/meet-beat">Meet The Beat</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-4">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-36894 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/jazz-matinee-am-sonntag-den-10092017-10-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/jazz-matinee-am-sonntag-den-10092017-10-uhr">Jazz Matinee am Sonntag, den 10.09.2017, 10 Uhr</a></h2>
            <span property="dc:title" content="Jazz Matinee am Sonntag, den 10.09.2017, 10 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/jazz-matinee-am-sonntag-den-10092017-10-uhr">
  <div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-09-10T10:00:00+02:00">So, 10.09. 10:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Jazz Matinee am Sonntag, den 10.09.2017, 10 Uhr</strong></p>
<p>Liebe Jazzfreundinnen und Jazzfreunde,</p>
<p>heute stellt Ihnen die Jazzredaktion (Michael van Gee / <a href="mailto:van-gee@net-base.de">van-gee@net-base.de</a>) zu Beginn zwei neue CDs des Labels Brooklyn Jazz Underground (Vertrieb Finetunes) vor...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/jazz-matinee">Jazz Matinee</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-5">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-36927 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/whom-moon-nightsong-sings-10092017-post-rock-magazin" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/whom-moon-nightsong-sings-10092017-post-rock-magazin">For Whom The Moon A Nightsong Sings | 10/09/2017 | Post-Rock-Magazin</a></h2>
            <span property="dc:title" content="For Whom The Moon A Nightsong Sings | 10/09/2017 | Post-Rock-Magazin" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/whom-moon-nightsong-sings-10092017-post-rock-magazin">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2017/08/Unbenannt_0.png?itok=Uy52_miB" width="190" height="150" alt=" For Whom The Moon A Nightsong Sings 10/09/2017 " title=" For Whom The Moon A Nightsong Sings 10/09/2017 " /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-09-10T18:00:00+02:00">So, 10.09. 18:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Lang erwartet, endlich da und einfach zu schön: Mogwais neuestes Werk "Every Country's Sun". Dazu Chelsea Wolfe doomiger denn je. Von Paradise Lost ganz zu schweigen. Das Ganze abgerundet mit einer gehörigen Portion Progressive- bzw. Psychedelic Rock, fertig ist das Post-Rock-Magazin für den September. Gruß Pippi.</p></div></div></div>    </a>
  
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-6">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-36708 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/oh-happy-gay-die-schwule-show-ehe-musical-und-filme-f-r-alle" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/oh-happy-gay-die-schwule-show-ehe-musical-und-filme-f-r-alle">Oh Happy Gay - Die schwule Show - Ehe, Musical und Filme für Alle</a></h2>
            <span property="dc:title" content="Oh Happy Gay - Die schwule Show - Ehe, Musical und Filme für Alle" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/oh-happy-gay-die-schwule-show-ehe-musical-und-filme-f-r-alle">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2017/08/MichaelHeller.JPG?itok=4UfhVl6v" width="190" height="150" alt="Michael Heller" title="Michael Heller" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-09-14T19:30:00+02:00">Do, 14.09. 19:30 Uhr</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-09-15T13:30:00+02:00">Fr, 15.09. 13:30 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>90 Minuten zur "Ehe für Alle", mit Musicalstar Michael Heller und neuen Filme und...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/schwule-welle">Schwule Welle</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</aside></div></div>                  </div>
      </div>

      
      
  </div>

  <div id="footer-wrapper">

          <footer id="footer" class="region region-footer">
    <div id="block-menu-menu-footer" class="block block-menu first odd" role="navigation">

      
  <ul class="menu"><li class="menu--leaf first last leaf"><a href="/beitrag/impressum" class="menu--link">Impressum</a></li>
</ul>
</div>
<div id="block-user-login" class="block block-user even" role="form">

        <h2 class="block--title block-title">Benutzeranmeldung</h2>
    
  <form action="/beitrag/europ-ischer-gerichtshof-weist-klage-gegen-umsiedlung-von-asylbewerbern-zur-ck?destination=node/37011" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Benutzername <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Passwort <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-mzW7SXrravnndvdSPfASZIp5fjIOadrHlGqCqYUP78s" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Anmelden" class="form-submit" /></div><div class="item-list"><ul><li class="first last"><a href="/user/password" title="Ein neues Passwort per E-Mail anfordern.">Neues Passwort anfordern</a></li>
</ul></div></div></form>
</div>
<div id="block-block-2" class="block block-block last odd">

      
  <p><img alt="CC BY NC SA" style="float: left;" class="adaptive-image" typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_sidebar/adaptive-image/public/88x31.png?itok=Sro5WhC6" /> Die Inhalte dieser Website werden unter einer <a href="http://creativecommons.org/licenses/by-nc-sa/2.0/de/legalcode">Creative Commons Namensnennung-Nicht-kommerziell-Weitergabe unter gleichen Bedingungen 2.0 Deutschland</a> Lizenz zur Nutzung angeboten. Beachten Sie: Autoren, Produzenten und Radio Dreyeckland schliessen allerdings von vornherein im Sinne von Nr. 4e und  Nr.7b, Satz 2 der hier verwendeten CCPL den Gebrauch aller Beiträge bzw. Beitragsteile  dieser hier angebotenen Lizenz in sexistischen, antisemitischen, rassistischen wie  rechtspopulistisch oder faschistischen Kontexten ausdrücklich aus.  Über diese Lizenz hinausgehende Erlaubnisse können Sie unter <a href="/beitrag/kontakt-und-anfahrt" rel="morePermissions" title="Kontakt und Anfahrt">www.rdl.de</a> erhalten. Teile der Website haben auch andere Lizenzen.</p>
</div>
  </footer>
  </div>

</div>
</div>

    <script src="https://rdl.de/sites/default/files/js/js_HkRgJSIFtBmM6ngSshuluUJL0MHfJ0Ji2wwPvoZDk-g.js"></script>
  </div>
</body>
</html>
