<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<![endif]--><meta charset="utf-8" />
<link rel="shortcut icon" href="https://rdl.de/sites/all/themes/zenrdl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="   " />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://rdl.de/beitrag/heimliche-video-berwachung-t-bingen-aufgeflogen" />
<link rel="shortlink" href="https://rdl.de/node/37682" />
<meta property="og:site_name" content="Radio Dreyeckland" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://rdl.de/beitrag/heimliche-video-berwachung-t-bingen-aufgeflogen" />
<meta property="og:title" content="Heimliche Videoüberwachung in Tübingen aufgeflogen" />
<meta property="og:description" content="   " />
<meta property="og:updated_time" content="2017-10-19T12:08:49+02:00" />
<meta property="article:published_time" content="2017-10-19T12:08:49+02:00" />
<meta property="article:modified_time" content="2017-10-19T12:08:49+02:00" />
  <title>Heimliche Videoüberwachung in Tübingen aufgeflogen | Radio Dreyeckland</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/css/css_mubttuJ1-W4Y6dSB29CUZNMHIGz37ZYxfUCctWUtnxs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/css/css_KCnBMOB69UhpkxgbF4-Rp1QuCC5ma-CSQSmvB1LjEUY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/css/css_P_J57PEZV3Yzdl8rOvtSKszZnT96zaHxs1nunhqRdRE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/css/css_N7w6UffIIqgi431btgRwOvqWnlfBQx0F8cESZ2RNQdY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/css/css_LMvB0EWoq0Arhr1iEoEqnFmSXWsd6E6qMRCC97xSzLI.css" media="all" />
  <script>document.cookie = 'adaptive_image=' + Math.max(screen.width, screen.height) + '; path=/';</script>
<script src="https://rdl.de/sites/default/files/js/js_E-Chh8GK8kYPNjWnYpqhL-ON8naIivpXwypz-xETde8.js"></script>
<script src="https://rdl.de/sites/default/files/js/js_Yyre3QDYjIn-qcPsZD8dWHNGRxm5BosavMmiP0hlTEI.js"></script>
<script src="https://rdl.de/sites/default/files/js/js_ilYJ2ji9Qql7WKvWikWNiZxhmvdnobAASBjImsuMcD0.js"></script>
<script src="https://rdl.de/sites/default/files/js/js_lStb6-A3-5FIm7Ti-wQDIgJnzcIonAUxg9ysjGhPxyc.js"></script>
<script src="https://rdl.de/sites/default/files/js/js_S-H2PEY36bwO1qNYE3A59rR0_bL6CCMf3fkMODKxEnk.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-37682 node-type-article section-beitrag page-panels nojs" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
  
  <div id="persistent">  <div class="region region-persistent">
    <div id="block-rdl-audio-rdl-audio-player" class="block block-rdl-audio first last odd">

      
  
    <div id="rdap">
      <div id="rdap-jplayer"></div>
      <div class="rdap-inner">
        <div class="controls">
          <div class="prev control">
            <i class="icon-step-backward"></i>
          </div>
          <div class="playpause control">
          </div>
          <div class="next control">
            <i class="icon-step-forward"></i>
          </div>
        </div>
        <div class="progress">
          <div class="time time-current"></div>
          <div class="progressbar"><div class="progressbar-active"></div></div>
          <div class="time time-total"></div>
        </div>
        <div class="info">
        </div>
        <div class="buttons">
          <div class="button playlist-button">Playlist<span class="count"></span></div>
          <div class="button livestream-button">Livestream</div>
        </div>
        <div class="playlist">
        </div>
      </div>
    </div>
</div>
  </div>
</div>
  
  <div id="pagewrapper">
        
<div id="page">
  <div id="page-inner">
  <header class="header" id="header" role="banner">
    <div class="header-inner">
    <div id="header-fade"></div>

          <a href="/" title="Startseite" rel="home" class="header--logo" id="logo"><img src="https://rdl.de/sites/all/themes/zenrdl/logo.png" alt="Startseite" class="header--logo-image" /></a>
    
          <hgroup class="header--name-and-slogan" id="name-and-slogan">
                  <h1 class="header--site-name" id="site-name">
            <a href="/" title="Startseite" class="header--site-link" rel="home"><span>Radio Dreyeckland</span></a>
          </h1>
        
              </hgroup>
    
    
    
      <div class="header--region region region-header">
    <div id="block-menu-block-3" class="block block-menu-block first odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-rdl parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu--has-children menu--leaf first leaf has-children menu-mlid-1255"><a href="/ueber-rdl" title="" class="menu--link">Wir über uns</a></li>
<li class="menu--leaf leaf menu-mlid-676"><a href="/programm" class="menu--link">Programm</a></li>
<li class="menu--leaf leaf menu-mlid-1545"><a href="/sendungen/gruppenradio" title="" class="menu--link">Gruppenradio</a></li>
<li class="menu--leaf leaf menu-mlid-1544"><a href="/vielsprachig" title="" class="menu--link">Multilinguales Radio</a></li>
<li class="menu--leaf leaf menu-mlid-672"><a href="/sendungen" class="menu--link">Sendungen</a></li>
<li class="menu--leaf last leaf menu-mlid-1646"><a href="/beitrag/kontakt" class="menu--link">Kontakt</a></li>
</ul></div>

</div>
<div id="block-views-exp-rdl-content-section-search" class="block block-views last even">

        <h2 class="block--title block-title">Suche</h2>
    
  <form action="https://rdl.de/suche" method="get" id="views-exposed-form-rdl-content-section-search" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-text-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-text">
 <input placeholder="Suche" type="text" id="edit-text" name="text" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-rdl-content-section" name="" value="Suche" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
  </div>

    <div id="navigation">
              <nav id="main-menu" role="navigation">
          <h2 class="element-invisible">Hauptmenü</h2><ul class="links inline clearfix"><li class="menu-218 first"><a href="/" title="" class="linktitle-startseite">Startseite</a></li>
<li class="menu-1450"><a href="/politik" title="" class="linktitle-politik">Politik</a></li>
<li class="menu-1452"><a href="/kultur" title="" class="linktitle-kultur">Kultur</a></li>
<li class="menu-1451"><a href="/musik" title="" class="linktitle-musik">Musik</a></li>
<li class="menu-628"><a href="/region/freiburg" title="" class="linktitle-freiburg">Freiburg</a></li>
<li class="menu-802"><a href="/region/dreyeckland-und-region" title="" class="linktitle-region">Region</a></li>
<li class="menu-1453"><a href="/region/deutschland" title="" class="linktitle-Überregional">Überregional</a></li>
<li class="menu-803"><a href="/region/europa" title="" class="linktitle-europa">Europa</a></li>
<li class="menu-629"><a href="/region/weltweit" title="" class="linktitle-weltweit">Weltweit</a></li>
<li class="menu-2467 last"><a href="/mediathek" title="" class="linktitle-mediathek">Mediathek</a></li>
</ul>        </nav>
            
    </div>

  </div>
  </header>

  <div id="main">

      <div id="content" class="column" role="main">
        <div class="content-header">
                                        <a id="main-content"></a>
                                <h1 class="page--title title" id="page-title"><span class="supertitle">Betroffene initiieren Meldestelle</span><span class="supertitle-delimiter">: </span>Heimliche Videoüberwachung in Tübingen aufgeflogen</h1>
                              
                            </div>
        <div class="content-inner">
          


<div class="rdl-flex-container"><div class="rdl-flex-main-wrapper"><div class="rdl-flex-main"><div class="rdl-flex-main_top rdl-flex-region"><div class="panel-pane pane-entity-view pane-node" >
  
        <h2 class="pane-title">Heimliche Videoüberwachung in Tübingen aufgeflogen</h2>
    
  
  <div class="panel-pane-content">
    <article class="node-37682 node node-article view-mode-full clearfix" about="/beitrag/heimliche-video-berwachung-t-bingen-aufgeflogen" typeof="sioc:Item foaf:Document">

      <header>

      
                  <span property="dc:title" content="Heimliche Videoüberwachung in Tübingen aufgeflogen" class="rdf-meta element-hidden"></span>
          </header>
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p> </p>
<p> </p>
<p> </p>
<p>In Tübingen wurde recht zufällig ein Versuch publik die Schellingstraße 6 per Videokamera polizeilich zu überwachen. Ein neuer Nachbar sollte Angeworben und zur Mitarbeit überredet</p>
<p>sein Wohnung für Spitzelfilmer zur Verfügung. Statt mitzumachen informierte der Mann die Schellingstraße 6 ein Wohnprojekt mit rund 110 BewohnerInnen.</p>
<p>Nun wurde bekannt, dass er Versuch an anderer Stelle Erfolg hatte. Der Landesdatenschutzbeauftragte (BW) war eingeschaltet worden. Dessen Dienststelle ersuchte die zuständigen Behörden um eine Stellungnahme, um den Sachverhalt aufzuklären. Durch gezieltes Verzögern einer Auskunft seitens der Polizei und Staatsanwaltschaft kam die Antwort erst nach knapp einem Jahr. Es war tatsächlich einen Monat lang von der Polizei erfolgreich Videoüberwacht worden. Vom 4. bis 29. Juli 2016 im Zeitraum von 22:00 bis 6:00 Uhr wurde der Haupteingang des Wohnprojektes gefilmt. Der Datenschutzbeauftragte bestätigte zwar die Illigalität der ohne richterlichen Beschluss durchgeführten Überwachung hält aber in diesem Fall eine automatische nachträgliche Information der Überwachten für nicht erforderlich. Aktuell prüft das Wohnprojekt rechtliche Schritte.</p>
<p>Eine Informationsstelle zur Meldung von Anwerbversuchen durch die Polizei zu überwachen wurde eingerichtet.</p>
<p>Michael Knödel und Moritz Tremmel aus der Schellingstraße 6 berichten.</p>
<p> </p>
<p> </p>
<p>Meldestelle: <a href="https://meldestelle.mtmedia.org">https://meldestelle.mtmedia.org</a></p>
<p> </p></div></div></div>
      
  
  
</article>
  </div>

  
  </div>
</div></div><aside class="rdl-flex-sidebar rdl-flex-region rdl-flex-aside"><div class="panel-pane pane-entity-field pane-node-field-audio" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class='rdl-audio-container mode-full'>
          <div class='rdl-audio-playbutton'>
            <span class='listen'><span class='text'>Anhören</span> · 13:40</span>
            <span class='enqueue'><span class='text'>Playlist</span></span>
            <a href="https://rdl.de/sites/default/files/audio/2017/10/20171019-heimlichevid-w8606.mp3" class="download no-ajax">Download</a>
            
          </div>
          <div class='rdl-audio-meta'> <a href="https://rdl.de/sites/default/files/audio/2017/10/20171019-heimlichevid-w8606.mp3" class="audio" target="_blank" data-duration="820" data-title="Heimliche Videoüberwachung in Tübingen aufgeflogen" data-article-url="/beitrag/heimliche-video-berwachung-t-bingen-aufgeflogen" data-supertitle="Betroffene initiieren Meldestelle">20171019-heimlichevid-w8606.mp3</a></div>
        </div></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-node-created" >
  
      
  
  <div class="panel-pane-content">
    Donnerstag, 19. Oktober 2017 - 12:08  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-series" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendereihe:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/fokus-s-dwest">Fokus Südwest</a></div><div class="field-item odd"><a href="/sendung/morgenradio">Morgenradio</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-showtime" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-showtime field-type-datetime field-label-inline clearfix"><div class="field-label">Sendedatum:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-10-19T09:10:00+02:00">Donnerstag, 19. Oktober 2017 - 9:10</span></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-topics" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-topics field-type-entityreference field-label-inline clearfix"><div class="field-label">Themen:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/politik">Politik</a></div><div class="field-item odd"><a href="/thema/menschenrechte-repression">Menschenrechte &amp; Repression</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-region" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-region field-type-entityreference field-label-inline clearfix"><div class="field-label">Region:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/region/baden-w-rttemberg">Baden-Württemberg</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-tags" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-tags field-type-entityreference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even" rel="dc:subject"><a href="/tag/video%C3%BCberwachung">Videoüberwachung</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-node-more-like-this-panel-pane-1" >
  
        <h2 class="pane-title">Mehr zum Thema</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-node-more-like-this view-id-rdl_node_more_like_this view-display-id-panel_pane_1 view-dom-id-37992bd9d60e74f25f6b9c056840e311">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/schellingstr-und-4-h-userprojekt-der-video-berwchung-der-polizei">Schellingstr. und 4-Häuserprojekt in der Videoüberwachung der Polizei?!</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/stadt-f-r-alle-nachrichten-r-ckblick-15-juli-15-september-2016">Stadt-für-Alle-Nachrichten (Rückblick 15. Juli - 15. September 2016)</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/abgeschmettert-spdul-und-mieterbeirat-scheitern-mit-stopp-der-mieterh-hungswelle-im-ar-der">&quot;Abgeschmettert&quot; - SPD,UL und Mieterbeirat scheitern mit Stopp der Mieterhöhungswelle im AR der FSB</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/flash-mi1112012">Flash Mi.11.1.2012</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/baw-nach-nsu-innenmister-gall-nimmt-antifa-gruppen-den-blick">BaWü nach NSU: Innenmister Gall nimmt Antifa Gruppen in den Blick.</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-content-upcoming-panel-pane-1 rdl-panestyle rdl-bg rdl-color-green rdl-style-default" >
  
        <h2 class="pane-title">Programmhinweis</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-content-upcoming view-id-rdl_content_upcoming view-display-id-panel_pane_1 view-dom-id-b405cffca3a8061ffe9dd207bf54576a">
        
  
  
      <div class="view-content">
      <div class="rdl-slider">    <ul>          <li class="views-row views-row-1">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-37659 node node-preview node-teaser node-teaser clearfix" about="/node/37659" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/node/37659">Dear Reader im Musikmagazin</a></h2>
            <span property="dc:title" content="Dear Reader im Musikmagazin" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/node/37659">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2017/10/ahoii%202017.jpg?itok=GdBADSx-" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-10-19T17:00:00+02:00">Do, 19.10. 17:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Dear Reader, die Indie/Folk Band aus Johannesburg/Berlin wird am 19.10.17 im Rahmen des <a href="https://www.facebook.com/ahoiifestival/">Ahoii Festivals</a> im Great Räng Teng Teng spielen.</p>
<p>Aus diesem Anlass wiederholen wir ein Interview mit der Sängerin aus dem Jahr 2013. Mit ihrem damaligen Album...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/musikmagazin">Musikmagazin</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-2">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-37072 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/schwule-welle-promi-spezial-0" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/schwule-welle-promi-spezial-0">Schwule Welle - Promi-Spezial: Stefan Bockelmann und Astrid Leberti</a></h2>
            <span property="dc:title" content="Schwule Welle - Promi-Spezial: Stefan Bockelmann und Astrid Leberti" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/schwule-welle-promi-spezial-0">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2017/10/Schwule_Welle_Hartmut_und_Stefan_Bockelmann_Unter_uns_2.jpg?itok=wXb9_QGL" width="190" height="150" alt="Schwule Welle und Stefan Bockelmann im Gespräch" title="Stefan Bockelmann" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-10-19T19:30:00+02:00">Do, 19.10. 19:30 Uhr</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-10-20T13:30:00+02:00">Fr, 20.10. 13:30 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Promi-Spezial: Astrid Leberti und Stefan Bockelmann ("Unter uns")</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/schwule-welle">Schwule Welle</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-3">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-37648 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/der-klang-iberiens-spanisch-2" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/der-klang-iberiens-spanisch-2">Der Klang Iberiens - Spanisch 2</a></h2>
            <span property="dc:title" content="Der Klang Iberiens - Spanisch 2" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/der-klang-iberiens-spanisch-2">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2017/10/Album_Cover_Cala_Vento.jpg?itok=SCIzXJ2C" width="190" height="150" alt="Album-Cover" title="Fruto Panorama. Aktuelles Album der katalanischen Gruppe Cala Vento" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-10-19T22:00:00+02:00">Do, 19.10. 22:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Eine Stunde mit Musik in der gemeinsamen, spanischen Landessprache Kastillisch.</p>
<p>musiVersity - Die musikalische Vielfalt Europas - The Sound of Europe on <a href="http://www.soundof.eu">www.soundof.eu</a></p></div></div></div>    </a>
  
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-4">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-37669 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/unterwegs-im-namen-des-blues" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/unterwegs-im-namen-des-blues">Unterwegs im Namen des Blues</a></h2>
            <span property="dc:title" content="Unterwegs im Namen des Blues" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/unterwegs-im-namen-des-blues">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2017/01/BCR%20Logo%20Proghin.jpg?itok=28Y8V-UI" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-10-19T23:30:00+02:00">Do, 19.10. 23:30 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>In Freiburg steigt in der kommenden Woche das vierte Freiburger Blues-Festival mit Konzerten und Workshops. Das Bluesclubradio hat deshalb Zwei eingeladen, die im Namen des Blues unterwegs sind: Hermann Sumser und Harald Brückel aus den Reihen der...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/bluesclubradio">Bluesclubradio</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-5">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-37678 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/musikmagazin-playlist-freitag-20-oktober-2017-17-18-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/musikmagazin-playlist-freitag-20-oktober-2017-17-18-uhr">Musikmagazin | Playlist | Freitag 20. Oktober 2017 | 17-18 Uhr</a></h2>
            <span property="dc:title" content="Musikmagazin | Playlist | Freitag 20. Oktober 2017 | 17-18 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/musikmagazin-playlist-freitag-20-oktober-2017-17-18-uhr">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2017/10/courtney%20barnett%20%26%20kurt%20vile%20-%20lotta%20sea%20lice.jpg?itok=DdfA7f_v" width="190" height="150" alt="courtney barnett &amp; kurt vile - lotta sea lice" title="courtney barnett &amp; kurt vile - lotta sea lice" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-10-20T17:00:00+02:00">Fr, 20.10. 17:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>„Lotta Sea Lice“ heißt übersetzt so viel wie „sehr viele Seeläuse“. Man könnte denken, dass Courtney Barnett und Kurt Vile ihre Verbindung mit Flora und Fauna selbst noch in der mikroskopisch kleinsten Erscheinung betonen wollten. In Wirklichkeit meinen sie vielleicht eher jene „rätselhaften Tierchen“, die im Sommer Schlagzeilen machten, weil sie an australischen Stränden wiederholt Teenager blutig gebissen haben sollen. Vielleicht aber auch nicht. Offen für alles und festentschlossen - das Musikmagazin am Freitag auf Radio Dreyeckland. Pippi.</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/musikmagazin">Musikmagazin</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-6">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-37428 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/die-stones-und-jimi-hendrix-sind-kult-nicht-christian-streich" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/die-stones-und-jimi-hendrix-sind-kult-nicht-christian-streich">Die Stones und Jimi Hendrix sind Kult - nicht: Christian Streich </a></h2>
            <span property="dc:title" content="Die Stones und Jimi Hendrix sind Kult - nicht: Christian Streich " class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/die-stones-und-jimi-hendrix-sind-kult-nicht-christian-streich">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2017/10/streichi_0.jpeg?itok=gl8igWos" width="190" height="150" alt="" title="Kein Kult" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-10-20T21:00:00+02:00">Fr, 20.10. 21:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Im Jubiläumsjahr von RDL ein besonderer Gast bei Bittersweet: Christian Streich. Fußballlehrer des SC Freiburg, Experte für gute Musik und ein prominenter Mensch, der authentisch und bodenständig geblieben ist. Gibts nicht? Doch, am Freitagabend...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/bittersweet">Bittersweet</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</aside></div></div>                  </div>
      </div>

      
      
  </div>

  <div id="footer-wrapper">

          <footer id="footer" class="region region-footer">
    <div id="block-menu-menu-footer" class="block block-menu first odd" role="navigation">

      
  <ul class="menu"><li class="menu--leaf first last leaf"><a href="/beitrag/impressum" class="menu--link">Impressum</a></li>
</ul>
</div>
<div id="block-user-login" class="block block-user even" role="form">

        <h2 class="block--title block-title">Benutzeranmeldung</h2>
    
  <form action="/beitrag/heimliche-video-berwachung-t-bingen-aufgeflogen?destination=node/37682" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Benutzername <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Passwort <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-CP90csddAiA_K8k3C1UOy-SUaXvAC35LWv1hM_EuxgY" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Anmelden" class="form-submit" /></div><div class="item-list"><ul><li class="first last"><a href="/user/password" title="Ein neues Passwort per E-Mail anfordern.">Neues Passwort anfordern</a></li>
</ul></div></div></form>
</div>
<div id="block-block-2" class="block block-block last odd">

      
  <p><img alt="CC BY NC SA" style="float: left;" class="adaptive-image" typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_sidebar/adaptive-image/public/88x31.png?itok=Sro5WhC6" /> Die Inhalte dieser Website werden unter einer <a href="http://creativecommons.org/licenses/by-nc-sa/2.0/de/legalcode">Creative Commons Namensnennung-Nicht-kommerziell-Weitergabe unter gleichen Bedingungen 2.0 Deutschland</a> Lizenz zur Nutzung angeboten. Beachten Sie: Autoren, Produzenten und Radio Dreyeckland schliessen allerdings von vornherein im Sinne von Nr. 4e und  Nr.7b, Satz 2 der hier verwendeten CCPL den Gebrauch aller Beiträge bzw. Beitragsteile  dieser hier angebotenen Lizenz in sexistischen, antisemitischen, rassistischen wie  rechtspopulistisch oder faschistischen Kontexten ausdrücklich aus.  Über diese Lizenz hinausgehende Erlaubnisse können Sie unter <a href="/beitrag/kontakt-und-anfahrt" rel="morePermissions" title="Kontakt und Anfahrt">www.rdl.de</a> erhalten. Teile der Website haben auch andere Lizenzen.</p>
</div>
  </footer>
  </div>

</div>
</div>

    <script src="https://rdl.de/sites/default/files/js/js_HkRgJSIFtBmM6ngSshuluUJL0MHfJ0Ji2wwPvoZDk-g.js"></script>
  </div>
</body>
</html>
