<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<![endif]--><meta charset="utf-8" />
<link rel="shortcut icon" href="https://rdl.de/sites/all/themes/zenrdl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Dimitrijs Kapitelmans Romanfigur heißt Dimitrij Kapitelman, genannt Dima. Er kommt als Sechsjähriger mit seiner Familie als sog. jüdischer Kontingentflüchtling nach Deutschland." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://rdl.de/beitrag/dimitrij-kapitelman-das-l-cheln-meines-unsichtbaren-vaters" />
<link rel="shortlink" href="https://rdl.de/node/34491" />
<meta property="og:site_name" content="Radio Dreyeckland" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://rdl.de/beitrag/dimitrij-kapitelman-das-l-cheln-meines-unsichtbaren-vaters" />
<meta property="og:title" content="Dimitrij Kapitelman: Das Lächeln meines unsichtbaren Vaters" />
<meta property="og:description" content="Dimitrijs Kapitelmans Romanfigur heißt Dimitrij Kapitelman, genannt Dima. Er kommt als Sechsjähriger mit seiner Familie als sog. jüdischer Kontingentflüchtling nach Deutschland." />
<meta property="og:updated_time" content="2017-03-10T14:29:36+01:00" />
<meta property="og:image" content="https://rdl.de/sites/default/files/images/2017/03/Das%20L%C3%A4cheln%20meines%20unsichtbaren%20Vaters.jpg" />
<meta property="og:image:url" content="https://rdl.de/sites/default/files/images/2017/03/Das%20L%C3%A4cheln%20meines%20unsichtbaren%20Vaters.jpg" />
<meta property="article:published_time" content="2017-03-10T13:38:55+01:00" />
<meta property="article:modified_time" content="2017-03-10T14:29:36+01:00" />
  <title>Dimitrij Kapitelman: Das Lächeln meines unsichtbaren Vaters | Radio Dreyeckland</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/css/css_mubttuJ1-W4Y6dSB29CUZNMHIGz37ZYxfUCctWUtnxs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/css/css_KCnBMOB69UhpkxgbF4-Rp1QuCC5ma-CSQSmvB1LjEUY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/css/css_YcoVF2fEDOhsEzsvSMoy333jjUjnht5o9z694pvTZSE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/css/css_N7w6UffIIqgi431btgRwOvqWnlfBQx0F8cESZ2RNQdY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/css/css_aE-3awljIfwIz3NJjlE-WnkNPpd3IEspELJc3fp0-_s.css" media="all" />
  <script>document.cookie = 'adaptive_image=' + Math.max(screen.width, screen.height) + '; path=/';</script>
<script src="https://rdl.de/sites/default/files/js/js_xa6xuuhSOhACljbixdiGKWxtK-beVovZ9VFW0qDV4fY.js"></script>
<script src="https://rdl.de/sites/default/files/js/js_Yyre3QDYjIn-qcPsZD8dWHNGRxm5BosavMmiP0hlTEI.js"></script>
<script src="https://rdl.de/sites/default/files/js/js_sRYZ1XNAHGVkM0aSP533kYb499f0nlJ7zMx5jXuj5VQ.js"></script>
<script src="https://rdl.de/sites/default/files/js/js_lStb6-A3-5FIm7Ti-wQDIgJnzcIonAUxg9ysjGhPxyc.js"></script>
<script src="https://rdl.de/sites/default/files/js/js_S-H2PEY36bwO1qNYE3A59rR0_bL6CCMf3fkMODKxEnk.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-34491 node-type-article section-beitrag page-panels nojs" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
  
  <div id="persistent">  <div class="region region-persistent">
    <div id="block-rdl-audio-rdl-audio-player" class="block block-rdl-audio first last odd">

      
  
    <div id="rdap">
      <div id="rdap-jplayer"></div>
      <div class="rdap-inner">
        <div class="controls">
          <div class="prev control">
            <i class="icon-step-backward"></i>
          </div>
          <div class="playpause control">
          </div>
          <div class="next control">
            <i class="icon-step-forward"></i>
          </div>
        </div>
        <div class="progress">
          <div class="time time-current"></div>
          <div class="progressbar"><div class="progressbar-active"></div></div>
          <div class="time time-total"></div>
        </div>
        <div class="info">
        </div>
        <div class="buttons">
          <div class="button playlist-button">Playlist<span class="count"></span></div>
          <div class="button livestream-button">Livestream</div>
        </div>
        <div class="playlist">
        </div>
      </div>
    </div>
</div>
  </div>
</div>
  
  <div id="pagewrapper">
        
<div id="page">
  <div id="page-inner">
  <header class="header" id="header" role="banner">
    <div class="header-inner">
    <div id="header-fade"></div>

          <a href="/" title="Startseite" rel="home" class="header--logo" id="logo"><img src="https://rdl.de/sites/all/themes/zenrdl/logo.png" alt="Startseite" class="header--logo-image" /></a>
    
          <hgroup class="header--name-and-slogan" id="name-and-slogan">
                  <h1 class="header--site-name" id="site-name">
            <a href="/" title="Startseite" class="header--site-link" rel="home"><span>Radio Dreyeckland</span></a>
          </h1>
        
              </hgroup>
    
    
    
      <div class="header--region region region-header">
    <div id="block-menu-block-3" class="block block-menu-block first odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-rdl parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu--has-children menu--leaf first leaf has-children menu-mlid-1255"><a href="/ueber-rdl" title="" class="menu--link">Wir über uns</a></li>
<li class="menu--leaf leaf menu-mlid-676"><a href="/programm" class="menu--link">Programm</a></li>
<li class="menu--leaf leaf menu-mlid-1545"><a href="/sendungen/gruppenradio" title="" class="menu--link">Gruppenradio</a></li>
<li class="menu--leaf leaf menu-mlid-1544"><a href="/vielsprachig" title="" class="menu--link">Multilinguales Radio</a></li>
<li class="menu--leaf leaf menu-mlid-672"><a href="/sendungen" class="menu--link">Sendungen</a></li>
<li class="menu--leaf last leaf menu-mlid-1646"><a href="/beitrag/kontakt" class="menu--link">Kontakt</a></li>
</ul></div>

</div>
<div id="block-views-exp-rdl-content-section-search" class="block block-views last even">

        <h2 class="block--title block-title">Suche</h2>
    
  <form action="https://rdl.de/suche" method="get" id="views-exposed-form-rdl-content-section-search" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-text-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-text">
 <input placeholder="Suche" type="text" id="edit-text" name="text" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-rdl-content-section" name="" value="Suche" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
  </div>

    <div id="navigation">
              <nav id="main-menu" role="navigation">
          <h2 class="element-invisible">Hauptmenü</h2><ul class="links inline clearfix"><li class="menu-218 first"><a href="/" title="" class="linktitle-startseite">Startseite</a></li>
<li class="menu-1450"><a href="/politik" title="" class="linktitle-politik">Politik</a></li>
<li class="menu-1452"><a href="/kultur" title="" class="linktitle-kultur">Kultur</a></li>
<li class="menu-1451"><a href="/musik" title="" class="linktitle-musik">Musik</a></li>
<li class="menu-628"><a href="/region/freiburg" title="" class="linktitle-freiburg">Freiburg</a></li>
<li class="menu-802"><a href="/region/dreyeckland-und-region" title="" class="linktitle-region">Region</a></li>
<li class="menu-1453"><a href="/region/deutschland" title="" class="linktitle-Überregional">Überregional</a></li>
<li class="menu-803"><a href="/region/europa" title="" class="linktitle-europa">Europa</a></li>
<li class="menu-629"><a href="/region/weltweit" title="" class="linktitle-weltweit">Weltweit</a></li>
<li class="menu-2467 last"><a href="/mediathek" title="" class="linktitle-mediathek">Mediathek</a></li>
</ul>        </nav>
            
    </div>

  </div>
  </header>

  <div id="main">

      <div id="content" class="column" role="main">
        <div class="content-header">
                                        <a id="main-content"></a>
                                <h1 class="page--title title" id="page-title"><span class="supertitle">Autobiografischer Roman der besonderen Art</span><span class="supertitle-delimiter">: </span>Dimitrij Kapitelman: Das Lächeln meines unsichtbaren Vaters</h1>
                              
                            </div>
        <div class="content-inner">
          


<div class="rdl-flex-container"><div class="rdl-flex-header"><div class="rdl-flex-header_top rdl-flex-region"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"></div></div></div></div></div><div class="rdl-flex-main-wrapper"><div class="rdl-flex-main"><div class="rdl-flex-main_top rdl-flex-region"><div class="panel-pane pane-entity-view pane-node" >
  
        <h2 class="pane-title">Dimitrij Kapitelman: Das Lächeln meines unsichtbaren Vaters</h2>
    
  
  <div class="panel-pane-content">
    <article class="node-34491 node node-article view-mode-full clearfix" about="/beitrag/dimitrij-kapitelman-das-l-cheln-meines-unsichtbaren-vaters" typeof="sioc:Item foaf:Document">

      <header>

      
                  <span property="dc:title" content="Dimitrij Kapitelman: Das Lächeln meines unsichtbaren Vaters" class="rdf-meta element-hidden"></span>
          </header>
  
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div id="file-37102" class="file file-image file-image-jpeg">

          <h2 class="element-invisible"><a href="/file/das-l-cheln-meines-unsichtbaren-vatersjpg">Das Lächeln meines unsichtbaren Vaters.jpg</a></h2>
      
  
  <div class="content">
    <a href="https://rdl.de/sites/default/files/images/2017/03/Das%20L%C3%A4cheln%20meines%20unsichtbaren%20Vaters.jpg" title=" | Lizenz: Keine (all rights reserved)" class="colorbox" data-colorbox-gallery="gallery-file-37102-oqLAKo42cVQ"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_big/public/images/2017/03/Das%20L%C3%A4cheln%20meines%20unsichtbaren%20Vaters.jpg?itok=lizMIstm" width="245" height="400" alt="" title="" /></a>    <div class="file-meta">
      <div class="field field-name-field-file-image-source field-type-text field-label-inline clearfix"><div class="field-label">Quelle:&nbsp;</div><div class="field-items"><div class="field-item even">Hanser Verlag Berlin</div></div></div>    </div>
  </div>

  
</div>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Dimitrijs Kapitelmans Romanfigur heißt Dimitrij Kapitelman, genannt Dima. Er kommt als Sechsjähriger mit seiner Familie als sog. jüdischer Kontingentflüchtling nach Deutschland. Sein Vater ist Jude, nicht religiös, einst Mathematiker, jetzt Händler. Für den mittlerweile erwachsenen Dima ist er wenig greifbar, er scheint seinem eigenen Leben eher zuzuschauen. Dima lädt ihn zu einer Reise nach Israel ein, es wird zu einer Reise mit Folgen. Eine wunderbar humorvolle Identitätssuche und die berührende Schilderung einer unverbrüchlichen Vater-Sohn-Beziehung, findet Rezensentin Sieglinde Krause:</p></div></div></div>
      
  
  
</article>
  </div>

  
  </div>
</div></div><aside class="rdl-flex-sidebar rdl-flex-region rdl-flex-aside"><div class="panel-pane pane-entity-field pane-node-field-audio" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class='rdl-audio-container mode-full'>
          <div class='rdl-audio-playbutton'>
            <span class='listen'><span class='text'>Anhören</span> · 6:14</span>
            <span class='enqueue'><span class='text'>Playlist</span></span>
            <a href="https://rdl.de/sites/default/files/audio/2017/03/20170310-dimitrijkapi-w7046.mp3" class="download no-ajax">Download</a>
            
          </div>
          <div class='rdl-audio-meta'> <a href="https://rdl.de/sites/default/files/audio/2017/03/20170310-dimitrijkapi-w7046.mp3" class="audio" target="_blank" data-duration="374" data-title="Dimitrij Kapitelman: Das Lächeln meines unsichtbaren Vaters" data-article-url="/beitrag/dimitrij-kapitelman-das-l-cheln-meines-unsichtbaren-vaters" data-supertitle="Autobiografischer Roman der besonderen Art" data-img-src="https://rdl.de/sites/default/files/styles/thumbnail/public/images/2017/03/Das%20L%C3%A4cheln%20meines%20unsichtbaren%20Vaters.jpg?itok=0rC1VRDu">20170310-dimitrijkapi-w7046.mp3</a></div>
        </div></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-node-created" >
  
      
  
  <div class="panel-pane-content">
    Freitag, 10. März 2017 - 13:38  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-series" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendereihe:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/das-lesew%C3%BCtige-kaffeekr%C3%A4nzchen">Das lesewütige Kaffeekränzchen</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-showtime" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-showtime field-type-datetime field-label-inline clearfix"><div class="field-label">Sendedatum:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-03-09T16:00:00+01:00">Donnerstag, 9. März 2017 - 16:00</span></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-topics" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-topics field-type-entityreference field-label-inline clearfix"><div class="field-label">Themen:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/thema/literatur">Literatur</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-region" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-region field-type-entityreference field-label-inline clearfix"><div class="field-label">Region:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/region/sowjetunion-udssr">Sowjetunion (UdSSR)</a></div><div class="field-item odd"><a href="/region/deutschland">Deutschland</a></div><div class="field-item even"><a href="/region/israel">Israel</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-person" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-person field-type-entityreference field-label-inline clearfix"><div class="field-label">Person:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/person/dimitrij-kapitelman">Dimitrij Kapitelman</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-tags" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-tags field-type-entityreference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even" rel="dc:subject"><a href="/tag/autobiografie">Autobiografie</a></div><div class="field-item odd" rel="dc:subject"><a href="/tag/fl%C3%BCchtlinge">Flüchtlinge</a></div><div class="field-item even" rel="dc:subject"><a href="/tag/holocaust">Holocaust</a></div><div class="field-item odd" rel="dc:subject"><a href="/tag/identit%C3%A4t">Identität</a></div><div class="field-item even" rel="dc:subject"><a href="/tag/juden">Juden</a></div><div class="field-item odd" rel="dc:subject"><a href="/tag/j-dische-kontingentfl-chtlinge">jüdische Kontingentflüchtlinge</a></div><div class="field-item even" rel="dc:subject"><a href="/tag/roman">Roman</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-node-more-like-this-panel-pane-1" >
  
        <h2 class="pane-title">Mehr zum Thema</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-node-more-like-this view-id-rdl_node_more_like_this view-display-id-panel_pane_1 view-dom-id-2ddb4ea0beac5b9c6fe59ba7c8eabe3b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/dimitrij-belkin-germanija-wie-ich-deutschland-j-disch-und-erwachsen-wurde">Dimitrij Belkin: Germanija - Wie ich in Deutschland jüdisch und erwachsen wurde</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/jan-himmelfarb-sterndeutung">Jan Himmelfarb: Sterndeutung</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/fiesta-der-r-uberh-hle-roman-von-juan-p-villalobos">Fiesta in der Räuberhöhle - Roman von Juan P. Villalobos</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/aller-tage-abend-von-jenny-erpenbeck">Aller Tage Abend von Jenny Erpenbeck</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/24-freiburger-literaturgespr-ch-hans-joachim-sch-dlich">24. Freiburger Literaturgespräch: Hans Joachim Schädlich</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-content-upcoming-panel-pane-1 rdl-panestyle rdl-bg rdl-color-green rdl-style-default" >
  
        <h2 class="pane-title">Programmhinweis</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-content-upcoming view-id-rdl_content_upcoming view-display-id-panel_pane_1 view-dom-id-d82eb2f36681ae3ea14f9c5205db0eee">
        
  
  
      <div class="view-content">
      <div class="rdl-slider">    <ul>          <li class="views-row views-row-1">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-34440 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/musikmagazin-playlist-freitag-10-m-rz-2017-17-18-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/musikmagazin-playlist-freitag-10-m-rz-2017-17-18-uhr">Musikmagazin | Playlist | Freitag 10. März 2017 | 17-18 Uhr</a></h2>
            <span property="dc:title" content="Musikmagazin | Playlist | Freitag 10. März 2017 | 17-18 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/musikmagazin-playlist-freitag-10-m-rz-2017-17-18-uhr">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2017/03/japandroids%20-%20wild%20heart%20of%20life.jpg?itok=y-dHNS7R" width="190" height="150" alt="japandroids - wild heart of life" title="japandroids - wild heart of life" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-03-10T17:00:00+01:00">Fr, 10.03. 17:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Aus Japanese Scream und Pleasure Droids werden Japandroids. Die sind zu zweit und machen Indie-Rock. "Normalen" Rock machen You Me At Six aus England. War da noch was? Ach ja, Weltfrauentag letzten Mittwoch. Gut, überredet, Anna Calvi darf auch was trällern und Weyes Blood zur Abwechslung mal solo. Viel Spass. </p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/musikmagazin">Musikmagazin</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-2">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-34477 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/40-jahre-rdl-40-songs-1" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/40-jahre-rdl-40-songs-1">40 Jahre RDL - 40 SONGS</a></h2>
            <span property="dc:title" content="40 Jahre RDL - 40 SONGS" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/40-jahre-rdl-40-songs-1">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2017/03/logoRVF.jpg?itok=tGvjyc-_" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-03-10T21:00:00+01:00">Fr, 10.03. 21:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>1977 war der Startschuß für ein neues Radio - 2017 feiert Radio Dreyeckland 40jähriges Sendejubiläum.</p>
<p>Bittersweet feiert mit und präsentiert in meheren Sendungen 40 Songs aus 40 Jahren. Wir präsentieren den Bittersweet-Song für jedes der vierzig...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/bittersweet">Bittersweet</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-3">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-34373 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/meet-beat-am-samstag-11-m-rz-20-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/meet-beat-am-samstag-11-m-rz-20-uhr">Meet The Beat am Samstag, 11. März, 20 Uhr</a></h2>
            <span property="dc:title" content="Meet The Beat am Samstag, 11. März, 20 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/meet-beat-am-samstag-11-m-rz-20-uhr">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2017/02/stiff%20blau.jpg?itok=CSzJWDOW" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-03-11T20:00:00+01:00">Sa, 11.03. 20:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>40 Jahre STIFF Records / Folge 21</strong></p>
<p>Im Herbst 1979 erscheint das erste Madness-Album: „One Step Beyond“ wird zu einer der erfolgreichsten Platten der STIFF-Geschichte und zu einem Meilenstein des britischen Ska-Revivals. Auch die befreundeten 2 Tone...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/meet-beat">Meet The Beat</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-4">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-34409 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/jazz-matinee-am-sonntag-den-12032017-10-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/jazz-matinee-am-sonntag-den-12032017-10-uhr">Jazz Matinee am Sonntag, den 12.03.2017, 10 Uhr</a></h2>
            <span property="dc:title" content="Jazz Matinee am Sonntag, den 12.03.2017, 10 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/jazz-matinee-am-sonntag-den-12032017-10-uhr">
  <div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-03-12T10:00:00+01:00">So, 12.03. 10:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Jazz Matinee am Sonntag, den 12.03.2017, 10 Uhr</strong></p>
<p>Liebe Jazzfreundinnen und Jazzfreunde,</p>
<p>heute stellt Ihnen die Jazzredaktion (Michael van Gee / <a href="mailto:van-gee@net-base.de">van-gee@net-base.de</a>) zunächst zwei neue CDs des Labels Stunt Records aus Dänemark (Vertrieb New Arts...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/jazz-matinee">Jazz Matinee</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-5">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-34266 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/permanent-waves-am-sonntag-12m-rz-20-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/permanent-waves-am-sonntag-12m-rz-20-uhr">Permanent Waves am Sonntag, 12.März, 20 Uhr</a></h2>
            <span property="dc:title" content="Permanent Waves am Sonntag, 12.März, 20 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/permanent-waves-am-sonntag-12m-rz-20-uhr">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2017/02/pw%2077%20action.jpg?itok=bF0a4t16" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-03-12T20:00:00+01:00">So, 12.03. 20:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><h4><strong>BACK TO THE ROOTS OF NEW WAVE !</strong></h4>
<p>Facts und Platten aus dem März 1977 - diesmal mit neuen Platten alter Glam-Rock-Legenden, die sich 1977 hörbar zurückmelden.  Das Album der Woche kommt von <strong>Marc Bolan,</strong> der seine LP "<strong>Dandy in The Underworld</strong>" in einem...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/permanent-waves-permanent-grooves">Permanent Waves </a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-6">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-34071 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/schwule-welle-das-magazin-4" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/schwule-welle-das-magazin-4">Schwule Welle - Das Magazin</a></h2>
            <span property="dc:title" content="Schwule Welle - Das Magazin" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/schwule-welle-das-magazin-4">
  <div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-03-16T19:30:00+01:00">Do, 16.03. 19:30 Uhr</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-03-17T13:30:00+01:00">Fr, 17.03. 13:30 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Die Mischung macht's</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/schwule-welle">Schwule Welle</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</aside></div></div>                  </div>
      </div>

      
      
  </div>

  <div id="footer-wrapper">

          <footer id="footer" class="region region-footer">
    <div id="block-menu-menu-footer" class="block block-menu first odd" role="navigation">

      
  <ul class="menu"><li class="menu--leaf first last leaf"><a href="/beitrag/impressum" class="menu--link">Impressum</a></li>
</ul>
</div>
<div id="block-user-login" class="block block-user even" role="form">

        <h2 class="block--title block-title">Benutzeranmeldung</h2>
    
  <form action="/beitrag/dimitrij-kapitelman-das-l-cheln-meines-unsichtbaren-vaters?destination=node/34491" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Benutzername <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Passwort <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-SfdpauXMsddh-c9tE9OsISi6SxYCwe6QZa1wgA_stdQ" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Anmelden" class="form-submit" /></div><div class="item-list"><ul><li class="first last"><a href="/user/password" title="Ein neues Passwort per E-Mail anfordern.">Neues Passwort anfordern</a></li>
</ul></div></div></form>
</div>
<div id="block-block-2" class="block block-block last odd">

      
  <p><img alt="CC BY NC SA" style="float: left;" class="adaptive-image" typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_sidebar/adaptive-image/public/88x31.png?itok=Sro5WhC6" /> Die Inhalte dieser Website werden unter einer <a href="http://creativecommons.org/licenses/by-nc-sa/2.0/de/legalcode">Creative Commons Namensnennung-Nicht-kommerziell-Weitergabe unter gleichen Bedingungen 2.0 Deutschland</a> Lizenz zur Nutzung angeboten. Beachten Sie: Autoren, Produzenten und Radio Dreyeckland schliessen allerdings von vornherein im Sinne von Nr. 4e und  Nr.7b, Satz 2 der hier verwendeten CCPL den Gebrauch aller Beiträge bzw. Beitragsteile  dieser hier angebotenen Lizenz in sexistischen, antisemitischen, rassistischen wie  rechtspopulistisch oder faschistischen Kontexten ausdrücklich aus.  Über diese Lizenz hinausgehende Erlaubnisse können Sie unter <a href="/beitrag/kontakt-und-anfahrt" rel="morePermissions" title="Kontakt und Anfahrt">www.rdl.de</a> erhalten. Teile der Website haben auch andere Lizenzen.</p>
</div>
  </footer>
  </div>

</div>
</div>

    <script src="https://rdl.de/sites/default/files/js/js_HkRgJSIFtBmM6ngSshuluUJL0MHfJ0Ji2wwPvoZDk-g.js"></script>
  </div>
</body>
</html>
