<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<![endif]--><meta charset="utf-8" />
<link rel="shortcut icon" href="https://rdl.de/sites/all/themes/zenrdl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Die Haussprecherin des Ministers Habeck ließ während dessen Kanada-Reise daheim in der Bundespressekonferen die Katze aus dem Sack: &quot;eine drohende Insolvenz&quot; sei kein Kriterium für die Bedienung der Fos" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://rdl.de/beitrag/habeck-beliefert-gewinnexplosions-gier-der-fossilkonzerne-nachhaltig" />
<link rel="shortlink" href="https://rdl.de/node/63056" />
<meta property="og:site_name" content="Radio Dreyeckland" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://rdl.de/beitrag/habeck-beliefert-gewinnexplosions-gier-der-fossilkonzerne-nachhaltig" />
<meta property="og:title" content="Habeck beliefert Gewinn-Inflations-Gier der Fossilkonzerne Nachhaltig" />
<meta property="og:description" content="Die Haussprecherin des Ministers Habeck ließ während dessen Kanada-Reise daheim in der Bundespressekonferen die Katze aus dem Sack: &quot;eine drohende Insolvenz&quot; sei kein Kriterium für die Bedienung der Fos" />
<meta property="og:updated_time" content="2022-08-25T09:13:26+02:00" />
<meta property="article:published_time" content="2022-08-23T09:30:51+02:00" />
<meta property="article:modified_time" content="2022-08-25T09:13:26+02:00" />
  <title>Habeck beliefert Gewinn-Inflations-Gier der Fossilkonzerne Nachhaltig | Radio Dreyeckland</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/advagg_css/css__lhusm2fJAZU3-HkA8Iq57ixGvXURNsysSbvLYtkcvg4__MqxQMNJmy0gQPCzqxa1ysqjTU9U2gKpngP3WfHMN2LE__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.css" media="all" />
  <script src="https://rdl.de/sites/default/files/advagg_js/js__o462xIvJcTydPQBQSqIGbKyyOKoMc_3r_T97VJ_RROY__PX8CNEuZB5iLbSa1xkHBZp0rYoJPkxGvZcLSa3YqJOs__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-63056 node-type-article section-beitrag page-panels nojs" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
  
  <div id="persistent">  <div class="region region-persistent">
    <div id="block-rdl-audio-rdl-audio-player" class="block block-rdl-audio first last odd">

      
  
    <div id="rdap">
      <div id="rdap-jplayer"></div>
      <div class="rdap-inner">
        <div class="controls">
          <div class="prev control">
            <i class="icon-step-backward"></i>
          </div>
          <div class="playpause control">
          </div>
          <div class="next control">
            <i class="icon-step-forward"></i>
          </div>
        </div>
        <div class="progress">
          <div class="time time-current"></div>
          <div class="progressbar"><div class="progressbar-active"></div></div>
          <div class="time time-total"></div>
        </div>
        <div class="info">
        </div>
        <div class="buttons">
          <div class="button playlist-button">Playlist<span class="count"></span></div>
          <div class="button livestream-button">Livestream</div>
        </div>
        <div class="playlist">
        </div>
      </div>
    </div>
</div>
  </div>
</div>

  <div id="pagewrapper">
        
<div id="page">
  <div id="page-inner">
  <header class="header" id="header" role="banner">
    <div class="header-inner">
    <div id="header-fade"></div>

          <a href="/" title="Startseite" rel="home" class="header--logo" id="logo"><img src="https://rdl.de/sites/all/themes/zenrdl/logo.png" alt="Startseite" class="header--logo-image" /></a>
    
          <hgroup class="header--name-and-slogan" id="name-and-slogan">
                  <h1 class="header--site-name" id="site-name">
            <a href="/" title="Startseite" class="header--site-link" rel="home"><span>Radio Dreyeckland</span></a>
          </h1>
        
              </hgroup>
    
    
    
      <div class="header--region region region-header">
    <div id="block-menu-block-3" class="block block-menu-block first odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-rdl parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu--has-children menu--leaf first leaf has-children menu-mlid-1255"><a href="/ueber-rdl" title="" class="menu--link">Wir über uns</a></li>
<li class="menu--leaf leaf menu-mlid-676"><a href="/programm" class="menu--link">Programm</a></li>
<li class="menu--leaf leaf menu-mlid-1545"><a href="/sendungen/gruppenradio" title="" class="menu--link">Gruppenradio</a></li>
<li class="menu--leaf leaf menu-mlid-1544"><a href="/vielsprachig" title="" class="menu--link">Multilinguales Radio</a></li>
<li class="menu--has-children menu--leaf leaf has-children menu-mlid-672"><a href="/sendungen" class="menu--link">Sendungen</a></li>
<li class="menu--leaf last leaf menu-mlid-1646"><a href="/kontakt" class="menu--link">Kontakt</a></li>
</ul></div>

</div>
<div id="block-views-exp-rdl-content-section-search" class="block block-views last even">

        <h2 class="block--title block-title">Suche</h2>
    
  <form action="https://rdl.de/suche" method="get" id="views-exposed-form-rdl-content-section-search" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-text-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-text">
 <input placeholder="Suche" type="text" id="edit-text" name="text" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-rdl-content-section" value="Suche" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
  </div>

    <div id="navigation">
              <nav id="main-menu" role="navigation">
          <h2 class="element-invisible">Hauptmenü</h2><ul class="links inline clearfix"><li class="menu-218 first"><a href="/" title="" class="linktitle-startseite">Startseite</a></li>
<li class="menu-1450"><a href="/politik" title="" class="linktitle-politik">Politik</a></li>
<li class="menu-1452"><a href="/kultur" title="" class="linktitle-kultur">Kultur</a></li>
<li class="menu-1451"><a href="/musik" title="" class="linktitle-musik">Musik</a></li>
<li class="menu-628"><a href="/region/freiburg" title="" class="linktitle-freiburg">Freiburg</a></li>
<li class="menu-802"><a href="/region/dreyeckland-und-region" title="" class="linktitle-region">Region</a></li>
<li class="menu-1453"><a href="/region/deutschland" title="" class="linktitle-Überregional">Überregional</a></li>
<li class="menu-803"><a href="/region/europa" title="" class="linktitle-europa">Europa</a></li>
<li class="menu-629"><a href="/region/weltweit" title="" class="linktitle-weltweit">Weltweit</a></li>
<li class="menu-2467 last"><a href="/mediathek" title="" class="linktitle-mediathek">Mediathek</a></li>
</ul>        </nav>
            
    </div>

  </div>
  </header>

  <div id="main">

      <div id="content" class="column" role="main">
        <div class="content-header">
                                        <a id="main-content"></a>
                                <h1 class="page--title title" id="page-title"><span class="supertitle">34 Milliarden Gasumlage</span><span class="supertitle-delimiter">: </span>Habeck beliefert Gewinn-Inflations-Gier der Fossilkonzerne Nachhaltig</h1>
                              
                            </div>
        <div class="content-inner">
          


<div class="rdl-flex-container"><div class="rdl-flex-header"><div class="rdl-flex-header_top rdl-flex-region"><div class="panel-pane pane-custom pane-1 rdl-comment-header-block" >
  
      
  
  <div class="panel-pane-content">
    <p>Kommentare &amp; Glossen bei Radio Dreyeckland <a href="https://rdl.de/kommentare-und-glossen">(alle zeigen)</a></p>  </div>

  
  </div>
</div></div><div class="rdl-flex-main-wrapper"><div class="rdl-flex-main"><div class="rdl-flex-main_top rdl-flex-region"><div class="panel-pane pane-entity-view pane-node" >
  
        <h2 class="pane-title">Habeck beliefert Gewinn-Inflations-Gier der Fossilkonzerne Nachhaltig</h2>
    
  
  <div class="panel-pane-content">
    <article class="node-63056 node node-article view-mode-full clearfix" about="/beitrag/habeck-beliefert-gewinnexplosions-gier-der-fossilkonzerne-nachhaltig" typeof="sioc:Item foaf:Document">

      <header>

      
                  <span property="dc:title" content="Habeck beliefert Gewinn-Inflations-Gier der Fossilkonzerne Nachhaltig" class="rdf-meta element-hidden"></span>
          </header>
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Die Haussprecherin des Ministers<em> Habeck</em> ließ während dessen Kanada-Reise daheim in der Bundespressekonferen die Katze aus dem Sack: "<em>eine drohende Insolvenz</em>" sei <strong>kein</strong> Kriterium für die Bedienung der Fossilkonzerne aus der Gasumlage der Verbraucher:innen. Im <strong>Gegenteil</strong>: Profite und Gewinnmargen seien so gar ge-/erwünscht! (<a href="https://twitter.com/i/status/1561700624085012480">https://twitter.com/i/status/1561700624085012480</a>)</p>
<p>Über Zufallsgewinne könne man sprechen.</p>
<p>Schon das Strickmuster der Selbstbedienungsmentalität, die der grüne "Super"minister <em>Habeck</em> entwerfen ließ, war umfassend: Just die Töchter der deutschen Fossilkonzerne (RWE;EON, Vattenfall, ENBW usw.) , die die Netze des Energietransport in Gas und Strom kontrollieren - neudeutsch.The European Hub-, durften die 34 Milliarden €, die sie den Gasverbrauchenden aus der Tasche ziehen wollen, selbst berechnen.</p>
<p>Anlass: die Ex-EON-Tochter <strong>UNIPER, die</strong> jetzt - seit 2019 - im über 75% Besitz von <strong>Fortrum</strong>, einer Mehrheitsbeteiligung des finnischen Staates, kam um Hilfe nach. Wegen angeblich verteuerter Gas-Energiekosten in zweistelliger Milliardenhöhe <strong>drohenden</strong> Verlusten!</p>
<p>Sie wendeten sich hilfesuchend an den <em>Strahlemann der Ampel</em>, dem Dackelblicker und SelbstInterviewperformer <em>Habeck</em>. Allerdings nicht ohne sich zuvor noch schnell 6 Mio.€ Boni für das 1.Quartal zu gewähren.  Sie hatten die Personalkosten des Konzern ja auch um 25 Millonen verkürzt.</p>
<p>Der <em>Habeck</em> lieferte Anfang August prompt eine GasumlagePreisverordnung!</p>
<p>Zwar sind in den bunten Schaubildern des <strong>uniper</strong> Konzern die rund 13 Milliarden € (<strong>DROH</strong>-)Verlust, die angeblich bis April 2024 kommen könnten, gar nicht primär aus Ersatz von russischen Gasbezügen - denen ja auch explodierende Erlöse gegenüberstehen !- errechnet.</p>
<p>Vielmehr geht sogar eine Abschreibung/Wertherabsetung - profitlicher <strong>BraunkohleKraftwerke in Russland</strong> (+74% auf knapp 94 mio € gesteigerter Gewinn!)-vorsorglich in die Berechnung der <strong>Drohverlust</strong>e (nach IFRS) mit 1,7 Milliarden € allein im ersten Halbjahr 2022 ein.</p>
<p>Kein Wunder das sich jetzt andere - insgesamt 12 -Handelstöchter der Fossilkonzerne zur Selbstbedienung an der Gasumlage Ihres Ampel Konzern-Schosshündchens <em>Habeck</em> anmelden! </p>
<p>Claro auch,#<em>HABECK</em> sieht selbstverständlich Gleichbehandlungsbedarf nach seiner Gasverordnung. Die Profit-Inflation der Mütterkonzerne darf aussen vor bleiben.</p>
<p>Die <strong>Droh</strong>verlute scheint übrigens bei UNIPER nicht nur die Sonderabschreibung  auf russischen Anlagen, sondern <strong>auch </strong> über eine Milliarde Finanzabschreiburg an der Nordstream-2 Beteiligung einzuschließen.<span class="file"><img class="file-icon" alt="PDF icon" title="application/pdf" src="/modules/file/icons/application-pdf.png" /><a href="https://rdl.de/sites/default/files/uniperhalbjahresbericht2022-16082022-1700-2.pdf" type="application/pdf; length=925484">uniperhalbjahresbericht2022-16082022-1700-2.pdf</a></span></p>
<p>In der Liste der 12 Konzern Kleptokraten finden wir:</p>
<p>@omv  aus Österreich mit dem 1. Halbjahres 2022 Gewinn von 5,6 Milliarden €- 2,5 mal soviel wie im Zeitraum 1.HJ 2021</p>
<p>RWE, die sich ja nur vorsichtshalber  anmelden wollen,</p>
<p><a href="http://ttps://www.axpo.com/ch/de/ueber-uns/medien-und-politik/medienmitteilungen.detail.html/ad-hoc-announcements/2022/Axpo-erzielt-trotz-Verwerfungen-an-Energiemaerkten-gutes-Halbjahresergebnis.html">AXPO (CH</a>). die Schweizer verdoppelten ihr Betriebsergebnis im 1.Quartal 22 auf über 1 Milliarde CH-Fanken</p>
<p>Der einst im Besitz des Putin Vertrauten Timtschenko befindliche <a href="https://t.co/8vjetJMvKQ">GUNVOR GROUP </a>verdreifachte im 1Hj.22 ebenfalls auf 2,4 Mrd. $ Gewinn und steht in der #Haneck Nutznießer Liste.</p>
<p>Nach Reuters soll der im Steuerschonenden Gewinnhafen Schweiz residierende schweizerisch-niederländische Konzern <strong>VITOL</strong> in 2021 bei 4 Milliarden $ Nettogewinn gelegen sein.</p>
<p>Die Töchter der deutschen Fossilkonzerne neben RWE; also EWE,VNG (von ENBW) , die Wintershall-Tochter WIEH und die von der Netzagentur verwaltete Tochter von GAZPROM, die jetzt SEFE genannt wird, wiesen im Unterschied zu ihren gewinnliquiden Müttern wohl Defizite aus dem Gasersatzhandel aus. Die Höhe ihrer Anträge ist aber unbekannt. Auch ob diese ihre Abschreibung der Investitionen in Nordstream-2 damit abgedeckt werden.</p>
<p>Die Funktion von <strong><em>Habeck</em> als Schosshündchen der Fossilkonzerne s</strong>cheint mit den Bestrebungen seines Vorgängers Altmeier komplementär zu sein - nur eben besser verkauft bis jetzt!</p>
<p>Allemal tausende Gründe gegen diesen Raubzug für die Maximal-Profite aber für die Vergesellschaftung der Energiekonerne  sowie eine  erneuerbare, dezentrale Energieversorgung am 28.August 22 in Köln auf die Strasse zu gehen.</p>
<p>Michael Menzel</p></div></div></div><div class="field field-name-field-related-content field-type-entityreference field-label-above"><div class="field-label">Verwandte Beiträge:&nbsp;</div><div class="field-items"><div class="field-item even"><article class="node-63050 node node-article node-teaser node-teaser clearfix" about="/beitrag/demo-am-27august-2020-k-ln-enteignen-statt-krise" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/beitrag/demo-am-27august-2020-k-ln-enteignen-statt-krise">Demo am 27.August 2020 in Köln. Enteignen statt Krise</a></h2>
            <span property="dc:title" content="Demo am 27.August 2020 in Köln. Enteignen statt Krise" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><em class="node-body-intro"><time pubdate datetime="2022-08-22T14:28:41+02:00">22. August</time></em>Ferienende in NRW-die Erste Demo im Westen: Die Energiekrise bringt mehrere Millionen Menschen in der BRD in existenzielle Not. Deshalb protestieren Fridays for Future, Ende Gelände, Lützerath lebt und RWE &amp; Co. enteignen unter dem...</p></div></div></div><div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class='rdl-audio-container mode-small'>
          <div class='rdl-audio-playbutton'>
            <span class='listen'><span class='text'>Anhören</span> · 2:54</span>
            <span class='enqueue'><span class='text'>Playlist</span></span>
            
            
          </div>
          <div class='rdl-audio-meta'> <a href="https://rdl.de/sites/default/files/audio/2022/08/20220822-demoam27augu-w28355.mp3" class="audio" target="_blank" data-duration="174" data-title="Demo am 27.August 2020 in Köln. Enteignen statt Krise" data-article-url="/beitrag/demo-am-27august-2020-k-ln-enteignen-statt-krise">20220822-demoam27augu-w28355.mp3</a></div>
        </div></div></div></div>
  
  
  
</article>
</div></div></div>
      
  
  
</article>
  </div>

  
  </div>
</div><div class="rdl-flex-main_bottom rdl-flex-region"><div class="panel-pane pane-panels-mini pane-spenden-hinweis" >
  
      
  
  <div class="panel-pane-content">
    <div class="panel-pane pane-custom pane-2" >
  
      
  
  <div class="panel-pane-content">
    <style>
.page-node .rdl-flex-main_bottom .pane-1 {
background: transparent;
padding: 0;
}
.donatenote {
  border: 2px solid #d00;
  background: #fff0f0;
  font-family: "Droid Sans",sans-serif;
  font-size: 16px;
  line-height: 1.5;
  max-width: 60rem;
  margin: 1rem auto;
}
.donatenote a {
  color: inherit;
  text-decoration: none;
}
.donatenote h3 {
  padding: .5rem;
  font-size: 18px;
  font-weight: bold;
  margin: 0;
  display: flex;
  align-content: center;
  justify-content: center;
  flex-wrap: wrap;
}
.donatenote h3 > img {
  max-height: 50px;
}
.donatenote h3 > span {
  flex-basis: content;
  align-content: center;
  padding-top: 16px;
  padding-right: 1rem;
  font-weight: normal;
}
.donatenote h3 > * {
  flex: 0;
}
.donatenote .donatenote-details {
  // background: #d00;
  // color: white;
  padding: .5rem 2rem;
}
.donatenote .donatenote-footer {
  padding: .5rem;
  text-align: center;
  font-size: 24px;
}

</style>
<div class="donatenote">
  <a href="https://rdl.de/spenden">
<div class="donatenote-footer">
  Spendet für ein aktives freies Radio in Freiburg!
</div>
  </a>
</div>

  </div>

  
  </div>
  </div>

  
  </div>
</div></div><aside class="rdl-flex-sidebar rdl-flex-region rdl-flex-aside"><div class="panel-pane pane-entity-field pane-node-field-audio" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class='rdl-audio-container mode-full'>
          <div class='rdl-audio-playbutton'>
            <span class='listen'><span class='text'>Anhören</span> · 7:04</span>
            <span class='enqueue'><span class='text'>Playlist</span></span>
            <a href="https://rdl.de/sites/default/files/audio/2022/08/20220823-habeckbelief-w28371.mp3" class="download no-ajax">Download</a>
            
          </div>
          <div class='rdl-audio-meta'> <a href="https://rdl.de/sites/default/files/audio/2022/08/20220823-habeckbelief-w28371.mp3" class="audio" target="_blank" data-duration="424" data-title="Habeck beliefert Gewinn-Inflations-Gier der Fossilkonzerne Nachhaltig" data-article-url="/beitrag/habeck-beliefert-gewinnexplosions-gier-der-fossilkonzerne-nachhaltig" data-supertitle="34 Milliarden Gasumlage">20220823-habeckbelief-w28371.mp3</a></div>
        </div></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-node-created" >
  
      
  
  <div class="panel-pane-content">
    Dienstag, 23. August 2022 - 9:30  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-series" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendereihe:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/news-comments">News &amp; Comments</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-showtime" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-showtime field-type-datetime field-label-inline clearfix"><div class="field-label">Sendedatum:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-08-23T06:33:00+02:00">Dienstag, 23. August 2022 - 6:33</span></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-topics" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-topics field-type-entityreference field-label-inline clearfix"><div class="field-label">Themen:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/thema/wirtschaft-soziales">Wirtschaft &amp; Soziales</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-region" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-region field-type-entityreference field-label-inline clearfix"><div class="field-label">Region:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/region/deutschland">Deutschland</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-person" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-person field-type-entityreference field-label-inline clearfix"><div class="field-label">Person:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/person/robert-habeck">Robert Habeck</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-tags" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-tags field-type-entityreference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even" rel="dc:subject"><a href="/tag/dorfnachrichten">Dorfnachrichten</a></div><div class="field-item odd" rel="dc:subject"><a href="/tag/energiepolitik">Energiepolitik</a></div><div class="field-item even" rel="dc:subject"><a href="/tag/fossile-energiekonzerne">Fossile Energiekonzerne</a></div><div class="field-item odd" rel="dc:subject"><a href="/tag/rwe">RWE</a></div><div class="field-item even" rel="dc:subject"><a href="/tag/uniper">Uniper</a></div><div class="field-item odd" rel="dc:subject"><a href="/tag/vng-enbw-tochter">VNG (EnBW-Tochter)</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-node-more-like-this-panel-pane-1" >
  
        <h2 class="pane-title">Mehr zum Thema</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-node-more-like-this view-id-rdl_node_more_like_this view-display-id-panel_pane_1 view-dom-id-6ef6c8dfff2d6af98d1e28731aa8e118">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/ende-gel-nde-k-ndigt-widerstand-gegen-pl-ne-von-wirtschaftsminister-habeck">&#039;Ende Gelände&#039; kündigt Widerstand gegen Pläne von Wirtschaftsminister Habeck an</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/bayer-entlassungen-und-druck-auf-gewerkschaften">BAYER: Entlassungen und Druck auf Gewerkschaften</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/zunehmende-kritik-geplantem-kohleausstieg">Zunehmende Kritik an geplantem Kohleausstieg</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/immer-noch-keien-patentfreigabe-bei-covid-19-impftstoff-diagnostik-medikamenten-und">Immer  noch keine Patentfreigabe bei  Covid-19 Impftstoff, Diagnostik, Medikamenten und Behandlung</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/sch-uble-groko-will-milliarden-als-steuersubvention-f-r-verm-gende-verpulvern-mietwohnungen">Schäuble Groko will Milliarden als Steuersubvention für Vermögende verpulvern. Mietwohnungen als Tarnung</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-content-upcoming-panel-pane-1 rdl-panestyle rdl-bg rdl-color-green rdl-style-default" >
  
        <h2 class="pane-title">Programmhinweis</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-content-upcoming view-id-rdl_content_upcoming view-display-id-panel_pane_1 view-dom-id-48724b70126a75c0138525907869ba1d">
        
  
  
      <div class="view-content">
      <div class="rdl-slider">    <ul>          <li class="views-row views-row-1">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-62941 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/t-ne-texte-und-rhythmen-gegen-kriege" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/t-ne-texte-und-rhythmen-gegen-kriege">Töne, Texte und Rhythmen gegen Kriege</a></h2>
            <span property="dc:title" content="Töne, Texte und Rhythmen gegen Kriege" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/t-ne-texte-und-rhythmen-gegen-kriege">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2022/08/The_Defector_by_Octav_B%C4%83ncil%C4%83_1906.jpg?itok=NqigVR6k" width="190" height="150" alt="Octav Băncilă: Der Deserteur (1906)" title="Octav Băncilă: Der Deserteur (1906)" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-08-25T17:00:00+02:00">Do, 25.08. 17:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p class="western">Wir leben einer Zeit, in der Aufrüstung und Kriegsführung als alternativlos dargestellt werden, in der Pazifismus und Antimilitarismus als naiv und überholt gelten. Gerade deshalb gilt es die Erinnerung an die Kritik an Kriegen lebendig zu halten...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/musikmagazin">Musikmagazin</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-2">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-63067 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/lautdeutlich-am-f-nfzwanstigstenachtenzwanzigzweiundzwanzig" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/lautdeutlich-am-f-nfzwanstigstenachtenzwanzigzweiundzwanzig">laut&amp;deutlich am fünfzwanstigstenachtenzwanzigzweiundzwanzig</a></h2>
            <span property="dc:title" content="laut&amp;deutlich am fünfzwanstigstenachtenzwanzigzweiundzwanzig" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/lautdeutlich-am-f-nfzwanstigstenachtenzwanzigzweiundzwanzig">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2022/08/l%26dschrift.jpg?itok=2aqjPcj8" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-08-25T22:00:00+02:00">Do, 25.08. 22:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><img alt="" src="image/jpeg;base64,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" width="205" height="69" /></p>
<p>laut&amp;deutlich trotzt der Dürre und den sauren Gurken .</p>
<p>Da helfen ein Alphorn, die gerade Bassdrum, der Blüthnerflügel, eine Python im DJ-Gewand, der  Musiker der sich schon in jungen Jahren in einen Kurzwellenempfänger verliebt hat.</p>
<p>Donnerstag...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/laut-und-deutlich">Laut und Deutlich</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-3">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-62956 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/frantic-freakshow-cockroach-ghost-town" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/frantic-freakshow-cockroach-ghost-town">FRANTIC FREAKSHOW: Cockroach in a Ghost Town</a></h2>
            <span property="dc:title" content="FRANTIC FREAKSHOW: Cockroach in a Ghost Town" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/frantic-freakshow-cockroach-ghost-town">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2022/08/slang.jpg?itok=y7lHDDv1" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-08-26T21:00:00+02:00">Fr, 26.08. 21:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Indierock galore mit der Schönheit atonaler Gitarren und leidenschaftlichen Gesangs, Pfauen und Kakerlaken, Kiwis und Haferbrei. Im Fahrwasser von Sonic Youth sind <strong>Rome is not a Town</strong> und <strong>Horsegirl </strong>unterwegs. Unbeirrbar beschreiten <strong>And you will know...</strong></p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/frantic-freakshow">Frantic Freakshow</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-4">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-63057 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/meet-beat-am-samstag-27-august-2022-20-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/meet-beat-am-samstag-27-august-2022-20-uhr">Meet The Beat am Samstag, 27. August 2022, 20 Uhr</a></h2>
            <span property="dc:title" content="Meet The Beat am Samstag, 27. August 2022, 20 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/meet-beat-am-samstag-27-august-2022-20-uhr">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2022/08/MTB%208.1962.jpg?itok=rxXFsBce" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-08-27T20:00:00+02:00">Sa, 27.08. 20:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Meet The Teen Beat </strong>- die monatliche kompakte Übersicht über die britische Musikszene vor genau 60 Jahren. Während sich John, Paul, George und ihr neuer Drummer Ringo auf ihre erste Aufnahmesession mit George Martin vorbereiteten, kamen im <strong>August...</strong></p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/meet-beat">Meet The Beat</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-5">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-63059 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/flint-funk-i-auf-die-dauer-hilft-nur-power" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/flint-funk-i-auf-die-dauer-hilft-nur-power">FLINT* Funk I auf die Dauer hilft nur Power</a></h2>
            <span property="dc:title" content="FLINT* Funk I auf die Dauer hilft nur Power" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/flint-funk-i-auf-die-dauer-hilft-nur-power">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2022/08/photo_2022-08-23_19-09-31_0.jpg?itok=Gvp-Y5zt" width="190" height="150" alt="" title="fight and resist" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-08-27T21:00:00+02:00">Sa, 27.08. 21:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>bei dieser Sendung wirds (wieder) kraftvoll: wir haben Songs für euch, die empowerned sind für uns, für euch, für die eine* oder auch den anderen*. Mukke, die Energie gibt in kraftraubenden Momenten, die uns bestärkt weiter zu machen, neu anzufangen...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/flintfunk">FLINT*Funk</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-6">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-62959 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/chaosradio-freiburg-0x71" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/chaosradio-freiburg-0x71">Chaosradio Freiburg 0x71</a></h2>
            <span property="dc:title" content="Chaosradio Freiburg 0x71" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/chaosradio-freiburg-0x71">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2022/03/haecksenwerk_podcast_logo.jpg?itok=HT-64kiP" width="190" height="150" alt="haecksenwerk - technik. kultur. feminismus." title="haecksenwerk - technik. kultur. feminismus." /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-08-29T19:00:00+02:00">Mo, 29.08. 19:00 Uhr</span></div><div class="field-item odd"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-08-30T11:00:00+02:00">Di, 30.08. 11:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>dieses Mal wieder eine Gastsendung aus dem Haecksen Universum.<br /><br />Chaosradio live ins RDL gehackt. In Zukunft jeden 2. und 4. und 5. Montag ab 19h von und mit dem CCCFr - Chaos Computer Club Freiburg.</p>
<ul><li class="ace-line">Jabberchat, join <a href="mailto:cccfr@conference.cccfr.de">cccfr@conference.cccfr.de</a> - oder...</li></ul></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/chaosradio-freiburg"> Chaosradio Freiburg</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</aside></div></div>                  </div>
      </div>

      
      
  </div>

  <div id="footer-wrapper">

          <footer id="footer" class="region region-footer">
    <div id="block-menu-menu-footer" class="block block-menu first odd" role="navigation">

      
  <ul class="menu"><li class="menu--leaf first leaf"><a href="/beitrag/impressum" class="menu--link">Impressum</a></li>
<li class="menu--leaf last leaf"><a href="/seite/datenschutzerkl-rung" title="" class="menu--link">Datenschutzerklärung</a></li>
</ul>
</div>
<div id="block-user-login" class="block block-user even" role="form">

        <h2 class="block--title block-title">Benutzeranmeldung</h2>
    
  <form action="/beitrag/habeck-beliefert-gewinnexplosions-gier-der-fossilkonzerne-nachhaltig?destination=node/63056" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Benutzername <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Passwort <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-tuqhiDWUsvggACD4zSCQLgYdVcm5ssIMg018z5nnoK0" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Anmelden" class="form-submit" /></div><div class="item-list"><ul><li class="first last"><a href="/user/password" title="Ein neues Passwort per E-Mail anfordern.">Neues Passwort anfordern</a></li>
</ul></div></div></form>
</div>
<div id="block-block-2" class="block block-block last odd">

      
  <p><img alt="CC BY NC SA" style="float: left;" class="adaptive-image" typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_sidebar/adaptive-image/public/88x31.png?itok=Sro5WhC6" /> Die Inhalte dieser Website werden unter einer <a href="http://creativecommons.org/licenses/by-nc-sa/2.0/de/legalcode">Creative Commons Namensnennung-Nicht-kommerziell-Weitergabe unter gleichen Bedingungen 2.0 Deutschland</a> Lizenz zur Nutzung angeboten. Beachten Sie: Autoren, Produzenten und Radio Dreyeckland schliessen allerdings von vornherein im Sinne von Nr. 4e und  Nr.7b, Satz 2 der hier verwendeten CCPL den Gebrauch aller Beiträge bzw. Beitragsteile  dieser hier angebotenen Lizenz in sexistischen, antisemitischen, rassistischen wie  rechtspopulistisch oder faschistischen Kontexten ausdrücklich aus.  Über diese Lizenz hinausgehende Erlaubnisse können Sie unter <a href="/beitrag/kontakt-und-anfahrt" rel="morePermissions" title="Kontakt und Anfahrt">www.rdl.de</a> erhalten. Teile der Website haben auch andere Lizenzen.</p>
</div>
  </footer>
  </div>

</div>
</div>

    <script>
document.cookie='adaptive_image='+Math.max(screen.width,screen.height)+'; path=/';</script>
<script src="https://rdl.de/sites/default/files/advagg_js/js__SPvfJR5lXyambiyno0DnGwxCPxZXW4I7-KP56sytYuY__A4hMawalTfQQ3JIKpbXWWcXIy2zr6bnUJMHW_E-GDrE__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
<script src="https://rdl.de/sites/default/files/advagg_js/js__VbfGegDxFrifPQzKOPsbz9gpH5kzqcjyHTopFW-E3y8__2_YVXLA9WxXPPeFIvw0wrFjWkV0HSyqNjrRJRRSnwT4__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
  </div>
</body>
</html>
