<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<![endif]--><meta charset="utf-8" />
<link rel="shortcut icon" href="https://rdl.de/sites/all/themes/zenrdl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="In der Nacht vom 10. auf den 11. Dezember gab es wieder einen Polizeigroßeinsatz in einem Flüchtlingserstaufnahmelager – diesmal im Bamberger Ankerzentrum." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://rdl.de/beitrag/bamberg-die-rei-erischen-medienberichte-sagen-nicht-alles" />
<link rel="shortlink" href="https://rdl.de/node/43971" />
<meta property="og:site_name" content="Radio Dreyeckland" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://rdl.de/beitrag/bamberg-die-rei-erischen-medienberichte-sagen-nicht-alles" />
<meta property="og:title" content="Bamberg - die reißerischen Medienberichte sagen nicht alles" />
<meta property="og:description" content="In der Nacht vom 10. auf den 11. Dezember gab es wieder einen Polizeigroßeinsatz in einem Flüchtlingserstaufnahmelager – diesmal im Bamberger Ankerzentrum." />
<meta property="og:updated_time" content="2018-12-14T11:58:06+01:00" />
<meta property="article:published_time" content="2018-12-14T11:58:06+01:00" />
<meta property="article:modified_time" content="2018-12-14T11:58:06+01:00" />
  <title>Bamberg - die reißerischen Medienberichte sagen nicht alles | Radio Dreyeckland</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://rdl.de/sites/default/files/advagg_css/css__RzuOKKFiRpO-FTfdYqydsx-hmApCbLY_M9kN60dvO1A__xHpNA2sLf4LsCC5yGnpN5G2mpkjol_hLFCkBcZopN7E__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.css" media="all" />
  <script src="https://rdl.de/sites/default/files/advagg_js/js__o462xIvJcTydPQBQSqIGbKyyOKoMc_3r_T97VJ_RROY__biWG5XT7nRLn-mLgg0EPYX0DsJZIbsn1oo87tw3xWOM__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-43971 node-type-article section-beitrag page-panels nojs" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
  
  <div id="persistent">  <div class="region region-persistent">
    <div id="block-rdl-audio-rdl-audio-player" class="block block-rdl-audio first last odd">

      
  
    <div id="rdap">
      <div id="rdap-jplayer"></div>
      <div class="rdap-inner">
        <div class="controls">
          <div class="prev control">
            <i class="icon-step-backward"></i>
          </div>
          <div class="playpause control">
          </div>
          <div class="next control">
            <i class="icon-step-forward"></i>
          </div>
        </div>
        <div class="progress">
          <div class="time time-current"></div>
          <div class="progressbar"><div class="progressbar-active"></div></div>
          <div class="time time-total"></div>
        </div>
        <div class="info">
        </div>
        <div class="buttons">
          <div class="button playlist-button">Playlist<span class="count"></span></div>
          <div class="button livestream-button">Livestream</div>
        </div>
        <div class="playlist">
        </div>
      </div>
    </div>
</div>
  </div>
</div>

  <div id="pagewrapper">
        
<div id="page">
  <div id="page-inner">
  <header class="header" id="header" role="banner">
    <div class="header-inner">
    <div id="header-fade"></div>

          <a href="/" title="Startseite" rel="home" class="header--logo" id="logo"><img src="https://rdl.de/sites/all/themes/zenrdl/logo.png" alt="Startseite" class="header--logo-image" /></a>
    
          <hgroup class="header--name-and-slogan" id="name-and-slogan">
                  <h1 class="header--site-name" id="site-name">
            <a href="/" title="Startseite" class="header--site-link" rel="home"><span>Radio Dreyeckland</span></a>
          </h1>
        
              </hgroup>
    
    
    
      <div class="header--region region region-header">
    <div id="block-menu-block-3" class="block block-menu-block first odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-rdl parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu--has-children menu--leaf first leaf has-children menu-mlid-1255"><a href="/ueber-rdl" title="" class="menu--link">Wir über uns</a></li>
<li class="menu--leaf leaf menu-mlid-676"><a href="/programm" class="menu--link">Programm</a></li>
<li class="menu--leaf leaf menu-mlid-1545"><a href="/sendungen/gruppenradio" title="" class="menu--link">Gruppenradio</a></li>
<li class="menu--leaf leaf menu-mlid-1544"><a href="/vielsprachig" title="" class="menu--link">Multilinguales Radio</a></li>
<li class="menu--leaf leaf menu-mlid-672"><a href="/sendungen" class="menu--link">Sendungen</a></li>
<li class="menu--leaf last leaf menu-mlid-1646"><a href="/kontakt" class="menu--link">Kontakt</a></li>
</ul></div>

</div>
<div id="block-views-exp-rdl-content-section-search" class="block block-views last even">

        <h2 class="block--title block-title">Suche</h2>
    
  <form action="https://rdl.de/suche" method="get" id="views-exposed-form-rdl-content-section-search" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-text-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-text">
 <input placeholder="Suche" type="text" id="edit-text" name="text" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-rdl-content-section" name="" value="Suche" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
  </div>

    <div id="navigation">
              <nav id="main-menu" role="navigation">
          <h2 class="element-invisible">Hauptmenü</h2><ul class="links inline clearfix"><li class="menu-218 first"><a href="/" title="" class="linktitle-startseite">Startseite</a></li>
<li class="menu-1450"><a href="/politik" title="" class="linktitle-politik">Politik</a></li>
<li class="menu-1452"><a href="/kultur" title="" class="linktitle-kultur">Kultur</a></li>
<li class="menu-1451"><a href="/musik" title="" class="linktitle-musik">Musik</a></li>
<li class="menu-628"><a href="/region/freiburg" title="" class="linktitle-freiburg">Freiburg</a></li>
<li class="menu-802"><a href="/region/dreyeckland-und-region" title="" class="linktitle-region">Region</a></li>
<li class="menu-1453"><a href="/region/deutschland" title="" class="linktitle-Überregional">Überregional</a></li>
<li class="menu-803"><a href="/region/europa" title="" class="linktitle-europa">Europa</a></li>
<li class="menu-629"><a href="/region/weltweit" title="" class="linktitle-weltweit">Weltweit</a></li>
<li class="menu-2467 last"><a href="/mediathek" title="" class="linktitle-mediathek">Mediathek</a></li>
</ul>        </nav>
            
    </div>

  </div>
  </header>

  <div id="main">

      <div id="content" class="column" role="main">
        <div class="content-header">
                                        <a id="main-content"></a>
                                <h1 class="page--title title" id="page-title"><span class="supertitle">Flüchtlingsrat zum Polizeigroßeinsatz in Ankerzentrum</span><span class="supertitle-delimiter">: </span>Bamberg - die reißerischen Medienberichte sagen nicht alles</h1>
                              
                            </div>
        <div class="content-inner">
          


<div class="rdl-flex-container"><div class="rdl-flex-main-wrapper"><div class="rdl-flex-main"><div class="rdl-flex-main_top rdl-flex-region"><div class="panel-pane pane-entity-view pane-node" >
  
        <h2 class="pane-title">Bamberg - die reißerischen Medienberichte sagen nicht alles</h2>
    
  
  <div class="panel-pane-content">
    <article class="node-43971 node node-article view-mode-full clearfix" about="/beitrag/bamberg-die-rei-erischen-medienberichte-sagen-nicht-alles" typeof="sioc:Item foaf:Document">

      <header>

      
                  <span property="dc:title" content="Bamberg - die reißerischen Medienberichte sagen nicht alles" class="rdf-meta element-hidden"></span>
          </header>
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>In der Nacht vom 10. auf den 11. Dezember gab es wieder einen Polizeigroßeinsatz in einem Flüchtlingserstaufnahmelager – diesmal im Bamberger Ankerzentrum. Medien- und Polizeiberichten zufolge sollen auf eine Ruhestörung hin Mitarbeiter des Sicherheitsdienstes in eines der Gebäude gegangen und dort von einigen Bewohnern angegriffen worden sein, ebenso wie später die hinzugerufene Polizei. Sie sollen mit Pflastersteinen beworfen worden sein und in einer Wohnung brach ein Brand aus. Die Tatvorwürfe gegen die involvierten Bewohner wiegen schwer: Brandstiftung, schwerer Landfriedensbruch – später kam sogar noch versuchter Mord hinzu (ein Polizist wurde leicht verletzt, aber es gibt wohl Vorwürfe, dass ein Bewohner mit einer Eisenstange auf einen Polizisten losgegangen sein soll). Von neun Festnahmen wurde berichtet, davon gelten vier Personen als Hauptverdächtige, die bereits dem Haftrichter vorgeführt wurden. Der Bayerische Flüchtlingsrat hat in einer Stellungnahme allerdings hinzugefügt, dass in dieser Berichterstattung vieles fehlt. Wir haben bei Thomas Bollwein nachgefragt, der in Bamberg für den Flüchtlingsrat tätig ist.</p></div></div></div><div class="field field-name-field-related-content field-type-entityreference field-label-above"><div class="field-label">Verwandte Beiträge:&nbsp;</div><div class="field-items"><div class="field-item even"><article class="node-40753 node node-article node-teaser node-teaser clearfix" about="/beitrag/statements-von-fl-chtlingen-aus-ellwangen" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/beitrag/statements-von-fl-chtlingen-aus-ellwangen"><span class="supertitle">Nach brutalem Polizeieinsatz</span><span class="supertitle-delimiter">: </span>Statements von Flüchtlingen aus Ellwangen</a></h2>
            <span property="dc:title" content="Statements von Flüchtlingen aus Ellwangen" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><em class="node-body-intro"><time pubdate datetime="2018-05-09T14:15:54+02:00">09.05.2018</time></em>Nach der verhinderten Abschiebung eines togolesischen Flüchtlings aus der Erstaufnahmestelle Ellwangen und dem Polizei-Großeinsatz am 3. Mai konnten wir zwei Tage später mit einigen Bewohner*innen der Ellwanger LEA sprechen. Sie berichteten...</p></div></div></div><div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class='rdl-audio-container mode-small'>
          <div class='rdl-audio-playbutton'>
            <span class='listen'><span class='text'>Anhören</span> · 4:30</span>
            <span class='enqueue'><span class='text'>Playlist</span></span>
            
            
          </div>
          <div class='rdl-audio-meta'> <a href="https://rdl.de/sites/default/files/audio/2018/05/20180509-statementsvo-w10032.mp3" class="audio" target="_blank" data-duration="270" data-title="Statements von Flüchtlingen aus Ellwangen" data-article-url="/beitrag/statements-von-fl-chtlingen-aus-ellwangen" data-supertitle="Nach brutalem Polizeieinsatz">20180509-statementsvo-w10032.mp3</a></div>
        </div></div></div></div>
  
  
  
</article>
</div><div class="field-item odd"><article class="node-42683 node node-article node-teaser node-teaser clearfix" about="/beitrag/war-polizeieinsatz-der-lea-ellwangen-rechtswidrig" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/beitrag/war-polizeieinsatz-der-lea-ellwangen-rechtswidrig"><span class="supertitle">Unverletzlichkeit der Wohnung gilt auch im Flüchtlingslager</span><span class="supertitle-delimiter">: </span>War Polizeieinsatz in der LEA Ellwangen rechtswidrig?</a></h2>
            <span property="dc:title" content="War Polizeieinsatz in der LEA Ellwangen rechtswidrig?" class="rdf-meta element-hidden"></span>
      <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/beitrag/war-polizeieinsatz-der-lea-ellwangen-rechtswidrig"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/gallery/2018/05/LEA-Ellwangen.JPG?itok=k9V_C8Lw" width="190" height="150" alt="" title="Die Landeserstaufnahmestelle Ellwangen" /></a></div></div></div>
          </header>
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><em class="node-body-intro"><time pubdate datetime="2018-09-25T20:41:41+02:00">25.09.2018</time></em>In der Landeserstaufnahmestelle Ellwangen ereignete sich am 3. Mai ein Großeinsatz der Polizei. Über 500 PolizistInnen stürmten nachts die Zimmer in der Flüchtlingsunterkunft. Die Zimmertüren wurden eingetreten. Einige Tage zuvor war in...</p></div></div></div><div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class='rdl-audio-container mode-small'>
          <div class='rdl-audio-playbutton'>
            <span class='listen'><span class='text'>Anhören</span> · 9:06</span>
            <span class='enqueue'><span class='text'>Playlist</span></span>
            
            
          </div>
          <div class='rdl-audio-meta'> <a href="https://rdl.de/sites/default/files/audio/2018/09/20180925-warpolizeiei-w11387.mp3" class="audio" target="_blank" data-duration="546" data-title="War Polizeieinsatz in der LEA Ellwangen rechtswidrig?" data-article-url="/beitrag/war-polizeieinsatz-der-lea-ellwangen-rechtswidrig" data-supertitle="Unverletzlichkeit der Wohnung gilt auch im Flüchtlingslager" data-img-src="https://rdl.de/sites/default/files/styles/thumbnail/public/gallery/2018/05/LEA-Ellwangen.JPG?itok=ln4n0EWz">20180925-warpolizeiei-w11387.mp3</a></div>
        </div></div></div></div>
  
  
  
</article>
</div><div class="field-item even"><article class="node-39881 node node-article node-teaser node-teaser clearfix" about="/beitrag/polizei-gro-einsatz-fl-chtlingslager-donauw-rth" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/beitrag/polizei-gro-einsatz-fl-chtlingslager-donauw-rth"><span class="supertitle">Man stelle sich vor, das wäre in einem normalen Wohnhaus passiert...</span><span class="supertitle-delimiter">: </span>Einschüchterungsversuch: Polizei-Großeinsatz in Flüchtlingslager Donauwörth</a></h2>
            <span property="dc:title" content="Einschüchterungsversuch: Polizei-Großeinsatz in Flüchtlingslager Donauwörth" class="rdf-meta element-hidden"></span>
      <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/beitrag/polizei-gro-einsatz-fl-chtlingslager-donauw-rth"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2018/03/polizeieinsatz%20fl%C3%BCchtlingscamp%20donauw%C3%B6rth%20autos.jpg?itok=Nj0L88wK" width="190" height="150" alt="Polizeieinsatz in Donauwörth, 14. 03. 2018" title="Polizeieinsatz in Donauwörth, 14. 03. 2018" /></a></div></div></div>
          </header>
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><em class="node-body-intro"><time pubdate datetime="2018-03-16T09:38:19+01:00">16.03.2018</time></em>Am Mittwoch fand ein Großeinsatz der Polizei in einem Flüchtlingslager in Donauwörth statt. Der Einsatz dauerte viele Stunden lang und es waren laut Augenzeugen mehrere Hundert Polizisten beteiligt, die mit Kampfmontur, Helmen, Hunden...</p></div></div></div><div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class='rdl-audio-container mode-small'>
          <div class='rdl-audio-playbutton'>
            <span class='listen'><span class='text'>Anhören</span> · 13:55</span>
            <span class='enqueue'><span class='text'>Playlist</span></span>
            
            
          </div>
          <div class='rdl-audio-meta'> <a href="https://rdl.de/sites/default/files/audio/2018/03/20180316-einschchteru-w9615.mp3" class="audio" target="_blank" data-duration="835" data-title="Einschüchterungsversuch: Polizei-Großeinsatz in Flüchtlingslager Donauwörth" data-article-url="/beitrag/polizei-gro-einsatz-fl-chtlingslager-donauw-rth" data-supertitle="Man stelle sich vor, das wäre in einem normalen Wohnhaus passiert..." data-img-src="https://rdl.de/sites/default/files/styles/thumbnail/public/images/2018/03/polizeieinsatz%20fl%C3%BCchtlingscamp%20donauw%C3%B6rth%20autos.jpg?itok=xXoDc59P">20180316-einschchteru-w9615.mp3</a></div>
        </div></div></div></div>
  
  
  
</article>
</div><div class="field-item odd"><article class="node-43527 node node-article node-teaser node-teaser clearfix" about="/beitrag/anker-dependance-f-rstenfeldbruck-mit-85-einsatzwagen-gegen-ein-paar-wasserkocher" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/beitrag/anker-dependance-f-rstenfeldbruck-mit-85-einsatzwagen-gegen-ein-paar-wasserkocher"><span class="supertitle">Polizeieinsatz als Revanche für Demonstration?</span><span class="supertitle-delimiter">: </span>ANkER-Dependance Fürstenfeldbruck: Mit 85 Einsatzwagen gegen ein paar Wasserkocher</a></h2>
            <span property="dc:title" content="ANkER-Dependance Fürstenfeldbruck: Mit 85 Einsatzwagen gegen ein paar Wasserkocher" class="rdf-meta element-hidden"></span>
      <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/beitrag/anker-dependance-f-rstenfeldbruck-mit-85-einsatzwagen-gegen-ein-paar-wasserkocher"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/WohenStattLager.jpg?itok=bjjz1KUS" width="190" height="150" alt="" title="Transparent bei Wilkommenszelten gegenüber der BEA" /></a></div></div></div>
          </header>
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><em class="node-body-intro"><time pubdate datetime="2018-11-16T11:57:45+01:00">16.11.2018</time></em>Wieder ein martialischer Polizeigroßeinsatz in einem Flüchtlings-Erstaufnahmezentrum: Am Dienstag, den 13. November, rückte die Polizei nach <a href="http://muenchner-fluechtlingsrat.de/grossrazzia-in-der-anker-dependance-fuerstenfeldbruck-pressemitteilung-des-muenchner-fluechtlingsrats-vom-14-11-18/">Informationen des Münchner Flüchtlingsrats</a> zwischen 5 und 6 Uhr morgens mit ca. 85 Einsatzwagen in...</p></div></div></div><div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class='rdl-audio-container mode-small'>
          <div class='rdl-audio-playbutton'>
            <span class='listen'><span class='text'>Anhören</span> · 10:04</span>
            <span class='enqueue'><span class='text'>Playlist</span></span>
            
            
          </div>
          <div class='rdl-audio-meta'> <a href="https://rdl.de/sites/default/files/audio/2018/11/20181116-ankerdependa-w11962.mp3" class="audio" target="_blank" data-duration="604" data-title="ANkER-Dependance Fürstenfeldbruck: Mit 85 Einsatzwagen gegen ein paar Wasserkocher" data-article-url="/beitrag/anker-dependance-f-rstenfeldbruck-mit-85-einsatzwagen-gegen-ein-paar-wasserkocher" data-supertitle="Polizeieinsatz als Revanche für Demonstration?" data-img-src="https://rdl.de/sites/default/files/styles/thumbnail/public/images/WohenStattLager.jpg?itok=dvNH_8RO">20181116-ankerdependa-w11962.mp3</a></div>
        </div></div></div></div>
  
  
  
</article>
</div><div class="field-item even"><article class="node-43762 node node-article node-teaser node-teaser clearfix" about="/beitrag/weil-kinder-auf-dem-flur-spielten-security-schl-gt-jungen-fl-chtling" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/beitrag/weil-kinder-auf-dem-flur-spielten-security-schl-gt-jungen-fl-chtling"><span class="supertitle">Zustände in der LEA Karlsruhe</span><span class="supertitle-delimiter">: </span>Weil Kinder auf dem Flur spielten: Security schlägt jungen Flüchtling</a></h2>
            <span property="dc:title" content="Weil Kinder auf dem Flur spielten: Security schlägt jungen Flüchtling" class="rdf-meta element-hidden"></span>
      <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/beitrag/weil-kinder-auf-dem-flur-spielten-security-schl-gt-jungen-fl-chtling"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/legacy/images/K1600_flchtlingslager_karlsruhe.jpg?itok=81NAOpSS" width="190" height="150" alt="K1600_flchtlingslager_karlsruhe" /></a></div></div></div>
          </header>
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><em class="node-body-intro"><time pubdate datetime="2018-11-30T11:56:25+01:00">30.11.2018</time></em>Am 22. November 2018 soll ein Security-Mitarbeiter der Big-Gruppe in der Landeserstaufnahmestelle Karlsruhe, Außenstelle Felsstraße einen Bewohner zu Boden geworfen und ins Gesicht geschlagen haben. Anlass war lediglich, dass der junge Mann...</p></div></div></div><div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class='rdl-audio-container mode-small'>
          <div class='rdl-audio-playbutton'>
            <span class='listen'><span class='text'>Anhören</span> · 5:53</span>
            <span class='enqueue'><span class='text'>Playlist</span></span>
            
            
          </div>
          <div class='rdl-audio-meta'> <a href="https://rdl.de/sites/default/files/audio/2018/11/20181130-weilkinderau-w12223.mp3" class="audio" target="_blank" data-duration="353" data-title="Weil Kinder auf dem Flur spielten: Security schlägt jungen Flüchtling" data-article-url="/beitrag/weil-kinder-auf-dem-flur-spielten-security-schl-gt-jungen-fl-chtling" data-supertitle="Zustände in der LEA Karlsruhe" data-img-src="https://rdl.de/sites/default/files/styles/thumbnail/public/legacy/images/K1600_flchtlingslager_karlsruhe.jpg?itok=9CozQX0d">20181130-weilkinderau-w12223.mp3</a></div>
        </div></div></div></div>
  
  
  
</article>
</div><div class="field-item odd"><article class="node-40890 node node-article node-teaser node-teaser clearfix" about="/beitrag/abschiebung-polizei-nimmt-hochschwangere-frau-brutal-fest" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/beitrag/abschiebung-polizei-nimmt-hochschwangere-frau-brutal-fest"><span class="supertitle">Großaufgebot in Flüchtlingslagern Deggendorf / Hengersberg</span><span class="supertitle-delimiter">: </span>Abschiebung: Polizei nimmt hochschwangere Frau brutal fest</a></h2>
            <span property="dc:title" content="Abschiebung: Polizei nimmt hochschwangere Frau brutal fest" class="rdf-meta element-hidden"></span>
      <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/beitrag/abschiebung-polizei-nimmt-hochschwangere-frau-brutal-fest"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/gallery/2018/01/StopDeportation.JPG?itok=PUhDYzKt" width="190" height="150" alt="" /></a></div></div></div>
          </header>
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><em class="node-body-intro"><time pubdate datetime="2018-05-18T11:21:48+02:00">18.05.2018</time></em>Nach der verhinderten Abschiebung in Ellwangen und dem darauffolgenden brutalen Polizei-Großaufgebot macht diese Polizeitaktik offenbar Schule. Auch im Transitzentrum im bayerischen Deggendorf rückte am Montag, den 14. Mai ein solches...</p></div></div></div><div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class='rdl-audio-container mode-small'>
          <div class='rdl-audio-playbutton'>
            <span class='listen'><span class='text'>Anhören</span> · 4:01</span>
            <span class='enqueue'><span class='text'>Playlist</span></span>
            
            
          </div>
          <div class='rdl-audio-meta'> <a href="https://rdl.de/sites/default/files/audio/2018/05/20180518-abschiebungp-w10097.mp3" class="audio" target="_blank" data-duration="241" data-title="Abschiebung: Polizei nimmt hochschwangere Frau brutal fest" data-article-url="/beitrag/abschiebung-polizei-nimmt-hochschwangere-frau-brutal-fest" data-supertitle="Großaufgebot in Flüchtlingslagern Deggendorf / Hengersberg" data-img-src="https://rdl.de/sites/default/files/styles/thumbnail/public/gallery/2018/01/StopDeportation.JPG?itok=DVpGdW-u">20180518-abschiebungp-w10097.mp3</a></div>
        </div></div></div></div>
  
  
  
</article>
</div><div class="field-item even"><article class="node-42797 node node-article node-teaser node-teaser clearfix" about="/beitrag/wegen-jugendlicher-neugier-u-haft-stammheim" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/beitrag/wegen-jugendlicher-neugier-u-haft-stammheim"><span class="supertitle">Prozess gegen Bewohner der  LEA Donaueschingen</span><span class="supertitle-delimiter">: </span>Belastende U-Haft in Stammheim beruht womöglich auf falscher Altersfestsetzung</a></h2>
            <span property="dc:title" content="Belastende U-Haft in Stammheim beruht womöglich auf falscher Altersfestsetzung" class="rdf-meta element-hidden"></span>
      <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/beitrag/wegen-jugendlicher-neugier-u-haft-stammheim"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/WohenStattLager.jpg?itok=bjjz1KUS" width="190" height="150" alt="" title="Transparent bei Wilkommenszelten gegenüber der BEA" /></a></div></div></div>
          </header>
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><em class="node-body-intro"><time pubdate datetime="2018-10-02T18:53:59+02:00">02.10.2018</time></em>Als in der Landeserstaufnahmestelle Ellwangen Asylsuchende gegen die Abschiebung eines Mitbewohners protestierten, saßen aus dem gleichen Anlass sechs Bewohner der LEA Donaueschingen schon rund einen Monat in Untersuchungshaft. Beim...</p></div></div></div><div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class='rdl-audio-container mode-small'>
          <div class='rdl-audio-playbutton'>
            <span class='listen'><span class='text'>Anhören</span> · 12:45</span>
            <span class='enqueue'><span class='text'>Playlist</span></span>
            
            
          </div>
          <div class='rdl-audio-meta'> <a href="https://rdl.de/sites/default/files/audio/2018/10/20181002-wegenjugendl-w11468.mp3" class="audio" target="_blank" data-duration="765" data-title="Belastende U-Haft in Stammheim beruht womöglich auf falscher Altersfestsetzung" data-article-url="/beitrag/wegen-jugendlicher-neugier-u-haft-stammheim" data-supertitle="Prozess gegen Bewohner der  LEA Donaueschingen" data-img-src="https://rdl.de/sites/default/files/styles/thumbnail/public/images/WohenStattLager.jpg?itok=dvNH_8RO">20181002-wegenjugendl-w11468.mp3</a></div>
        </div></div></div></div>
  
  
  
</article>
</div><div class="field-item odd"><article class="node-43857 node node-article node-teaser node-teaser clearfix" about="/beitrag/f-r-bernachtungszimmer-im-fl-chtlingswohnheim-gilt-die-unverletzlichkeit-der-wohnung-auch" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/beitrag/f-r-bernachtungszimmer-im-fl-chtlingswohnheim-gilt-die-unverletzlichkeit-der-wohnung-auch"><span class="supertitle">Studie des Instituts für Menschenrechte</span><span class="supertitle-delimiter">: </span>Für Schlafzimmer im Flüchtlingswohnheim gilt die Unverletzlichkeit der Wohnung - auch bei Abschiebungen</a></h2>
            <span property="dc:title" content="Für Schlafzimmer im Flüchtlingswohnheim gilt die Unverletzlichkeit der Wohnung - auch bei Abschiebungen" class="rdf-meta element-hidden"></span>
      <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/beitrag/f-r-bernachtungszimmer-im-fl-chtlingswohnheim-gilt-die-unverletzlichkeit-der-wohnung-auch"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2018/12/privat.png?itok=xq1AYxHx" width="190" height="150" alt="" /></a></div></div></div>
          </header>
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><em class="node-body-intro"><time pubdate datetime="2018-12-07T10:21:26+01:00">7. Dezember</time></em>Sind Zimmer in Flüchtlingsunterkünften Wohnungen? Wenn man Platz, Privatsphäre und Möglichkeit selber zu kochen betrachtet, muss man wohl klar sagen, Nein Wohnen ist das nicht. Und trotzdem: Das Grundrecht auf Unverletzlichkeit der Wohnung...</p></div></div></div><div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class='rdl-audio-container mode-small'>
          <div class='rdl-audio-playbutton'>
            <span class='listen'><span class='text'>Anhören</span> · 15:15</span>
            <span class='enqueue'><span class='text'>Playlist</span></span>
            
            
          </div>
          <div class='rdl-audio-meta'> <a href="https://rdl.de/sites/default/files/audio/2018/12/20181207-frbernachtun-w12305.mp3" class="audio" target="_blank" data-duration="915" data-title="Für Schlafzimmer im Flüchtlingswohnheim gilt die Unverletzlichkeit der Wohnung - auch bei Abschiebungen" data-article-url="/beitrag/f-r-bernachtungszimmer-im-fl-chtlingswohnheim-gilt-die-unverletzlichkeit-der-wohnung-auch" data-supertitle="Studie des Instituts für Menschenrechte" data-img-src="https://rdl.de/sites/default/files/styles/thumbnail/public/images/2018/12/privat.png?itok=II7FbYEV">20181207-frbernachtun-w12305.mp3</a></div>
        </div></div></div></div>
  
  
  
</article>
</div><div class="field-item even"><article class="node-43299 node node-article node-teaser node-teaser clearfix" about="/beitrag/wer-sich-ber-unterlassene-hilfeleistung-beschwert-wird-festgenommen" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/beitrag/wer-sich-ber-unterlassene-hilfeleistung-beschwert-wird-festgenommen"><span class="supertitle">Landeserstaufnahmestelle Freiburg </span><span class="supertitle-delimiter">: </span>Wer sich über unterlassene Hilfe beschwert wird festgenommen</a></h2>
            <span property="dc:title" content="Wer sich über unterlassene Hilfe beschwert wird festgenommen" class="rdf-meta element-hidden"></span>
      <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/beitrag/wer-sich-ber-unterlassene-hilfeleistung-beschwert-wird-festgenommen"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2018/11/PolizeiLEA.JPG?itok=es2Siul3" width="190" height="150" alt="" title="Ende des Polizeieinsatzes in LEA Freiburg am 2.11.18" /></a></div></div></div>
          </header>
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><em class="node-body-intro"><time pubdate datetime="2018-11-02T21:37:12+01:00">02.11.2018</time></em>Am heutigen Freitag fand ein großer Polizeieinsatz im Landeserstaufnahmelager in der Lörracher Straße in Freiburg statt. Berichten von Bewohnern zufolge kamen gegen 10 bis 11 Uhr 18 Polizeiwagen in die LEA. Auslöser war ganz offenbar, dass...</p></div></div></div><div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"></div></div>
  
  
  
</article>
</div></div></div>
      
  
  
</article>
  </div>

  
  </div>
</div></div><aside class="rdl-flex-sidebar rdl-flex-region rdl-flex-aside"><div class="panel-pane pane-entity-field pane-node-field-audio" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-audio field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class='rdl-audio-container mode-full'>
          <div class='rdl-audio-playbutton'>
            <span class='listen'><span class='text'>Anhören</span> · 8:28</span>
            <span class='enqueue'><span class='text'>Playlist</span></span>
            <a href="https://rdl.de/sites/default/files/audio/2018/12/20181214-bambergdiere-w12436.mp3" class="download no-ajax">Download</a>
            
          </div>
          <div class='rdl-audio-meta'> <a href="https://rdl.de/sites/default/files/audio/2018/12/20181214-bambergdiere-w12436.mp3" class="audio" target="_blank" data-duration="508" data-title="Bamberg - die reißerischen Medienberichte sagen nicht alles" data-article-url="/beitrag/bamberg-die-rei-erischen-medienberichte-sagen-nicht-alles" data-supertitle="Flüchtlingsrat zum Polizeigroßeinsatz in Ankerzentrum">20181214-bambergdiere-w12436.mp3</a></div>
        </div></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-node-created" >
  
      
  
  <div class="panel-pane-content">
    Freitag, 14. Dezember 2018 - 11:58  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-series" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendereihe:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/morgenradio">Morgenradio</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-showtime" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-showtime field-type-datetime field-label-inline clearfix"><div class="field-label">Sendedatum:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-12-14T08:20:00+01:00">Freitag, 14. Dezember 2018 - 8:20</span></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-topics" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-topics field-type-entityreference field-label-inline clearfix"><div class="field-label">Themen:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/politik">Politik</a></div><div class="field-item odd"><a href="/thema/antirassismus-migration">Antirassismus &amp; Migration</a></div><div class="field-item even"><a href="/thema/menschenrechte-repression">Menschenrechte &amp; Repression</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-region" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-region field-type-entityreference field-label-inline clearfix"><div class="field-label">Region:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/region/deutschland">Deutschland</a></div><div class="field-item odd"><a href="/region/bayern">Bayern</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-tags" >
  
      
  
  <div class="panel-pane-content">
    <div class="field field-name-field-tags field-type-entityreference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even" rel="dc:subject"><a href="/tag/anker">ANkER</a></div><div class="field-item odd" rel="dc:subject"><a href="/tag/fl-chtlingslager">Flüchtlingslager</a></div><div class="field-item even" rel="dc:subject"><a href="/tag/fl-chtlingsunterbringung">Flüchtlingsunterbringung</a></div><div class="field-item odd" rel="dc:subject"><a href="/tag/lea-landeserstaufnahmestelle-f-r-fl-chtlinge">LEA-Landeserstaufnahmestelle für Flüchtlinge</a></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-3" >
  
      
  
  <div class="panel-pane-content">
    <iframe frameborder="0" marginheight="0" marginwidth="0" src="https://www.betterplace-widget.org/projects/66536?l=de" width="100%" height="320" style="border: 0; padding:0; margin:0;">Informieren und spenden: <a href="https://www.betterplace.org/de/projects/66536-notfall-radio-dreyeckland-braucht-dringend-neues-mischpult" target="_blank">„Notfall: Radio Dreyeckland braucht dringend neues Mischpult!“</a> auf betterplace.org öffnen.</iframe>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-node-more-like-this-panel-pane-1" >
  
        <h2 class="pane-title">Mehr zum Thema</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-node-more-like-this view-id-rdl_node_more_like_this view-display-id-panel_pane_1 view-dom-id-a7f5dcd1a1e3ad6ad59e5124f40b03f0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/anker-dependance-f-rstenfeldbruck-mit-85-einsatzwagen-gegen-ein-paar-wasserkocher">ANkER-Dependance Fürstenfeldbruck: Mit 85 Einsatzwagen gegen ein paar Wasserkocher</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/versch-rfungen-sachen-familiennachzug-herkunftsstaaten-und-polizeimissionen">Verschärfungen in Sachen Familiennachzug, Herkunftsstaaten und Polizeimissionen</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/asylsuchender-stirbt-bei-brand-bamberg">Asylsuchender stirbt bei Brand in Bamberg</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/sonderlager-f-r-fl-chtlinge-vom-balkan-und-aus-der-ukraine">Sonderlager für Flüchtlinge vom Balkan und aus der Ukraine</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/beitrag/w-tender-iraker-von-polizisten-erschossen-der-fall-von-hussam-fadl-hussein">&quot;Wütender Iraker von Polizisten erschossen&quot; - Der Fall von Hussam Fadl Hussein</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-rdl-content-upcoming-panel-pane-1 rdl-panestyle rdl-bg rdl-color-green rdl-style-default" >
  
        <h2 class="pane-title">Programmhinweis</h2>
    
  
  <div class="panel-pane-content">
    <div class="view view-rdl-content-upcoming view-id-rdl_content_upcoming view-display-id-panel_pane_1 view-dom-id-fb9e4ec18d7845e182bfee5c1dccaf05">
        
  
  
      <div class="view-content">
      <div class="rdl-slider">    <ul>          <li class="views-row views-row-1">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-43962 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/musikmagazin-playlist-freitag-14-dezember-2018-17-18-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/musikmagazin-playlist-freitag-14-dezember-2018-17-18-uhr">Musikmagazin | Playlist | Freitag 14. Dezember 2018 | 17-18 Uhr</a></h2>
            <span property="dc:title" content="Musikmagazin | Playlist | Freitag 14. Dezember 2018 | 17-18 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/musikmagazin-playlist-freitag-14-dezember-2018-17-18-uhr">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2018/12/dbuk%20-%20songs%20one%20through%20sixteen.jpg?itok=sE2snL2C" width="190" height="150" alt="dbuk - songs one through sixteen" title="dbuk - songs one through sixteen" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-12-14T17:00:00+01:00">Fr, 14.12. 17:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Denver steht international besonders für zwei Dinge: Erdöl und die sportlichen Erfolge der Denver Broncos. Mit derlei Energielieferanten haben die ebenfalls dort ansässigen <strong>The Denver Broncos UK</strong> alias <strong>DBUK</strong> nicht das Geringste zu tun. Trotz der...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/musikmagazin">Musikmagazin</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-2">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-43913 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/zieht-euch-warm-aus" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/zieht-euch-warm-aus">Zieht Euch warm aus!</a></h2>
            <span property="dc:title" content="Zieht Euch warm aus!" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/zieht-euch-warm-aus">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2018/12/schmuseaffen.jpeg?itok=EtvBm7Rd" width="190" height="150" alt="" title="Ausnahmsweise mal auf Schmusekurs: die Affen von Bittersweet" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-12-14T21:00:00+01:00">Fr, 14.12. 21:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Was ist los bei Bittersweet?</p>
<p>Draußen ist es kalt und dunkel, im Studio erotisches Geschunkel...</p>
<p>Bittersweet präsentiert Schmuserock, aber nicht von Bravo, sondern vom ältesten freien Radio Deutschlands. Unter der Decke hören, ob alleine oder nicht...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/bittersweet">Bittersweet</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-3">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-43938 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/jazz-news-samstag-15122018-10-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/jazz-news-samstag-15122018-10-uhr">Jazz News, Samstag, 15.12.2018, 10 Uhr</a></h2>
            <span property="dc:title" content="Jazz News, Samstag, 15.12.2018, 10 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/jazz-news-samstag-15122018-10-uhr">
  <div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-12-15T10:00:00+01:00">Sa, 15.12. 10:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><h3>Die Schweiz und seine internationale Jazzszene.......</h3>
<p>Wir hören die Band <strong>Beyond Borders </strong>(It Just Happens); <strong>Punkt3</strong> (En Guete); <strong>Tomas Sauter</strong> (The Faraway Nearby);<strong> Lisette Spinnler </strong>(Sounds Between Falling Leaves) sowie <strong>Luca Sisera Roofer </strong>(Prospect...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/jazz-news">Jazz News</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-4">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-43949 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/meet-beat-am-samstag-15dezember-20-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/meet-beat-am-samstag-15dezember-20-uhr">Meet The Beat am Samstag, 15.Dezember, 20 Uhr</a></h2>
            <span property="dc:title" content="Meet The Beat am Samstag, 15.Dezember, 20 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/meet-beat-am-samstag-15dezember-20-uhr">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2018/12/mtb%2058%20part%2016b.jpg?itok=8ExOuIWi" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-12-15T20:00:00+01:00">Sa, 15.12. 20:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Meet The Beat Of '58!</strong></p>
<p>Ho Ho Ho - in der letzten Folge vor der Weihnachtspause gibt es heute jahreszeitgemäß einen bunten Teller mit den besten Weihnachtsplatten des Jahres 1958. Mit musikalischen Häppchen von Chuck Berry,  Brenda Lee, Stan Freberg...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/meet-beat">Meet The Beat</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-5">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-43939 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/jazz-matinee-am-sonntag-den-16122018-10-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/jazz-matinee-am-sonntag-den-16122018-10-uhr">Jazz Matinee am Sonntag, den 16.12.2018, 10 Uhr</a></h2>
            <span property="dc:title" content="Jazz Matinee am Sonntag, den 16.12.2018, 10 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/jazz-matinee-am-sonntag-den-16122018-10-uhr">
  <div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-12-16T10:00:00+01:00">So, 16.12. 10:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Jazz Matinee am Sonntag, den 16.12.2018, 10 Uhr</strong></p>
<p>Liebe Jazzfreundinnen und Jazzfreunde,</p>
<p>heute stellt Ihnen die Jazzredaktion (Michael van Gee / van-gee(aet)net-base.de) neue CDs der Label WhyPlayJazz (NRW Vertrieb), nWog (Vertrieb edel kultur), o-tone...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/jazz-matinee">Jazz Matinee</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-6">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-43950 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/permanent-waves-am-sonntag-16-dezember-20-uhr" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/permanent-waves-am-sonntag-16-dezember-20-uhr">Permanent Waves am Sonntag, 16. Dezember, 20 Uhr</a></h2>
            <span property="dc:title" content="Permanent Waves am Sonntag, 16. Dezember, 20 Uhr" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/permanent-waves-am-sonntag-16-dezember-20-uhr">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2018/12/pw%2012.78.2.jpg?itok=u2aAKjJq" width="190" height="150" alt="" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-12-16T20:00:00+01:00">So, 16.12. 20:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><h4><strong>BACK TO THE ROOTS OF NEW WAVE !</strong></h4>
<p>Facts und Platten aus dem Dezember 1978 -  heute mit der Liste der 10 besten Langspielplatten des Jahres aus der Sicht des New Musical Express, die auch 1978 musikalisch äusserst vielseitig war und neben den Alben von...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/permanent-waves-permanent-grooves">Permanent Waves </a></div></div></div>
  
  
  
</article>
</span>  </div></li>
          <li class="views-row views-row-7">  
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-43380 node node-preview node-teaser node-teaser clearfix" about="/programmhinweis/magical-mystery-mix-am-18122018-1968part4theorie" typeof="sioc:Item foaf:Document">

      <header>

                    <h2 class="node--title node-title"><a href="/programmhinweis/magical-mystery-mix-am-18122018-1968part4theorie">Magical Mystery Mix am 18.12.2018 - 1968_Part4_Theorie</a></h2>
            <span property="dc:title" content="Magical Mystery Mix am 18.12.2018 - 1968_Part4_Theorie" class="rdf-meta element-hidden"></span>
      
          </header>
  
      <a href="/programmhinweis/magical-mystery-mix-am-18122018-1968part4theorie">
  <div class="field field-name-field-teaser-image field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_thumbnail/public/images/2018/11/Ludwig_Binder_Haus_der_Geschichte_Studentenrevolte_1968_2001_03_0275.4183_%2817085385791%29_1.jpg?itok=wHzPUtZi" width="190" height="150" alt="Studentenrevolte" title="Die Studentenrevolte macht Ernst" /></div></div></div><div class="field field-name-field-showtime field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-12-18T22:00:00+01:00">Di, 18.12. 22:00 Uhr</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><h3>Der Magical Mystery Mix: 1968 – Part 4: Theorieschulung</h3>
<p>Es geht weiter in unserer pädagogisch so wertvollen Reihe zum Jubiläum "50 Jahre 1968". Die neue Folge beleuchtet einen EMINENT wichtigen Faktor des 1968er Gedankens: die Theorie! Es wurde...</p></div></div></div>    </a>
  <div class="field field-name-field-series field-type-entityreference field-label-inline clearfix"><div class="field-label">Sendung:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/sendung/magical-mystery-mix">Magical Mystery Mix</a></div></div></div>
  
  
  
</article>
</span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</aside></div></div>                  </div>
      </div>

      
      
  </div>

  <div id="footer-wrapper">

          <footer id="footer" class="region region-footer">
    <div id="block-menu-menu-footer" class="block block-menu first odd" role="navigation">

      
  <ul class="menu"><li class="menu--leaf first leaf"><a href="/beitrag/impressum" class="menu--link">Impressum</a></li>
<li class="menu--leaf last leaf"><a href="/seite/datenschutzerkl-rung" title="" class="menu--link">Datenschutzerklärung</a></li>
</ul>
</div>
<div id="block-user-login" class="block block-user even" role="form">

        <h2 class="block--title block-title">Benutzeranmeldung</h2>
    
  <form action="/beitrag/bamberg-die-rei-erischen-medienberichte-sagen-nicht-alles?destination=node/43971" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Benutzername <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Passwort <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-iCi7jc-HCIaXj8QVs0jfK1mvdgVe6tb9myVlM8DTuNM" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Anmelden" class="form-submit" /></div><div class="item-list"><ul><li class="first last"><a href="/user/password" title="Ein neues Passwort per E-Mail anfordern.">Neues Passwort anfordern</a></li>
</ul></div></div></form>
</div>
<div id="block-block-2" class="block block-block last odd">

      
  <p><img alt="CC BY NC SA" style="float: left;" class="adaptive-image" typeof="foaf:Image" src="https://rdl.de/sites/default/files/styles/rdl_sidebar/adaptive-image/public/88x31.png?itok=Sro5WhC6" /> Die Inhalte dieser Website werden unter einer <a href="http://creativecommons.org/licenses/by-nc-sa/2.0/de/legalcode">Creative Commons Namensnennung-Nicht-kommerziell-Weitergabe unter gleichen Bedingungen 2.0 Deutschland</a> Lizenz zur Nutzung angeboten. Beachten Sie: Autoren, Produzenten und Radio Dreyeckland schliessen allerdings von vornherein im Sinne von Nr. 4e und  Nr.7b, Satz 2 der hier verwendeten CCPL den Gebrauch aller Beiträge bzw. Beitragsteile  dieser hier angebotenen Lizenz in sexistischen, antisemitischen, rassistischen wie  rechtspopulistisch oder faschistischen Kontexten ausdrücklich aus.  Über diese Lizenz hinausgehende Erlaubnisse können Sie unter <a href="/beitrag/kontakt-und-anfahrt" rel="morePermissions" title="Kontakt und Anfahrt">www.rdl.de</a> erhalten. Teile der Website haben auch andere Lizenzen.</p>
</div>
  </footer>
  </div>

</div>
</div>

    <script>
document.cookie='adaptive_image='+Math.max(screen.width,screen.height)+'; path=/';</script>
<script src="https://rdl.de/sites/default/files/advagg_js/js__IY-WAvsmuuUGhsaK8nSQn8YG-vghDFmTPDlAIcqLUhc__P3yXJ-ColMPoC_Fy1bfo-EEe6VXyyLKn2VKZr-S_Pm0__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
<script src="https://rdl.de/sites/default/files/advagg_js/js__VbfGegDxFrifPQzKOPsbz9gpH5kzqcjyHTopFW-E3y8__45yu8vhV-msQ-S8qxbxwcrluPenkjYlxgeM0oeIfnHA__AM_H1gtrLaRSlfjawS3zJuLwxQepg1nyjCJivJUFBC8.js"></script>
  </div>
</body>
</html>
